Дмитрий Глуховский - Метро 2033

1 Дмитрий Глуховский

Когда-то давно Московское метро замышлялось как гигантское бомбоубежище,
способное спасти десятки тысяч жизней. Мир стоял на пороге гибели, но тогда ее
удалось отсрочить. Дорога, по которой идет человечество, вьется, как спираль,
и однажды оно снова окажется на краю пропасти. Когда мир будет рушиться, метро
окажется последним пристанищем человека перед тем, как он канет в ничто.

Глава 1

Артем нехотя поднялся со своего места у костра и, перетягивая со спины на грудь автомат, двинулся во тьму. Стоя на самом краю освещенного пространства, он демонстративно, как можно громче и внушительней, щелкнул затвором и хрипло крикнул:
– Стоять! Пароль!
Из темноты, откуда минуту назад раздавался странный шорох и глухое бормотание, послышались спешные, дробные шаги. Кто-то отступал вглубь туннеля, напуганный хриплым Артемовым голосом и бряцанием оружия. Артем спешно вернулся к костру и бросил Петру Андреевичу: – Да нет, не показалось. Не назвался, удрал.
– Эх ты, раззява! Тебе же было сказано: не отзываются – сразу стрелять! Откуда ж тебе знать, кто это был? Может, это черные подбираются!
– Нет… Я думаю, это вообще не человек был… Звуки очень странные… Да и шаги у него не человеческие были. Что же я, человеческих шагов не узнаю? А потом, если бы это черные были, так разве они хоть раз вот так убежали? Вы же сами знаете, Петр Андреич – все последние разы черные сразу вперед бросались – и на дозор нападали с голыми руками, и на пулемет шли в полный рост. А этот удрал сразу…Какая-то трусливая тварь.
– Ладно, Артем! Больно ты умный! Есть у тебя инструкция – и действуй по инструкции, а не рассуждай. Может, это лазутчик был. Увидел, что нас здесь мало – и, превосходящими силами…Может, нас сейчас здесь прихлопнут за милую душу, ножом по горлу, и станцию всю вырежут, вон как с Полежаевской вышло, а все потому, что ты вовремя не срезал гада… Смотри у меня! В следующий раз по туннелю за ними бегать заставлю!
Артем поежился, представляя себе туннель за пятисотым метром и то, что туда однажды придется идти. Это было действительно страшно. За пятисотый метр на север не отваживался ходить никто. Патрули доезжали до трехсотого и, осветив пограничный столб прожектором со своей дрезины и убедившись, что никакая дрянь не перепозла за него, торопливо возвращались. Разведчики, здоровые прожженные мужики, бывшие морские пехотинцы, и те останавливались на четырехсот восьмидесятом, прятали горящие сигареты в ладонях и замирали, прильнув к приборам ночного видения. А потом медленно, тихо отходили назад, не спуская глаз с туннеля и ни в коем случае не оборачиваясь к нему спиной.
Дозор, в котором они были, стоял на двухсот пятидесятом метре, в пятидесяти метрах от пограничного столба. Но граница проверялась раз в день, и проверка уже закончилась несколько часов назад, и теперь их дозор был самым крайним, а за те часы, которые прошли со времени последней проверки, все твари, которых патруль мог спугнуть, наверняка снова начали подползать. Тянуло их как-то на огонек, поближе к людям…
Артем уселся на свое прежнее место и спросил: – А что там с Полежаевской случилось?
И хотя он уже знал эту леденящую кровь историю, ему рассказывали ее уже челноки на станции, но его тянуло послушать ее еще раз, как неудержимо тянет детей на страшные байки о безголовых мутантах и упырях, похищающих младенцев.
– С Полежаевской? А ты не слышал? Странная история с ними вышла. Странная и страшная. Сначала у них разведчики стали пропадать. Уходили в туннели и не возвращались. У них, правда, салаги разведчики, не то что наши, но у них ведь и станция поменьше, и народу там не столько живет… Жило. Так вот, стали, значит, у них пропадать разведчики. Один отряд ушел – и нет его. Сначала они думали, что он задерживается, а у них там еще туннель петляет, ну совсем как у нас (Артему стало не по себе при этих словах), и ни дозорам, ни тем более со станции, ничего не видно, сколько не свети. Так их нет и нет, полчаса их нет, час их нет, два их нет. Казалось бы, ну уж где там пропасть, – всего ведь на километр уходили, им ведь и запретили дальше идти, да они и сами не дураки… Вообщем, так их и не дождались, послали усиленный дозор их искать, ну те их искали-искали, кричали-кричали, но все зря. Нету. Пропали. И ладно еще, что никто не видел, что с ними случилось. Плохо ведь что – слышно ничего не было… Ни звука. И следов никаких.
Артем уже начал жалеть, что попросил Петра Андреича рассказать о Полежаевской. Петр Андреич то ли был более осведомлен, то ли сам выдумывал, только рассказывал он такие подробности, какие и не снились челнокам, уж на что те были и мастера и любители рассказать байку и сообщить последние новости. И от подробностей этих мороз шел по коже, и совсем уж неуютно становилось даже у костра, и любые, даже совсем безобидные шорохи из туннеля будоражили воображение.
– Ну так вот. Ну, стрельбы слышно не было, те и решили, что разведчики, наверное, ушли от них – недовольны, может, чем-то были, ну и сбежали. Ну и шут с ними. Хотят легкой жизни, хотят со всяким отребьем мотаться, с анархистами всякими, пусть себе мотаются. Так и решили. Так им проще было думать. Спокойнее. А через неделю еще одна разведгруппа пропала. Те вообще не должны были за семьсот метров заходить. И опять та же история. Ни звука, ни следа. Как в воду канули. Тут у них на станции уже забеспокоились. Это уже непорядок – когда за неделю два отряда исчезают. С этим уже надо что-то делать. Меры, значит, принимать. Ну, они выставили на трехсотом метре кордон. Мешков с песком натаскали, пулемет установили, прожектор, по всем правилам фортификации. Послали на Беговую гонца – у них там с Беговой и с 1905 года конфедерация, раньше Октябрьское Поле тоже было с ними, но потом там что-то случилось, никто не знает точно, что, авария какая-то, и жить там стало нельзя, и с него все разбежались, ну да это неважно. Послали они на Беговую гонца – предупредить, что что-то неладное творится, и о помощи в случае чего попросить. И не успел первый гонец до Беговой добраться, дня не прошло – они еще ответ обдумывали – как прибегает второй, весь в мыле, и рассказывает, что усиленный кордон их весь погиб, ни единого выстрела не сделав. Всех перерезали. И словно во сне зарезали – вот что страшно-то! А ведь они и не смогли бы заснуть после всего страха, не говоря уж о приказах и инструкциях. Тут на Беговой поняли, что если уж сейчас ничего не сделать – скоро та же петрушка и у них начнется. Снарядили ударный отряд – около сотни человек, пулеметы, гранатометы, профессионалы, ветераны… У них, конечно, заняло это времени порядком. Дня полтора. Гонцов они пока обратно отослали, с обещанием помочь. И через полтора дня отправили этот отряд на помощь. А когда отряд вошел на Полежаевскую, там уже ни одной живой души не было. И тел не было, только кровь повсюду. Вот так вот. И черт знает, кто это сделал. Я вот не верю, что люди такое вообще сделать могут.
– А с Беговой что стало? – не своим голосом спросил Артем.
– Ничего с ними не стало. Увидели, что такое дело, и взорвали туннель, который к Полежаевской вел. Там такой завал, я слышал, метров сорок засыпано, без техники не разгребешь, да и с техникой-то, пожалуй, не очень, а где ее возьмешь, технику? Она уже лет пятнадцать как сгнила напрочь, техника-то… Петр Андреич замолчал, глядя в огонь. Артем кашлянул негромко и признался: – Да… Надо, конечно, было стрелять… Дурака я свалял. С юга, со стороны станции, послышался крик: – Эй там, на двести пятидесятом! У вас все в порядке? Петр Андреич сложил руки рупором и прокричал в ответ: – Подойдите поближе! Дело есть!
Из туннеля, от станции, светя карманными фонарями, к ним приближались три фигуры, наверное, дозорные со сто пятидесятого метра. Подойдя к костру, они потушили фонари, и присели рядом.
– Здорово, Петр! Это ты сегодня здесь? А я думаю, – кого сегодня на двести пятидесятый поставили? – поздоровался их старший, выбивая из пачки папиросу.
– Слушай, Андрюха! У меня парень видел здесь кого-то. Но выстрелить не успел… В туннель отошло. Говорит, на человека похоже не было. – На человека не похоже? А как выглядит-то? – обратился тот к Артему.
– Да я и не видел… Я только спросил пароль, и оно сразу обратно бросилось, на север. Но шаги не человеческие были – легкие какие-то, и очень частые – как будто у него не две ноги, а четыре…
– Или три! – подмигнул Андрей Артему, делая страшное лицо. Артем поперхнулся, вспомнив истории о трехногих людях с Филевской линии, где часть станций лежала на поверхности, и туннель шел совсем неглубоко, так что защиты от радиации не было почти никакой. Оттуда и расползалась по всему метро всякая трехногая, двухголовая и прочая дрянь. Андрей затянулся папиросой и сказал своим: – Ладно, ребята, если мы уже пришли, то почему бы здесь не посидеть? К тому же, если у них тут опять трехногие полезут – поможем. Эй, Артем! Чайник есть у вас? Петр Андреич встал сам, налил в битый и закопченный чайник воды из канистры и повесил его над огнем. Через пару минут чайник загудел, закипая, и от этого звука, такого домашнего и уютного, Артему стало теплее и спокойнее. Он оглядел сидящих вокруг костра людей – все крепкие, закаленные непростой здешней жизнью, надежные люди. Этим людям можно было верить, на них можно было положиться. Их станция всегда слыла одной из самых благополучных на всей линии, – и все благодаря тем людям, которые тут подобрались. И всех их связывали теплые, почти братские отношения.
Артему было двадцать четыре, и родился он еще там, сверху, и был он еще не такой худой и бесцветный, как все родившиеся в метро, не осмеливавшие ся никогда показываться наверх, боясь не столько радиации, сколько испепеляющих и и губительных для подземной жизни солнечных лучей. Правда, Артем и сам в сознательном возрасте бывал наверху всего раз, да и то только на мгновенье – радиационный фон там был такой, что чрезмерно любопытные изжаривались за пару часов, не успев нагуляться вдоволь и насмотреться на диковинный мир, лежаший на поверхности.
Отца своего он не помнил совсем. Мать жила с ним до пяти лет, они жили вместе, на Тимирязевской, долго там жили, несколько лет, и хорошо все у них было, жизнь текла ровно и спокойно, до того самого дня, когда Тимирязевская не пала под нашествем крыс. Крысы, огромные серые мокрые крысы, хлынули однажды безо всякого предупреждения, из одного из темных боковых туннелей. Он уходил вглубь незаметным ответвлением от главного северного туннеля, и спускался на большие глубины, чтобы затеряться в сложном переплетении сотен коридоров, в лабиринтах, полных ужаса, ледяного холода и отвратительного смрада. Этот туннель уходил в царство крыс, место, куда не решился бы ступить самый отчаянный авантюрист, и даже заблудившийся и не разбирающийся в подземных картах и дорогах скиталец, остановясь на его пороге, животным чутьем определил бы ту черную и жуткую опасность, которая исходила из него, и шарахнулся бы от зияющего провала входа, как от ворот зачумленного города.
Никто не тревожил крыс. Никто не спускался в их владения. Никто не осмеливался нарушить их границ.
И тогда они пришли сами.
Много народу погибло в тот день, когда живым потоком гигантские крысы, такие большие, каких никогда не видели ни на станции, ни в туннелях, затопили и смыли и выставленные кордоны, и станцию, погребая под собой и защитников, и население, заглушая стальной массой своих тел их предсмертные вопли, полные боли и отвращения. Пожирая все на своем пути, и мертвых, и живых людей, и своих убитых собратьев, слепо, неумолимо, движивые непостижимой человеческому разуму силой, крысы рвались вперед, все дальше и дальше.
В живых остались всего несколько человек, не женщины, не старики и не дети – никто из тех, кого обычно спасают в первую очередь, а пять здоровых мужчин, сумевших обогнать смертоносный поток. И только потому обогнавших его, что стояли они с дрезиной на дозоре в южном туннеле, и заслышав крики со станции, один из них бегом бросился проверить, что случилось. Станция уже гибла, когда он увидел ее в конце перегона. Еще на входе он понял по первым крысиным ручейкам, просочившимся на перрон, что случилось, и повернул было назад, зная, что ничем он уже не сможет помочь тем, кто держит оборону станции, как его дернули сзади за руку. Он обернулся, и женщина с искаженным от страха лицом, тянувшая его настойчиво за рукав, крикнула ему, пытаясь пересилить многоголосый хор отчаяния: – Себя не жалко! Пусть он – живет! Спаси его, солдат! Пожалей!
И тут он увидел, что тянет она ему в своей руке – детскую ручонку, маленькую пухлую ладонь, и схватил эту ладонь, не думая, что спасает чью-то жизнь, а потому, что назвали его солдатом, и попросили – пожалеть. И, таща за собой ребенка, а потом и вовсе схватив его под мышку, рванул наперегонки с первыми крысами, наперегонки со смертью – вперед, по туннелю, туда, где ждала его дрезина с его товарищами по дозору, и уже издалека, метров за пятьдесят, крича им, чтобы заводили. Дрезина была у них моторизованная, одна на десять ближайших станций такая, и только поэтому смогли они обогнать крыс. Они все мчались вперед, и на скорости пролетели заброшенную Дмитровскую, на которой ютились несколько отшельников, еле успев крикнуть им «Бегите! Крысы!» и понимая, что те не успеют уже спастись. И подъезжая к кордонам Савеловской, с которой у них, слава Богу, было в тот момент мирное соглашение, они уже заранее сбавляли темп, чтобы при такой скорости их не расстреляли на подступах, приняв за налетчиков, и изо всех сил кричали дозорным: «Крысы! Крысы идут!» и готовы были продолжать бежать, через Савеловскую, и дальше, дальше по линии, умоляя пропустить дозорных – вперед, пока есть куда бежать, пока серая лава не затопит все метро.Но к их счастью, оказалось на Савеловской нечто, что спасло и их, и всю Савеловскую, а может, и всю Серпуховско-Тимирязевскую линию: они еще только подъезжали, взмыленные, крича дозорным о смерти, которую им удалось пока обогнать, но которая летела за ними по пятам, а те уже спешили, расчехляли какой-то внушительный агрегат на своем посту. Был это огнемет объемного пламени, собранный, наверное, местными умельцами из найденных частей, полукустарный, но невероятно мощный. И как только показались передовые крысиные отряды, и все нарастая, зазвучал из мрака шорох и скрежет тысяч крысиных лап, дозорные привели огнемет в действие, и не отключали уже, пока не кончилось горючее. Ревущее оранжевое пламя заполнило туннель на десятки метров вперед, и жгло, жгло крыс не переставая, десять, пятнадцать, двадцать минут, и туннель наполнился вонью, мерзкой вонью паленого мяса и шерсти, и диким крысиным визгом… А за спиной дозорных с Савеловской, ставших героями и прославившимися на всю линию, замерла остывающая дрезина, готовая к новому прыжку, а на ней – пятеро мужчин, спасшихся со станции Тимирязевская, и еще один спасенный ими ребенок. Мальчик. Артем.
Крысы отступили. Их безмозглая воля была сломлена одним из последних изобретений человеческого военного гения. Человек всегда умел убивать лучше, чем любое другое живое существо.
Крысы схлынули и обратной волной вернулись в огромное царство, истинные размеры которого не были известны никому. И все эти лабиринты, лежавшие на неимоверной глубине, были так таинственны и странны и, казалось бы, совершенно бесполезны для работы метрополитена, для осуществления всем известных его функций, что не верилось даже, несмотря на заверения авторитетных людей, что все это были сооружено людьми, обычными метростроевцами.
Один из этих авторитетов даже был раньше, еще тогда, помощником машиниста электропоезда. Таких людей почти и не осталось, и были они в большой цене, потому что на первых порах они были единственными, кто не терялся и не поддавался страху, оказываясь вне удобной, скоростной и безопасной капсулы поезда в темных туннелях Московского Метрополитена, в этом кишечнике мегаполиса. И от того, что все на станции относились к нему с таким почтением и детей своих учили тому же, Артем наверное и запомнил его, на всю свою жизнь запомнил – изможденного худого человека, зачахшего за долгие годы работы под землей, в истертой и выцветшей форме работника метрополитена, уже давно потерявшей свой первоначальный шик, но все еще надеваемой с той гордостью, с которой отставной адмирал облачается в свой парадный мундир, и все еще внушающей благоговение простым смертным. И Артему, тогда совсем еще пацану, виделась в тщедушной фигуре помощника машиниста несказанная стать и мощь… Еще бы! Ведь работники метро были для всех остальных все равно что проводниками-туземцами для научных экспедиций в дремучих джунглях. Им свято верили, на них полностью полагались, от их знаний и умений зависело полностью выживание остальных. Они зачастую возглавляли станции, когда распалась система единого управления, и метрополитен из комплексного объекта гражданской обороны, огромного противоатомного бомбоубежища, предназначенного для спасения части населения в случае ядерной атаки, превратился во множество не связанных единой властью станций, погрузился в хаос и анархию. Станции стали независимыми и самостоятельными, своеобразными карликовыми государствами, со своими идеологиями и режимами, лидерами и армиями. Они воевали друг с другом, объединялись в федерации и конфедерации, сегодня становясь метрополиями воздвигаемых империй, чтобы завтра быть поверженными и колонизированными вчерашними друзьями или рабами. Они заключали краткосрочные союзы против общей угрозы, чтобы, когда эта угроза минует, с новыми силами вцепиться друг другу в глотку. Они самозабвенно грызлись за все: за жизненное пространство, за пищу – посадки белковых дрожжей, плантации грибов, не нуждающихся в дневном свете, чтобы взрасти, и за свиные фермы, где бледных подземных свиней вскармливали бесцветными подземными грибами, и, конечно, за воду, – то есть, за фильтры. Варвары, которые не могли починить пришедшие в негодность фильтрационные установки на своих станциях, и умирающие от отравленной излучением воды, бросались со звериной яростью на оплоты цивилизованной жизни, на станции, где исправно действовали генераторы и регулярно ремонтировались фильтры, где взращенные заботливыми женскими руками, буравили мокрый грунт белые шляпки шампиньонов и сыто хрюкали в своих загонах свиньи. Их вел вперед, на этот бесконечный отчаянный штурм, инстинкт самосохранения и извечный революционный принцип – отнять и поделить. Защитники благополучных станций, организованные в боеспособные соединения бывшими профессиональными военными, до последней капли крови отражали нападения вандалов, переходили в контр-наступления, с боем сдавали и отбивали каждый метр межстанционных туннелей. Станции копили военную мощь, чтобы отвечать на набеги карательными экспедициями, чтобы теснить своих цивилизованных соседей с жизненно важного пространства, если не удавалось достичь договоренностей мирным путем, и наконец, чтобы давать отпор всей той нечисти, что лезла изо всех дыр и туннелей. Всем тем странным, уродливым и опасным созданиям, каждое из которых вполне могло привести в отчаяние Дарвина своим явным несоответсвием всем законам эволюционного развития. Как разительно ни отличались бы от привычных человеку животных все эти твари, то ли переродившиеся из безобидных представителей городской фауны в исчадий ада под невидимыми губительными лучами, то ли всегда обитавшие в глубинах, а сейчас потревоженные человеком, они все-таки тоже были продолжением жизни на земле. Искаженным, извращенным, но все же продолжением. И подчинялись они все тому же главному импульсу, которым ведомо все органическое на этой планете.
Выжить.
И чтобы выжить – размножаться.
И чтобы выжить – сражаться.
И убивать других – чтобы выжить.
Артем принял белую эмалированную кружку, в которой плескался их, собственный, станционный чай. Был это, конечно, никакой не чай, а настойка из сушеных грибов, с добавками, потому что настоящего чая всего-то и оставалось – ничего, его и экономили, и пили только по большим праздникам, да и цена ему была в десятки раз выше, чем их грибной настойке. А все-таки и свое варево у них на станции любили, и гордились им, и называли «чай». Чужаки, правда, с непривычки сначала отплевывались, но потом ничего, привыкали. И даже за пределами станции пошла об их чае слава – и челноки пошли к ним, сначала – рискуя собственными шкурами, поодиночке. Но чай их пошел влет по всей линии, и даже Ганза им заинтересовалась, и потянулись на ВДНХ большие караваны, за их волшебной настойкой. И деньги к ним потекли. А где деньги – там и оружие. Там и жизнь. И с тех пор, как на ВДНХ стали делать этот самый чай, станция и стала крепчать, потекли сюда настоящие, хозяйственные люди с окрестных станций и перегонов, и пришло процветание.
– Слышь, Артем! Как у Сухого дела-то? – спросил Андрей, прихлебывая чай маленькими осторожными глотками и усердно дуя на него.
– У дяди Саши? Все хорошо у него. Вот, вернулся недавно из похода по линии с нашими. С экспедицией. Да вы знаете, наверное.
Андрей был на добрых пятнадцать лет старше Артема, и был, вообще-то, разведчиком, и редко когда стоял в дозоре ближе двухсот пятидесятого метра, и то – командиром кордона. Вот, поставили его на стопятидесятый метр, в прикрытие, а тянуло все-таки его куда вглубь, и первым же предлогом, первой ложной тревогой воспользовался, чтобы поближе подобраться к темноте, поближе к тайне. Любил он туннель и знал его хорошо, все ответвления – до пятисотого метра, и куда они ведут, наизусть знал. А на станции, среди фермеров, среди работяг, коммерсантов и администрации, чувствовал он себя неуютно, ненужным что ли, ведь он не мог заставить себя рыхлить землицу для грибов, или, еще хуже, пичкать этими грибами жирных свиней, стоя по колени в навозе на станционных фермах. И торговать он не мог, сроду терпеть не мог торгашей, а был он всегда солдатом, был воином, и всей душой верил, что это – единственное достойное мужчины занятие, и горд был тем, что он, Андрей, всю свою жизнь только и делал, что защищал всех этих немощных, и провонявших фермеров, и суетливых челноков, и деловых до невозможности администраторов, и детей, и женщин. Женщины тянулись к его пренебрежительной, насмешливой силе, к его полной, стопроцентной уверенности в себе, к его спокойствию за себя и за тех, кто был с ним, потому что он всегда мог защитить того, кто находился рядом с ним. Женщины обещали ему любовь, они обещали ему уют, но он начинал чувствовать себя уютно лишь после пятидесятого метра, когда за поворотом скрывались огни станции. А они туда за ним не шли. Почему?
И вот, разгорячившись от чая, сняв свой старый черный берет и вытирая рукавом мокрые от пара усы, он принялся жадно допрашивать Артема о новостях и сплетнях, принесенных из последней экспедиции на юг Артемовым отчимом, тем самым человеком, который девятнадцать лет назад вырвал Артема у крыс на Тимирязевской, да так и не мог бросить мальчишку, и воспитал его.
– Я-то, может быть, и слышал кое-что, но ты все равно расскажи, Артем, жалко тебе, что ли? – настаивал Андрей, зная, что парень хочет рассказать, ему и самому интересно вспомнить еще раз и пересказать все отчимовы истории, ведь все слушать будут с открытым ртом.
– Ну, куда они ходили, вы, наверное, знаете, – начал Артем.
– Знаю, что на юг куда-то… Они же там шибко засекреченные, ходоки ваши! – усмехнулся Андрей.
– Специальные задания администрации, сам понимаешь! – подмигнул он одному из своих людей.
– Да ничего секретного в этом не было, – отмахнулся Артем.
– Так, цель экспедиции у них была – разведка обстановки, сбор информации… Достоверной информации, потому что чужим челнокам, которые у нас на станции языком треплют, верить нельзя – они, может, челноки, а может, и провокаторы, дезинформацию распространяют. Челнокам вообще верить нельзя, – буркнул Андрей. – Корыстные они люди. Откуда ты его знаешь, – вот сегодня он твой чай продает Ганзе, а завтра и тебя самого со всеми потрохами кому-нибудь продаст. Они, может, тоже тут у нас информацию собирают. И нашим-то, честно говоря, я тоже не особо доверяю.Ну, на наших – это вы зря, Андрей Аркадьич. Наши все нормальные. Я сам почти всех знаю. Люди, как люди. Деньги только любят. Жить хотят лучше, чем другие. Стремятся, – попытся вступиться за местных челноков Артем.Вот-вот. И я тебе о том же. Деньги они любят. Жить хотят лучше всех. А кто их знает, чего они там делают, когда они за станцию выходят? Можешь ты мне с уверенностью сказать, что на первой же станции их агенты чьи-нибудь не завербуют? Можешь или нет?
– Чьи агенты? Ну чьим агентам наши челноки сдались?
– Вот что, Артем! Молодой ты еще, молодой и многого не знаешь. Слушал бы ты старших больше. Глядишь, дольше проживешь.
– Ну должен же кто-то эту работу выполнять! Не было бы челноков – и куковали мы бы тут без боеприпасов, с берданками, шмаляли бы солью в черных, и чаек свой попивали бы, – не отступал Артем, не смотря на Андрееву попытку осадить его.
– Ладно, ладно, экономист нашелся… Ты поостынь. Рассказывай лучше, чего там Сухой видел.
– У соседей чего? На Алексеевской? На Рижской?
– На Алексеевской? Ничего нового. Выращивают грибы свои. Да что Алексеевская? Так, хутор ведь… Говорят, – понизил Артем голос ввиду секретности информации, – говорят, присоединяться к нам хотят. И Рижская, вроде, тоже не против. Там у них давление с юга растет. Настроения пасмурные, все шепчутся о какой-то угрозе, все чего-то боятся, а чего боятся – никто не знает. То ли с той стороны линии империя какая-то растет, то ли Ганзы опасаются, что захочет она расшириться, то ли еще чего-то. И все эти хутора к нам жаться начинают. И Рижская, и Алексеевская.
– А чего конкретно хотят? Чего предлагают? – интересовался Андрей.
– Просят у нас объединиться в федерацию, с общей оборонной системой, границы с обеих сторон укрепить, в межстанционных туннелях – постоянное освещение, милицию, боковые туннели и коридоры завалить, дрезины пустить транспортные, телефонный кабель проложить, свободное место – под грибы… Хозяйство чтобы общее, работать помогали, если надо будет.
– А раньше где они были? Где они были раньше, когда с Ботанического Сада, с Медведково вся эта дрянь лезла? Когда черные нас штурмовали, где они были? – ворчал Андрей.
– Ты, Андрей, не сглазь, смотри! – вмешался Петр Андреич.
– Нет черных пока что – и хорошо. Только радоваться рано. Не мы их победили. Что-то у них там свое, внутреннее, вон и они и затихли. Они, может, силы пока что копят. Так что нам союз не помешает. Тем более – объединиться с соседями. И им на пользу, и нам хорошо.
– И будет у нас и свобода, и равенство, и братство! – иронизировал Андрей, загибая пальцы.
– Вам не интересно слушать, да? – обиженно спросил Артем.
– Нет, ты продолжай, Артем, продолжай. Мы с Петром это позже доспорим. Это у нас с ним вечная тема.
– Ну вот. И говорят, что главный наш, вроде, соглашается. Не имеет принципиальных возражений. Детали только надо обсудить. Скоро съезд будет. А потом – референдум.
– Как же, как же. Референдум. Народ скажет да – значит да. Народ скажет нет – значит, народ плохо подумал. Пусть народ подумает еще раз, – все язвил Андрей.
– Ну, Артем, а что за Рижской творится? – стараясь не обращать на того внимания, выспрашивал Петр Андреич.
– Дальше у нас что идет? Проспект Мира. Ну, проспект Мира – понятно. Это у нас границы Ганзы. У Ганзы, отчим говорит, с красными все так же, мир. О войне никто и не вспоминает уже, – рассказывал Артем.
Ганзой называлось содружество станций Кольцевой линии. Эти станции, находясь на пересечении всех остальных линий, а значит, и торговых путей, и объединенные между собой туннелями, почти с самого начала стали местами встречи коммерсантов со всех концов метро. Они богатели с фантастической скоростью, и вскоре, понимая, что их богатство вызывает зависть слишком у многих, приняли единственно верное решение. Они объединились. Официальным их названием было «Содружество Станций Кольцевой Линии», но в народе они звались Ганзой – кто-то однажды метко сравнил их с союзом торговых городов в средневековой Германии, словечко было звонкое, так и пристало. Ганза поначалу включала в себя лишь часть станций, объединение не произошло мгновенно. Был участок Кольцевой линии, от Киевской – и до Проспекта Мира, так называемая Северная Дуга, и были с ними Курская, Таганская и Октябрьская. И были долгие переговоры, и каждый пытался для себя что-нибудь выгадать. Потом уже присоединились к Ганзе Павелецкая и Добрынинская, и сформировалась вторая Дуга, Южная. Но главная проблема, и главное препятствие к воссоединению Северной и Южной Дуг было в Сокольнической линии.
«А дело тут вот в чем, – рассказывал Артему его отчим, – Сокольническая линия всегда была особая. Взглянешь на карту – сразу на нее внимание обращаешь. Во-первых, прямая, как стрела. Во-вторых, ярко-красного цвета на всех картах. Да и названия станций там тоже – Красносельская, Красные Ворота, Комсомольская, Библиотека им. Ленина, и Ленинские, опять же, Горы. И то ли из-за таких названий, то ли по какой-то другой причине тянуло на эту линию всех ностальгирующих по славному прошлому. И на ней особенно хорошо принялись идеи возрождения советского государства. Одна станция официально вернулась к идеалам коммунизма и социалистическому типу правления, потом – соседняя, потом – соседи с другой стороны туннеля заразились революционным оптимизмом, скинули свою администрацию, и пошло-поехало. Оставшиеся в живых ветераны, бывшие комсомольские деятели и партийные функционеры, непременный люмпен-пролетариат, – все стекались на революционные станции. Сколотили комитет, ответственный за распространение новой революции и коммунистических идей по всему метрополитену, под почти ленинским названием – Интерстанционал. Интерстанционал готовил отряды профессиональных революционеров и пропагандистов, и засылал все дальше и дальше во вражий стан. В-основном, обходилось малой кровью, поскольку изголодавшиеся люди на бесплодной Сокольнической линии жаждали восстановления справедливости, которая, в их понимании, кроме уравниловки и не могла принять никакой другой формы. И вся ветка, запылав с одного конца, вскоре была охвачена багровым пламенем революции. Станциям возвращали старые, советские названия: Чистые Пруды снова стали Кировской, Лубянка – Дзержинской, Охотный Ряд – Площадью Свердлова. Станции с нейтральным названием ревностно переименовывали во что-нибудь идеологически более ясное: Спортивную – в Коммунистическую, Сокольники – в Сталинскую, а Преображенскую площадь, с которой все началось – в Знамя Революции. И вот эта линия, когда-то Сокольническая, но в массах называемая красной, как принято было у москвичей все ветки между собой называть по цветам, совершенно официально стала Красной Линией.
Но дальше у них не пошло.
К тому времени, как Красная Линия уже окончательно оформилась и стала предъявлять претензии на станции с других веток, чаша терпения переполнилась. И сколько ни обещали агитаторы и пропагандисты из Интерстанционала электрификацию всего метрополитена, утверждая, что в совокупности с советской властью это и даст коммунизм (вряд ли ленинский лозунг, бессовестно ими эксплуатируемый, был когда-либо более актуален), люди за пределами линии не соблазнялись на обещания, а интерстанционных краснобаев отлавливали и выдворяли – обратно, в Советское государство.
И тогда красное руководство определило, что пора действовать решительней. Что, если оставшаяся часть метро не занимается сама по себе веселым революционным огнем, ее можно и поджечь. Соседние станции, обеспокоенные усилившейся коммунистической пропагандой и подрывной деятельностью, тоже пришли к похожему выводу. Исторический опыт ясно доказывал им, что нет лучшего переносчика коммунистической бациллы, чем штык.
И грянул гром.
Коалиция антикоммунистических станций, ведомая Ганзой, разрубленной пополам Красной Линией и жаждущей замкнуть кольцо, приняла вызов. Красные, конечно, не рассчитывали на организованное сопротивление, и переоценили собственные силы. Легкая победа, которой они ждали, не была видна даже на горизонте.
Война была долгой, кровопролитной и изрядно потрепала и без того немногочисленное население метро. Шла она без малого полтора года, и состояла большей частью из позиционных боев, но с непременными партизанскими вылазками и диверсиями, с завалами туннелей, с расстрелами пленных, с несколькими случаями зверств и с той и с другой стороны. Это была настоящая война, с войсковыми операциями, окружениями и прорывами окружений, со своими подвигами, со своими полководцами, со своими героями и своими предателями. Но главной ее особенностью было то, что ни одна из воюющих сторон так и не смогла сдвинуть линию фронта на сколько-нибудь значительное расстояние. Иногда, казалось, одним удавалось добиться перевеса, занять какую-нибудь смежную станцию, но противник напрягался, мобилизовал дополнительные силы – и чаша весов склонялась в обратную сторону.
А война истощала ресурсы. Война отнимала лучших людей. Война изнуряла. И оставшиеся в живых устали от нее. Революционное руководство незаметно сменило ее цели на весьма более скромные. Если вначале главной задачей революционной войны было распространение социалистической власти и коммунистических идей по всему метрополитену, то теперь уже хотели хотя бы взять под свой контроль (отбить у акул империализма) то, что почиталось у них за святую святых – станцию Площадь Революции. Во-первых, из-за ее названия, во-вторых, из-за того, что она была ближе, чем любая другая станция метро, к Красной площади, к Кремлю, башни которого все еще были увенчаны рубиновыми звездами, если верить немногим храбрецам, идеологически крепким до той степени, которая необходима была для безумного поступка – выбраться наверх, и посмотреть – как там Кремль. Ну и, конечно, там, на поверхности, рядом с Кремлем, и в самом центре Красной площади, находился Мавзолей. Было там тело Ленина, или его там не было – не знал никто. Даже если оно и не было своевременно захоронено, оно должно было давным-давно разложиться без необходимого ухода. Но за долгие годы советской власти Мавзолей перестал быть просто гробницей и стал чем-то самоценным, символом преемственности власти. Именно с него принимали парады великие вожди прошлого. Именно к нему более всего стремились вожди нынешние. И поговаривали, что именно со станции Площадь Революции, из служебных ее помещений, шли потайные ходы – в секретные лаборатории при Мавзолее, а оттуда – и к самому гробу.
За красными оставалась станция Площадь Свердлова, бывший Охотный Ряд, укрепленная и ставшая для них плацдармом, с которого и совершались броски и атаки на Площадь Революции.
Не один крестовый поход был благославлен революционным руководством, чтобы освободить эту станцию и гробницу. Но защитники ее тоже понимали, какое она имеет значение для красных, и стояли до последнего. Площадь Революции превратилась в неприступную крепость. Самые жестокие, самые кровавые бои шли именно на подступах к этой станции. Больше всего народу полегло там. Были там и свои александры матросовы, открытой грудью шедшие на пулеметы, и герои, обвязывавшиеся гранатами, чтобы взорвать себя вместе со вражеской огневой точкой, и использование – против людей! – запрещенных огнеметов… И все тщетно. Отбивали на день, но не успевали закрепиться и погибали, и отступали на следующий, когда коалиция переходила в контр-наступление.
Все то же, с точностью до наоборот, творилось на Библиотеке им. Ленина. Там держали оборону красные, а коалиционные силы неоднократно пытались их оттуда выбить. Станция имела для коалиции огромное стратегическое значение, потому что в случае успешного штурма позволила бы разбить Красную Линию на два участка, и потому еще, что давала переход на три других линии сразу, и все три – такие, с которыми Красная Линия больше нигде не пересекалась. Только там. То есть, была она таким лимфоузлом, который, будучи поражен красной чумой, открыл бы ей доступ к жизненно важным органам. И чтобы это предотвратить, Библиотеку им. Ленина надо было занять, и занять любой ценой.
Но насколько безуспешными были попытки красных завладеть Площадью Революции, настолько бесплодны были и усилия коалиции выдавить тех с Библиотеки.
А народ, тем временем, уставал все больше и больше. И уже началось дезертирство, и все чаще были случаи братания, когда и по ту, и по другую сторону солдаты бросали оружие и шли обниматься, но в отличие от Первой Мировой, красным это на пользу не шло. Революционный запал потихоньку сходил на нет, и коммунистический энтузиазм угасал. Не лучше дела шли и у коалиции – недовольные, что им приходится постоянно дрожать за свою жизнь, люди снимались и уходили семьями с центральных станций – на окраины. Пустела и слабела Ганза. Война больно ударила по торговле, челноки искали обходные тропы, важные торговые пути опустевали и глохли…
И политикам, которых меньше и меньше поддерживали солдаты, пришлось срочно искать возможность закончить войну, по возможности сохранив лицо, пока их же оружие не повернулось против них. И тогда, в обстановке строжайшей секретности и на обязательной в таких случаях нейтральной станции, встретились лидеры враждующих сторон: товарищ Москвин – с советской стороны, и со стороны коалиции – председатель Содружества Станций Кольцевой Линии Логинов вместе с Твалтвадзе, президентом Арбатской Конфедерации, включавшей в себя все станции Арбатско-Покровской линии на участке между Киевской и многострадальной Площадью Революции.
Мирный договор подписали быстро и как-то очень легко. Стороны обменивались правами на станции. Красная Линия получала в полное свое распоряжение полуразрушенную Площадь Революции, но уступала Арбатской Конфедерации Библиотеку им. Ленина. И для тех, и для других этот шаг был нелегок. Конфедерация теряла одного члена и, вместе с ним, владения к северо-востоку. Красная Линия становилась пунктирной, поскольку прямо посередине ее теперь появлялась станция, ей не подчиняющаяся, и разрубала ее пополам. И не смотря на то, что обе стороны гарантировали друг другу право на свободный транзитный проезд по бывшим территориям, такой расклад не мог не беспокоить красных… Но то, что предлагала коалиция, было слишком заманчиво. И Красная Линия не устояла. Больше всех от мирного соглашения выигрывала, конечно, Ганза, которая теперь могла беспрепятственно замкнуть кольцо, сломав последние препоны на пути к процветанию. Договорились и о соблюдении статуса кво, и о запрете на ведение агитационной и подрывной деятельности на территории бывшего противника. Все остались довольны. И теперь, когда и пушки и политики замолчали, настала очередь пропагандистов, которые должны были объяснить массам, что именно их сторона добилась выдающихся дипломатических успехов, и, в сущности, выиграла войну.
Прошли годы с того памятного дня, когда сторонами был подписан мирный договор. Статус кво соблюдался обеими сторонами: Ганза усмотрела в Красной Линии выгодного экономического партнера, а та оставила свои агрессивные намерения: товарищ Москвин, генсек Коммунистической Партии Московского Метрополитена имени В.И. Ленина, диалектически доказал возможность построения коммунизма на одной отдельно взятой линии и принял историческое решение о начале оного строительства. Старая вражда была забыта»
Этот его рассказ Артем запомнил крепко, как старался запоминать все, что отчим говорил ему.
– Хорошо, что у них резня кончилась… – произнес Петр Андреич.
– Полтора года ведь за Кольцо ступить было нельзя – везде оцепление, документы проверяют по сто раз. У меня там дела были в то время – и кроме как через Ганзу, никак было не пройти. И пошел через Ганзу. И прямо на Проспекте Мира меня и остановили. Чуть к стенке не поставили.
– Да ну? А ты ведь не рассказывал этого, Петр… Как это с тобой вышло? – заинтересовался Андрей.
Артем слегка поник, видя, что переходящеее знамя рассказчика беспардонно вырвано из его рук. Но история обещала быть интересной, и он не стал встревать.
– Как-как… Очень просто. За красного шпиона меня приняли. Выхожу я, значит, из туннеля на Проспекте Мира, на нашей линии. А наш Проспект Мира тоже под Ганзой. Аннексия, так сказать. Ну там еще не очень строго – там у них же ярмарка, торговая зона. Ну, вы знаете, – у Ганзы везде так: те станции, которые на самом Кольце находятся, – это вроде их дом, в переходах с кольцевых станций на радиальные у них граница, – таможни, паспортный контроль…
– Да знаем мы все это, чего ты нам лекции читаешь… Ты рассказывай лучше, что с тобой произошло там! – перебил его Андрей.
– Паспортный контроль! – повторил Петр Андреич, сурово сводя брови. Теперь он был должен досказать из принципа. – А на радиальных станциях у них ярмарки, базары… Туда чужакам можно. А через границу их – ну никак.
– Да что ты будешь делать! – возмутился Андрей.
– Что с тобой случилось-то, ты можешь мне сразу сказать, или нет? Чего ты тянешь?
– Ты не перебивай меня. Ты хочешь слушать – слушай. А не хочешь – сиди вот, чай пей. Развоевался тут!
– Ладно, ладно… Молчу я. Молчу. Нем, как лосось дальневосточный, консервированный, – примирительно сказал Андрей. – Продолжай.
– Ну вот… Я на Проспекте Мира вылез, было у меня чая с собой полкило… Патроны мне нужны были, к автомату. Думал сменять. А там у них – военное положение. Боеприпасы не меняют. Я одного челнока спрашиваю, другого – все отнекиваются, и бочком-бочком – в сторону от меня отходят. Один только шепнул мне: «Какие тебе патроны, олух… Сваливай отсюда, и поскорее, на тебя, наверное, настучали уже. Это тебе будет мой дружеский совет». Сказал я ему спасибо и двинул потихоньку обратно в туннель, и на самом выходе останавливает меня патруль, и со станции – свистки, и еще один наряд бежит. Документы, говорят. Я им – паспорт свой, с нашим станционным штампом. Рассматривают они его так внимательно и спрашивают: «А пропуск ваш где?». Я им – так удивленно – «Какой такой пропуск?». Выясняется, что чтобы на станцию попасть – пропуск обязательно получить, при выходе из туннеля столик такой стоит, и там у них канцелярия. Проверяют личность, цели, и выдают в случае необходимости пропуска. Развели, крысы, бюрократию… Как я мимо этого стола прошел – не знаю… Почему меня не остановили эти обормоты? А я теперь – патрулю это объясняй. Стоит такой стриженый жлоб в камуфляже, и говорит: проскользнул! Прокрался! Прополз! Просочился! Листает мой паспорт дальше – и видит у меня там штампик Сокольников. Жил я там раньше, на Сокольниках… Видит он этот штамп и у него прямо глаза кровью наливаются. Просто как у быка на красную тряпку. Сдергивает он с плеча автомат и ревет: руки за голову, падла! Сразу видно выучку. Хватает меня за шиворот и так, волоком, через всю станцию – на пропускной пункт, в переходе, к старшему. И приговаривает: подожди, мол, сейчас мне только разрешение получить от начальства – и к стенке тебя, лазутчика. Мне аж плохо стало. Оправдаться пытаюсь, говорю: «Какой я лазутчик? Коммерсант я! Чай вот привез, с ВДНХ.» А он мне отвечает, что, мол, он мне этого чая полную пасть напихает и стволом утрамбует еще, чтобы больше вошло. Вижу, что неубедительно у меня выходит, и что если сейчас начальство его даст добро, отведут меня на двухсотый метр, поставят лицом к трубам и наделают во мне лишних дырок, по законам военного времени. Нехорошо как получается, думаю… Подходим к пропускному пункту, и жлоб мой идет советоваться, куда ему лучше стрелять. Смотрю я на его начальника, и прямо камень с сердца – Пашка Федотов, одноклассник мой, мы с ним еще после школы сколько дружили, а потом вот потеряли друг друга…
– Твою мать! Напугал как! А я то уже думал что все, убили тебя…– ехидно вставил Андрей и все люди, сбившиеся у костра на двухсот пятидесятом метре, дружно загоготали.
Даже сам Петр Андреич, сначала сердито взглянув на Андрея, а потом не выдержав, засмеялся. Смех раскатился по туннелю, рождая где-то в его глубинах искаженное эхо, непохожее ни на что жутковатое уханье… И прислушиваясь к нему, все понемногу затихли.
И тут из глубины туннеля, с севера, довольно отчетливо послышалось те самые подозрительные звуки – шорохи, и легкие дробные шаги.
Андрей, конечно, был первым, кто все это расслышал. Мгновенно замолчав и дав остальным знак молчать тоже, он поднял с земли автомат и вскочил со своего места. Медленно отведя затвор и дослав патрон, он бесшумно, прижимаясь к стене, двинулся от костра – в глубь туннеля. Артем тоже поднялся, очень любопытно посмотреть было, кого он упустил в прошлый раз, но Андрей обернулся и шикнул на него сердито, и он послушно опустился на место.
Приложив автомат прикладом к плечу, Андрей остановился на том месте, где тьма начинала сгущаться, лег плашмя, и крикнул: «Дайте света!»
Один из его людей, державший на готове мощный аккумуляторный фонарь, собранный местными умельцами из старой автомобильной фары, включил его, и луч света, яркий до белизны, вспорол темноту. Выхваченный из мрака, появился на секунду в их поле зрения неясный силуэт – что-то совсем небольшое, нестрашное вроде, которое тут же стремглав бросилось назад, на север. Артем, не выдержав, заорал что было сил: «Да стреляй же! Уйдет ведь!»
Но Андрей отчего-то не стрелял. Петр Андреич поднялся тоже, держа автомат наготове и крикнул: «Андрюха! Ты живой там?» Сидящие у костра обеспокоенно зашептались, и послышалось лязганье затворов. Но тут он наконец показался в свете фонаря, вставая с земли, отряхивая свою куртку и смеясь.
– Да живой я, живой! – выдавил он сквозь смех.
– Что тут смешного-то? – настороженно спросил Петр Андреич.
– Три ноги! И две головы! Мутанты! Черные лезут! Всех вырежут! Стреляй, а то уйдет! Шуму-то сколько понаделали! Это надо же, а! – продолжал смеяться Андрей.
– Что же ты стрелять не стал? Ладно, еще парень мой – он молодой, не сообразил… А ты как проворонил? Ты ведь не мальчик… Знаешь, что с Полежаевской случилось? – спроил сердито Петр Андреич, когда Андрей вернулся к костру.
– Да слышал я про вашу Полежаевскую уже раз десять! – отмахнулся Андрей.
– Собака это была! Щенок даже, а не собака… Она тут у вас уже второй раз к огню подбирается, к теплу и к свету. А вы ее чуть было не пришибли, и теперь еще меня спрашиваете – почему это я с ней церемонюсь? Живодеры!
– Откуда же мне знать, что это собака? – обиделся Артем.
– Она тут такие звуки издавала… И потом, тут, говорят, неделю назад крысу со свинью размером видели…– его передернуло.
– Пол-обоймы в нее выпустили, а она – хоть бы хны…
– А ты и верь всем сказкам. Вот погоди… Сейчас я тебе твою крысу принесу! – сказал Андрей, перекинул автомат через плечо, отошел от костра и растворился во тьме.
Через минуту из темноты послышался его тонкий свист. А потом и голос его раздался тихо, ласковый и зовущий: «Ну иди сюда… Иди сюда, маленький, не бойся!» Он уговаривал кого-то довольно долго, минут десять, и подзывая, и свистя, и вот, наконец, его фигура снова замаячила в полумраке. Он вернулся к костру, присел и, торжествующе улыбаясь, распахнул куртку. Оттуда вывалился на землю щенок, дрожащий, жалкий, мокрый, невыносимо грязный, со свалявшейся шерстью непонятного и неразличимого цвета, с черными глазами, наполненных ужасом и прижатыми маленькими ушами. Очутившись на земле, он немедленно попытался удрать, но был схвачен за шкирку твердой Андреевой рукой и водворен на место., Гладя его по голове, Андрей снял с себя куртку и накрыл его.
– Пусть цуцик погреется. Что-то он совсем замерзший… – объяснил он.
– Да брось ты, Андрюха, он ведь блохастый наверняка! – пытался урезонить его Петр Андреич. – А может, и глисты у него есть… И вообще – подцепишь заразу какую-нибудь, занесешь на станцию…
– Да ладно тебе, Андреич! Кончай нудить. Вот, посмотри на него! – и, отвернув полог куртки, он продемонстрировал Петру Андреичу довольно симпатичную мордочку щенка, все еще дрожавшего, то ли от страха, то ли никак не могшего согреться.
– В глаза ему смотри, Андреич! Эти глаза не могут врать!
Петр Андреич скептически посмотрел на щенка. Глаза его были хоть и напуганными, но несомненно честными. И Петр Андреич оттаял.
– Ладно… Натуралист юный… Подожди, я ему что-нибудь пожевать поищу, – пробурчал он и запустил руку в свой рюкзак.
– Ищи-ищи. Может, из него еще что-нибудь полезное вырастет. Немецкая овчарка, например, – объявил Андрей и придвинул куртку со щенком поближе к огню.
– А откуда здесь щенку взяться? У нас с той стороны людей нету… Черные только… Черные разве собак держат? – подозрительно глядя на задремавшего в тепле щенка, спросил один из Андреевых людей, заморенный худой мужчина со всклокоченными черными волосами, до тех пор молчаливо слушавший других.
– Ты, Кирилл, прав, конечно, – серьезно ответил Андрей. – Черные животных вообще не держат, насколько я знаю.
– А как же они живут? Едят они там что? – глухо спросил второй пришедший с ними, с легким электрическим потрескиванием скребя ногтями свою небритую челюсть.
Это был высокий, плечистый и плотный дядя с выбритой наголо головой и густыми бровями, одетый в длинный и хорошо пошитый кожаный плащ, большая редкость в эти дни, и имел внешность видавшего виды человека.
– Едят что? Говорят, дрянь всякую едят. Падаль едят. Крыс едят. Людей едят. Непривередливые они, знаешь… – кривя лицом от отвращения, ответил Андрей.
– Каннибалы? – спросил бритый без тени удивления в голосе, и чувствовалось, что ему и с людоедством приходилось раньше сталкиваться.
– Каннибалы… Нелюди они. Нежить. Черт их знает, что они вообще такое. Хорошо, у них оружия нет, и мы отбиваемся. Пока что. Петр! Помнишь, полгода назад удалось нашим одного живым в плен взять?
– Помню… Две недели просидел у нас в карцере, воды нашей не пил, к еде не притрагивался, да так и сдох, – отозвался Петр Андреич. – Не допрашивали? – спросил бритый.
– Он ни слова по-нашему не понимал. С ним русским языком говорят, а он молчит. И вообще все это время молчал. Как в рот воды набрал. Его и били – он молчал. И жрать давали – он молчал. Рычал только иногда. И выл еще перед смертью так, что вся станция проснулась.
– Так собака-то откуда здесь взялась? – напомнил всклокоченный Кирилл. – А шут ее знает, откуда она здесь… Может, от них сбежала. Может, они и ее сожрать хотели. Здесь ведь всего-то пару километров. Могла же собака пробежать пару километров. А может, это чья-нибудь. Шел кто-то с севера, шел, и на черных напоролся. А собачонка успела вовремя сделать ноги. Да неважно, откуда она тут. Ты сам на нее посмотри – похожа она на чудовище? На мутанта? Так, цуцик и цуцик, ничего особенного. И к людям тянется. Головой подумай – приучена, значит. С чего ей тут у костра третий час околачиваться?
Кирилл замолчал, обдумывая аргументы. Петр Андреич долил чайник из канистры и спросил:
– Чай еще будет кто-нибудь? Давайте по последней, нам сменяться уже скоро.
– Чай – это дело. Давай, – сказал Андрей, и послышались еще голоса в одобрение предложения.
… Чайник закипел. Петр Андреич налил желающим еще по одной, и попросил: – Вы это… Не надо о черных. В прошлый раз вот так сидели, говорили о них – и они приползли. И ребята мне рассказывали – у них так же выходило. Это, конечно, может, и совпадения, я не суеверный, но вдруг – нет? Вдруг они чувствуют? Уже почти смена наша кончилась, зачем нам эта дрянь под самый конец?
– Да уж… Не стоит, наверное… – поддержал его Артем.
– Да ладно, парень, не дрейфь! Прорвемся! – попытался подбодрить Артема Андрей, но вышло не очень убедительно.
От одной мысли о черных по телу шла неприятная дрожь даже у Андрея, хотя он это и не выдавал. Людей он не боялся никаких, ни бандитов, не анархистов-головорезов, ни бойцов Красной Армии… А вот нежить всякая отвращала его, и не то что бы он ее боялся, но думать о ней спокойно, как думал он о любой опасности, связанной с людьми, не мог.
И все умолкли. Тишина обволокла людей, сгрудившихся у костра. Тяжелая, давящая тишина, и только чуть слышно было, как потрескивают доски в костре. Да издалека, с севера, из туннеля долетали иногда глухие утробные урчания – как будто Московский Метрополитен и впрямь был не метрополитен, а гигантский кишечник неизвестного чудовища… И от этих звуков становилось совсем жутко.

Глава 2

которые, правда, в Артемовы дежурства попадались только один раз, но напугался он тогда здорово, да и как не напугаться… Вот сидишь ты в дозоре… Греешься у костра. И вдруг слышишь – из туннеля, откуда-то из глубины, раздается мерный глухой стук – сначала в отдалении, тихо, а потом все ближе и громче… И вдруг рвет слух страшный, кладбищенский вой, совсем уже невдалеке… Переполох! Все вскакивают, мешки с песком, ящики, на которых сидели – наваливают в заграждение, наскоро, чтобы было где укрыться, и старший изо всех сил кричит, не жалея связок: «Тревога!», со станции спешит на подмогу резерв, на стопятидесятом метре расчехляют пулемет, а здесь, где придется принять на себя основной натиск, люди уже бросаются наземь, за мешки, наводят на жерло туннеля автоматы, целятся, и, наконец, подождав, пока упыри подойдут совсем близко, зажигают прожектор – и странные, бредовые черные силуэты становятся видны в его луче. Нагие, с черной лоснящейся кожей, с огромными глазами и провалами ртов… Мерно шагающие вперед, на укрепления, на людей, на смерть, в полный рост, не сгибаясь, все ближе и ближе… Три… Пять… Восемь тварей… И самый ближний вдруг задирает голову и испускает прежний заупокойный вой… Дрожь по коже, и хочется вскочить и бежать, бросить автомат, бросить товарищей, да все к чертям бросить и бежать… Направляют прожектор в их морды, чтобы ярким светом хлестнуть их по глазам, и видно, что они даже не жмурятся, не прикрываются руками, а широко открытыми глазами смотрят на прожектор и все размеренно идут вперед, вперед… И тут, наконец, подбегают со стопятидесятого, с пулеметом, залегают рядом, летят команды… Все готово… Гремит долгожданное «Огонь!» Разом начинают стучать несколько автоматов, и громыхает пулемет… Но черные не останавливаются, не пригибаются, они в полный рост, не сбиваясь с шага, также мерно и спокойно идут вперед… В свете прожектора видно, как пули терзают лоснящиеся тела, как толкают их назад, они падают, но тут же поднимаются, выпрямляются – и вперед… И снова, хрипло на этот раз, потому что горло уже пробито, раздается жуткий вой. И пройдет еще несколько минут, пока стальной шквал угомонит наконец это нечеловеческое бессмысленное упорство. И потом еще, когда все упыри уже будут валяться, бездыханные ( да и дышат ли они?), недвижимые, разодранные на клочки, издалека, с пяти метров будут еще их достреливать контрольными в голову. И даже когда все уже будет кончено, когда трупы их уже скинут в шахту, все будет стоять перед глазами та самая жуткая картина, – как впиваются в черные тела пули, и жжет широко открытые глаза прожектор, но они все также мерно идут вперед…

1 Следующая страница


Метро 2033 2

Артема передернуло при этой мысли. Да уж, лучше про них не болтать, подумал он. Так, на всякий случай.
– Эй, Андреич! Собирайтесь! Мы идем уже! – закричали им с юга, из темноты.
– Ваша смена кончилась!
Люди у костра зашевелились, сбрасывая оцепенение, вставая, потягиваясь, подбирая рюкзаки и оружие, причем Андрей захватил с собой и подобранного щенка. Петр Андреич и Артем возвращались на станцию, а Андрей со своими людьми, – к себе на стопятидесятый, ждать, пока и их сменят.
Подошли сменщики, обменялись рукопожатиями, выяснили, не было ли чего странного, особенного, пожелали отдохнуть как следует и уселись поближе к огню, продолжая свой разговор, начатый раньше.

Когда все двинулись по туннелю на юг, к станции, Петр Андреич горячо о чем-то заговорил с Андреем, видно, вернувшись к одному из их вечных споров, а давешний бритый здоровяк, расспрашивавший про рацион черных, поотстал от них, поравнявшись с Артемом и пристроился так, чтобы идти с ним в ногу.
– Так ты что же, Сухого знаешь? – спросил он Артема глухим своим низким голосом, не глядя ему в глаза.
– Дядю Сашу? Ну да! Он мой отчим. Я и живу с ним вместе, – ответил честно Артем.
– Надо же… Отчим… Ничего не знаю такого… – пробормотал бритый.
– А вас вообще как зовут? – решился Артем, определив, что если человек расспрашивает про родственников, то это вполне дает и ему право задать ему такой вопрос.
– Меня? Зовут? – удивленно переспросил бритый.
– А тебе зачем?
– Ну я передам дяде Саше… Сухому, что вы про него спрашивали.
– Ах, вот для чего… передавай, что Хантер…Хантер спрашивал. Охотник. Привет передавал. – Хантер? Это ведь не имя. Это что, фамилия ваша? Или прозвище? – допытывался Артем.
– Фамилия? Хм… – Хантер усмехнулся.
– А что? Вполне… Нет, парень, это не фамилия. Это, как тебе сказать… Профессия. А твое имя как? – Артем.
– Вот и хорошо. Будем знакомы. Мы наше знакомство, наверное, еще продолжим. И довольно скоро. Будь здоров! – и, подмигнув Артему на прощаниe, остался на стопятидесятом метре, вместе с Андреем.
Оставалось уже немного, издалека уже слышался оживленный шум станции. Петр Андреич, шедший с Артемом, вдруг спросил у него озабоченно: – Слушай, Артем, а что это за мужик вообще? Чего он там тебе говорил?
– Странный какой-то мужик! Про дядю Сашу он спрашивал. Знакомый его, что ли? А вы не знаете его?
– Да вроде и не знаю… Он только на пару дней к нам на станцию, по каким-то делам, вроде бы Андрей его знает, ну вот он и напросился с ним в дозор. Черт знает, зачем ему в дозор идти… Какая-то у него физиономия знакомая…
– Да. Такую физиономию забыть нелегко, наверное, – предположил Артем.
– Вот-вот. Где же я его видел? Как его зовут, не знаешь? – поинтересовался Петр Андреич.
– Хантер. Так и сказал – Хантер. Пойди пойми, что это такое.
– Хантер? Нерусская какая-то фамилия… – нахмурился Петр Андреич.
Вдали уже показалось красное зарево – на ВДНХ, как и на большинстве станций, обычное освещение не действовало, и вот уже третий десяток лет люди жили в багровом аварийном свете. Только в «личных аппартаментах» – в палатках, комнатах, – изредка светились обычные электролампочки. А настоящий, яркий свет от ртутных ламп озарял лишь несколько самых богатых станций метро. О них складывались легенды, и провинциалы с крайних, забытых богом полустанков, бывало, годами лелеяли мечту добраться и посмотреть на это чудо.
На выходе из туннеля они сдали в караулку оружие, расписались, и Петр Андреич, пожимая Артему на прощание руку, сказал:
– Ну, Артем, давай ка ты на боковую! Я сам еле на ногах, а ты, наверное, вообще стоя спишь. И Сухому – пламенный привет. Пусть в гости заходит.
Артем попрощался и, чувствуя, как навалилась вдруг усталость, побрел к себе – «на квартиру».
На ВДНХ жило человек двести. Большая часть – в палатках на платформе. Палатки были армейские, уже старые, потрепанные, но сработанные качественно, да и потом ни ветра, ни дождя им знавать тут, под землей, не приходилось, и ремонтировали их часто, так что жить в них можно было вполне – тепло они не пропускали, свет тоже, даже звук задерживали, а что еще надо от жилья?
Палатки жались к стенам, и стояли по обе стороны от них – и со стороны путей, и со стороны перрона. Сам перрон был превращен в некое подобие улицы – посередине был оставлен довольно широкий проход, а по бокам шли «дома» – палатки. Некоторые из них, большие, для крупных семейств, занимали пространство в арках. Но обязательно несколько арок было свободно для прохода – с обоих краев платформы и в центре.
Из двух туннелей, уходящих на север, один был оставлен, как отходной путь на крайний случай, и как раз в нем-то Артем и нес дежурство. Второй же был завален где-то на сотом метре, и этот стометровый аппендикс был отведен под грибные плантации. Пути там были разобраны, грунт разрыхлен и удобрен – свозили туда отходы из выгребных ям, и белели повсюду аккуратными рядами грибные шляпки. Также был обвален и один из двух южных туннелей, на трехсотом метре, и там, в конце, подальше от человеческого жилья, были загоны для свиней.
Артемов дом был на Главной улице – там, в одной из небольших палаток, он жил вместе с отчимом. Отчим его был очень важным человеком, связанным с администрацией – отвечал за связи с другими станциями, так что больше никого к ним в палатку не селили, была она у них персональная, по высшему разряду. Довольно часто отчим исчезал на две-три недели, и никогда с собой Артема не брал, отговариваясь тем, что слишком опасными делами приходится заниматься, и что не хочет он Артема подвергать риску. Возвращался он из своих походов похудавшим, заросшим, иногда – раненым, и всегда первый вечер сидел с Артемом и рассказывал ему такие вещи, в которые трудно было поверить даже привычному к невероятным историям обитателю этого гротескного мира.
Артема, конечно, тянуло путешествовать, но в метро просто так слоняться было слишком опасно – патрули независимых станций были очень подозрительны, с оружием не пропускали, а без оружия уйти в туннели – верная смерть. Так что с тех пор, как пришли они с отчимом с Савеловской, в дальние походы ходить не приходилось. Артем ходил иногда по делам на Алексеевскую, не один конечно ходил, с группами, доходили они даже до Рижской… И еще было за ним одно путешествие, о котором он и рассказать-то никому не мог, хотя так хотелось…
Было это давным-давно, когда на Ботаническом Саду еще не было никаких черных, а была это просто заброшенная темная станция, и патрули с ВДНХ стояли намного севернее, а Артем сам был еще совсем пацаном, он с приятелями рискнул: с фонарями и украденной у чьих-то родителей двустволкой они пробрались в пересменок через крайний кордон и долго ползали по Ботаническому Саду. И жутко было, и интересно – и было видно, что и там когда-то жили люди: повсюду в свете фонариков виднелись остатки человеческого жилья – угли, полусожженные книги, сломанные игрушки, разорванная одежда… Шмыгали крысы, и временами из северного туннеля раздавались странные урчащие звуки… И кто-то из Артемовых друзей, Артем уже не помнил, кто именно, но, наверное, Женька, самый живой и любопытный из них троих, предложил: а что если попробовать убрать заграждение и пробраться наверх, по эскалатору… просто посмотреть, как там. Что там…
Артем сразу сказал тогда, что он – против. Слишком свежи в его памяти были недавние отчимовы рассказы о людях, побывавших на поверхности – и как они после этого долго болеют, и какие ужасы иногда приходится видеть там, сверху. Но его тут же начали убеждать, что это – редкий шанс, когда еще удастся вот так, без взрослых, попасть на настоящую заброшенную станцию – а тут еще и можно подняться наверх, и посмотреть, своими глазами посмотреть, как это – когда ничего нету над головой… И, отчаявшись убедить его по-хорошему, объявили, что если он такой трус, то пускай сидит тут внизу и ждет, пока они вернутся. Оставаться в одиночку на заброшенной станции и при этом подмочить свою репутацию в глазах двух лучших друзей показалось Артему совсем невыносимым и он, скрипя зубами, согласился.
На удивление, двигатель, приводящий в движение заграждение, отрезающее платформу от эскалатора, работал. И им удалось-таки, после получаса отчаянных попыток, привести его в действие. Ржавая железная стена с дьявольским скрежетом подалась в сторону, и они перед их взором предстал на удивление недолгий ряд ступеней, уводящих вверх. Некоторые обвалились, и через зияющие провалы в свете фонарей были видны исполинские шестерни, остановившиеся долгие годы назад – навечно, и изъеденные ржавчиной, поросшие чем-то бурым, еле заметно шевелящимся… Нелегко им было заставить себя подняться. Несколько раз ступени, на которые они настуали, со скрипом поддавались и уходили вниз – и они перелезали провал, цепляясь за остовы светильников… Путь наверх был недолог, но первоначальная решимость испарилась после первой же провалившейся ступени, и чтобы подбодриться, они воображали себя настоящими сталкерами.
Сталкерами…
Название это, вроде странное и чужое для русского языка, в России прижилось. Называли так и людей, которых бедность толкала к тому, чтобы пробираться на покинутые военные полигоны, разбирать неразорвавшиеся снаряды и бомбы и сдавать латунные гильзы приемщикам цветных металлов, и чудаков, в мирное время ползавших по канализации, да мало ли кого еще… Но было у всех этих значений что-то общее – всегда это была крайне опасная профессия, всегда – столкновение с неизведанным, с непонятным, загадочным, зловещим, необъяснимым… Кто знает, что происходило на покинутых полигонах, где исковерканная тысячами взрывов, перепаханная траншеями и изрытая катакомбами радиоактивная земля давала чудовищные всходы… Никто не знает, что могло поселиться в канализации мегаполиса, после того, как строители закрывали за собой люки, чтобы навсегда уйти из мрачных, тесных и зловонных коридоров…
В метро сталкерами назывались те редкие смельчаки, которые отваживались показаться на поверхность – в защитных костюмах, противогазах с затемненными стеклами, вооруженные до зубов, эти люди поднимались туда за необходимыми всем предметами – боеприпасами, аппаратурой, запчастями, топливом… Людей, которые отважились бы на это, были сотни. Тех, кто при этом умел вернуться назад живым – всего единицы, и были такие люди на вес золота, и ценились еще больше, чем бывшие работники метрополитена. Самые разнообразные опасности ожидали там, сверху, дерзнувших подняться – от радиации до жутких, искореженных ей созданий. Там, наверху, тоже была жизнь, но это уже не была жизнь в привычном человеческом понимании.
Каждый сталкер – это человек-легенда, полубог, на которого восторженно смотрели и дети и взрослые. Когда дети рождаются в мире, в котором некуда и незачем больше плыть и лететь, и слова «летчик» и «моряк» обрастают паутиной и постепенно теряют свой смысл, эти дети хотят стать сталкерами. Уходить, облаченными в сверкающие доспехи, провожаемыми сотнями полных обожания и благоговения взглядов, наверх, к богам, сражаться с чудовищами, и возвращаясь сюда, под землю, нести людям топливо, боеприпасы – свет и огонь. Нести жизнь.
Сталкером хотел стать и Артем, и друг его Женька, и Виталик-Заноза. И заставляя себя ползти вверх по устрашающе скрипящему эскалатору с обваливающимися ступенями, они представляли себя в защитных костюмах, с радиометрами, с здоровенными ручными пулеметами наперевес – как и положено настоящему сталкеру. Но не было у них ни радиометров, ни защиты, а вместо грозных армейских пулеметов – древняя двустволка, которая, может, и не стреляла вовсе…
Довольно скоро подъем закончился, они были почти на поверхности. Была, на их удачу, ночь, иначе ослепнуть бы им неминуемо. Их глаза, привыкшие за долгие годы жизни под землей к темноте и багровому свету костров и аварийных ламп, не выдержали бы такой нагрузки. Ослепшие и беспомощные, они вряд ли вернулись бы уже домой.
…Вестибюль Ботанического Сада был полуразрушен, половина крыши обрушилась, и сквозь нее был видно было удивительно чистое, темно-синее летнее небо, усеянное мириадами звезд. Но, черт возьми, что такое звездное небо для ребенка, который не способен представить себе, что может не быть потолка над головой… Когда ты поднимаешь вверх взгляд, и он не упирается в бетонные перекрытия и прогнившие переплетения проводов и труб, нет, он теряется в темно-синей бездне, разверзшейся вдруг над твоей головой – что это за ощущение! А звезды! Разве может человек, никогда не видевший звезд, представить себе, что такое бесконечность, когда, наверное, и само понятие бесконечности появилось некогда у людей, вдохновленных ночным небосводом! Миллионы сияющих огней, серебряные гвозди, вбитые в купол синего бархата… Они стояли три, пять, десять минут, не в силах вымолвить и слова, и они не сдвинулись бы с места и наверняка сварились бы заживо, если бы не раздался страшный, леденящий душу вой – и совсем близко. Опомнившись, они стремглав кинулись назад – к эскалатору, и понеслись вниз что было духу, совсем позабыв об осторожности и несколько раз чуть не сорвавшись вниз, на зубья шестерней, поддерживая и вытаскивая друг друга, и одолели обратный путь в минуту.
Скатившись кубарем по последним десяти ступеням, потеряв по пути пресловутую двустволку, они тут же бросились к пульту управления барьером. Но – о дьявол! – ржавую железяку заклинило, и она не желала возвращаться на свое место. Перепуганные до полусмерти тем, что их будут преследовать по следу монстры с поверхности, они помчались к своим, к северному кордону. Но понимая, что они, наверное, натворили что-то очень плохое, открыв путь наверх, и даже не столько наверх, сколько вниз – в метро, к людям, они успели уговориться держать язык за зубами и никому из взрослых ни за что не говорить, что были на Ботаническом Саду и вылезали наверх. На кордоне они сказали, что ходили гулять в боковой туннель – на крыс охотиться, но потеряли ружье, испугались и вернулись.
Артему, конечно, влетело тогда от отчима по первое число. Мягкое место долго саднило еще после офицерского ремня, но Артем – молодец, держался, как пленный партизан и не выболтал их военную тайну. И товарищи его молчали. Им и поверили.
Но вот теперь, вспоминая эту историю, Артем все чаще и чаще задумывался, – не связано ли это их путешествие, а главное – открытый ими барьер – со той нечистью, которая штурмовала их кордоны последние несколько лет?
Здороваясь по пути со встречными, и останавливаясь то тут, то там послушать новости, пожать руку приятелю, чмокнуть знакомую девушку, рассказать старшему поколению, как дела у отчима, Артем добрался наконец до своего дома. Внутри никого не было, и, не в силах бороться с усталостью, Артем решил, что отчима ждать не будет, а попробует выспаться – восьмичасовое дежурство могло свалить с ног кого угодно. Он скинул сапоги, снял куртку и лег лицом в подушку. Сон не заставил себя ждать.
…Полог палатки приподнялся, и внутрь неслышно проскользнула массивная фигура, лица которой было не разглядеть, и только видно было, как зловеще отсвечивал гладкий череп в красном аварийном освещении. Послышался глухой голос: «Ну вот мы и встретились снова, приятель. Отчима твоего, я вижу, здесь нет. Не беда. Мы и его достанем. Рано или поздно. Не уйдет. А пока что ты пойдешь со мной. Нам есть о чем поговорить. И о барьере на Ботаническом в том числе». И Артем, леденея, узнал в говорившем своего недавнего знакомца из кордона, того, что представился Хантером. А тот уже приближался к нему, медленно, бесшумно, и лица все не было видно, как-то странно падал свет… Артем хотел позвать на помощь, но могучая рука зажала ему рот, и была она холодной, как у трупа. Тут наконец ему удалось нащупать фонарь и включить его, и посветить человеку в лицо. И то, что он увидел, лишило его на миг сил и наполнило ужасом все его существо: вместо человеческого лица, пусть грубого и сурового, перед ним маячила страшная черная морда с двумя огромными темными бессмысленными глазами без белков и отверстой пастью… Артем рванулся, отводя руку в сторону, вывернулся и метнулся к выходу из палатки. Вдруг погас свет, и на станции стало совсем темно, только где-то вдалеке видны были слабые отсветы костра, и Артем, не долго думая, рванулся туда, на свет. Упырь выскочил за ним, рыча: «Стой! Тебе некуда бежать!» И загрохотал страшный смех, постепенно перерастая в знакомый кладбищенский вой. А Артем бежал, не оборачиваясь, слыша за собой мерный топот тяжелых сапог, не быстрый, размеренный, словно его преследователь знал, что спешить ему некуда, что все равно Артем ему попадется, рано или поздно… И вот, наконец, Артем подбегает к костру, и видит что спиной к нему сидит у костра человек, и он тормошит сидящего, и просит помочь… Но сидящий вдруг падает навзничь, и видно, что он давно мертв и лицо его почему-то покрылось инеем. И Артем вдруг узнает в этом обмороженном человеке дядю Сашу, своего отчима…
– Эй, Артем! Хорош спать! Ну-ка вставай давай! Ты уже семь часов кряду дрыхнешь… Вставай же, соня! Гостей принимать надо! – раздался голос Сухого. Артем сел в постели и обалдело уставился на него.
– Ой, дядь Саш… Ты это… С тобой все нормально? – спросил он наконец, после минутного хлопанья ресницами. С трудом он поборол в себе желание спросить, жив ли Сухой вообще, да и то только потому, что факт был налицо.
– Да как видишь! Давай-давай, вставай, нечего валяться. Я вот тебя со своим другом познакомлю, – обещал Сухой.
Рядом послышался знакомый глухой голос, и Артем покрылся испариной – вспомнился привидевшийся кошмар.
– А, так вы уже знакомы? – удивился Сухой.
– Ну, Артем, ты и шустрый!
Наконец в палатку протиснул свой корпус и гость. Артем вздрогнул и вжался в стенку палатки: это был Хантер. Весь кошмар заново пронесся перед глазами Артема: пустые темные глаза, гроход тяжелых сапог за спиной, окоченевший труп у костра…
– Да. Познакомились уже, – выдавил Артем, нехотя протягивая руку гостю.
Рука его оказалась горячей и сухой, и Артем потихоньку начал убеждать себя, что это был просто сон, и ничего плохого в этом человеке нет, просто воображение, распаленное страхами за восемь часов в кордоне, рисовало все эти ужасы… – Слушай, Артем! Сделай нам доброе дело! Вскипяти водички для чаю! Пробовал наш чай? Ух, ядреное зелье! – подмигнул Сухой гостю. – Ознакомился уже. Хороший чай. На Кантемировской тоже вот чай делают. Пойло пойлом. А у вас – совсем другое дело. Хороший чай, – повторил Хантер, кивая.
Артем пошел за водой к общему костру – чайник кипятить (в палатках огонь разводить строго воспрещалось – так выгорело уже несколько станций) и по дороге думал, что Кантемировская – это же совсем другой конец метро, до туда черт знает сколько идти, и столько пересадок, переходов, через столько станций пробраться как-то надо, где-то обманом, где-то с боем, где-то благодаря связям… А этот так небрежно говорит: «На Кантемировской тоже вот…». Да, что и говорить, интересный персонаж, хотя и страшноват… А ручища какая – как тисками давит, а ведь Артем тоже не слабак, и не прочь при случае померяться силой при рукопожатии – кто кого пережмет.
Вскипятив чайник, он вернулся в палатку. Хантер уже скинул свой плащ, и под ним обнаружилась черная водолазка с горлом, плотно обтягивающая мощную шею и бугристое могучее тело, заправленная в перетянутые офицерским ремнем военные штаны с множеством карманов. Под мышкой, в наплечной кобуре свисал вороненый пистолет чудовищных размеров. Только тщательно приглядевшись, Артем понял, что это – ТТ, с привинченным к нему длинным глушителем, и еще с каким-то приспособлением сверху, по всей видимости, лазерным прицелом. Стоить такой монстр должен был целое состояние. И ведь оружие, сразу подметил Артем, непростое, не для самообороны, это уж точно. И тут вспомнилось ему, что когда Хантер представлялся ему, он к своему имени добавил: «Охотник».
– Ну Артем, чаю гостю наливай! Да садись ты, садись! Рассказывай! – шумел Сухой.
– Черт ведь знает, сколько тебя не видел!
– О себе я потом. Ничего интересного. Вот у вас, я слышал, странные вещи творятся. Нежить какая-то лезет. С севера. Послушал сегодня баек, пока в дозоре стояли. Что это, Чингачгук? – в своей манере, короткими, словно рублеными фразами, спросил Хантер, почему-то называя Сухого индейским именем из детских книжек.
– Смерть это, Хантер. Это наша смерть будущая ползет. Судьба наша подползает. Вот что это такое, – внезапно помрачнев, ответил Сухой.
– Почему же смерть? Я слышал, вы очень их хорошо давите. Они же безоружные. Но что это? Откуда и кто они? Я никогда не слышал о таком на других станциях, Чингачгук. Никогда. А это значит – такого больше нигде нет. Я хочу знать, что это. Я чую очень большую опасность. Я хочу знать степень опасности. Я хочу знать ее природу. Поэтому я здесь. Теперь ты догадываешься, почему я здесь, зачем я пришел?
– Опасность должна быть ликвидирована, да, Охотник? Ковбой… Но может ли опасность быть ликвидирована – вот в чем вопрос, – грустно усмехнулся Сухой.
– Вот в чем загвоздка. Тут все сложнее, чем тебе кажется. Намного сложнее. Это не просто зомби, мертвяки ходячие, из кино – ты ведь помнишь кино, Хантер, там все было просто – заряжаешь серебряными пулями рЭвольвЭр, – упирая на «Э», иронично продолжал он, – Бах-бах – и силы зла повержены… Но тут что-то другое… Что-то страшное… А ведь меня трудно напугать, Хантер, и ты сам это знаешь…
– Ты паникуешь? – удивленно спросил Хантер.
– Их главное оружие – ужас. Люди еле выдерживают на своих позициях. Люди лежат с оружием, с автоматами, с пулеметами, на них идут безоружные – и эти люди, зная, что за ними и качественное и количественное превосходство, чуть не бегут, с ума сходят от ужаса – и некоторые уже сошли, по секрету тебе скажу. И это не просто страх, Хантер!
– Сухой понизил голос. Это… Не знаю даже как и объяснить-то тебе толком… Это они нагнетают, и с каждым разом все сильнее… Как-то они на голову действуют… И мне кажется – сознательно. И издалека их уже чувствовать начинаешь – через уши, через ноздри – все сильнее ощущаешь их присутствие – и ощущение это все нарастает, гнусное такое беспокойство, что ли, и поджилки трястись начинают – а еще и не слышно ничего, и не видно, но ты уже знаешь, что они где-то близко, идут… Идут… И тут этот вой их раздается – просто хоть беги… А подойдут поближе – трясти начинает… И долго видится еще потом, как они с открытыми глазами на прожектор идут…
Артем вздрогнул. Оказывается, кошмары мучали не только его. Раньше он на эту тему старался ни с кем не говорить – боялся, что сочтут его за труса или за ненормального, параноика.
– Психику расшатывают, гады! – продолжал Сухой.
– И знаешь, словно они на твою волну как-то настраиваются – и в следующий раз ты их еще лучше чуешь, еще больше боишься. И пойми! – горячо закончил он, – это не просто страх… Я знаю.
Он замолчал. Хантер сидел неподвижно, внимательно изучая его глазами и, очевидно, обдумывая услышанное. Потом он отхлебнул горячей настойки и проговорил медленно и тихо: – Это угроза всему, Сухой. Всему этому загаженному метро, а не только вашей станции. Сухой молчал, словно борясь с собой и не желая отвечать, но тут его словно прорвало: – Всему метро, говоришь? Да нет, не только метро… Всему нашему прогрессивному человечеству, которое доигралось-таки с прогрессом. Пора платить! Борьба видов, Охотник. Борьба видов. И эти черные – не нечисть, Охотник, и никакие это не упыри. Это – хомо новус. Следующая ступень эволюции. Лучше нас приспособленная к окружающей среде. Будущее за ними, Охотник! Может, сапиенсы еще и погниют пару десятков, да даже и с полсотни лет в этих чертовых норах, которые они сами для себя нарыли, еще когда их было слишком много, и все одновременно не умещались сверху, так что тех, кто победнее, приходилось днем запихивать под землю… Станем бледными, чахлыми, как уэллсовские морлоки – помнишь, из «Машины Времени», в будущем, жили у них под землей такие твари? Тоже когда-то были сапиенсами… Да, мы оптимистичны, мы не хотим подыхать! Мы будем на собственном дерьме растить грибочки, и свиньи станут новым лучшим другом человека, так сказать, партнером по выживанию… Мы с аппетитным хрустом будем жрать мультивитамины, тоннами заготовленные заботливыми предками на случай, если жизнь однажды покажется слишком светлой и захочется почувствовать себя немного хуже… Мы будем робко выползать наверх, чтобы поспешно схватить еще одну канистру бензина, еще немного чьего-то тряпья, а если сильно повезет – еще горсть патронов, и скорее бежать назад, в свои душные подземелья, воровато оглядываясь по сторонам, не заметил ли кто, потому что там, наверху, мы уже не у себя дома. Мир больше не принадлежит нам, Охотник… Мир больше не принадлежит нам.
Сухой замолчал, глядя, как медленно поднимается от чашки с чаем и тает в сумраке палатки пар. Хантер ничего не отвечал, и Артем вдруг подумал, что никогда он еще не слышал такого от своего отчима… Ничего не осталось от его обычной уверенности в том, что все обязательно будет хорошо, от его «Не дрейфь, прорвемся!», от его ободряющего подмигивания… Или это всегда было только показное?
– Молчишь, Охотник? Молчишь… Давай, ну давай же, спорь! Спорь, Охотник! Где твои доводы? Где этот твой оптимизм? В последний раз, когда мы с тобой разговаривали, ты мне еще утверждал, что уровень радиации спадет, и люди еще вернутся на поверхность. Эх, Охотник… «Встанет солнце над лесом, только не для меня…», – издевательски пропел Сухой. – Мы зубами вцепимся в жизнь, мы будем держаться за нее изо всех сил, потому что чтобы там философы ни говорили, и что бы ни твердили сектанты, а вдруг там – ничего нет? Не хочется верить, не хочется, но где-то в глубине ты знаешь, что это так и есть… А ведь нам нравится это дело, Охотник, не правда ли? Мы с тобой очень любим жить! Мы с тобой будем ползать по вонючим подземельям, спать в обнимку с крысами… Но мы выживем! Да? Проснись, Охотник! Никто не напишет про тебя книжку «Повесть о настоящем Человеке», никто не воспоет твою волю к жизни, твой гипертрофированный инстинкт самосохранения… Сколько ты продержишься на грибах, мультивитаминах и свинине? Сдавайся, сапиенс! Ты больше не царь природы! Тебя свергли! Природа больше не хочет тебя… О нет, ты не должен подохнуть сразу же, никто не настаивает… Поползай еще в агонии, захлебываясь в своих испражнениях… Но знай, сапиенс: ты отжил свое! Эволюция, законы которой ты постиг, уже совершила свой новый виток, и ты больше не последняя ступень, не венец творенья… Ты – динозавр. Надо уступить место новым, более совершенным видам. Не надо быть эгоистом. Игра окончена и надо дать поиграть другим. Твое время прошло. Ты – вымер. И пусть грядущие цивилизации ломают свои головы над тем, отчего же вымерли сапиенсы… Хотя это вряд ли кого-нибудь заинтересует…
Хантер, во время последнего монолога внимательно изучавший свои ногти, поднял наконец на Сухого глаза и тяжело произнес:
– Да, Чингачгук, сильно ты сдал с тех пор, как я тебя в последний раз видел. Ведь я помню, что и ты говорил мне, что если сохраним культуру, если не скиснем, по-русски говорить если не разучимся, если детей своих читать и писать научим, то ничего, то может и под землей протянем… Ты мне говорил это, или не ты, Чингачгук? Ты… И вот – сдавайся, сапиенс… Что же ты?
– Понял я кое-что, Охотник. Понял то, что ты еще, может, поймешь, а может, и не поймешь никогда. Понял я, что мы – динозавры, и доживаем последние свои дни… Пусть и займет это десять, пусть даже сто лет, но все равно…
– Сопротивление бесполезно, Чингачгук? Сопротивление бесполезно, да? – недобрым голосом протянул Хантер.
Сухой молчал, опустив глаза. Очевидно, многого стоило ему, никогда не признававшемуся в своей слабости никому, сколько Артем себя помнил, сказать такое, сказать такое старому товарищу, да еще при Артеме. Больно ему было выбросить белый флаг…
– А вот нет! Не дождешься! – медленно и отчетливо выговорил Хантер, поднимаясь во весь рост.
– И они не дождутся! Новые виды, говоришь? Эволюция? Неотвратимое вымирание? Дерьмо? Свиньи? Витамины? Я не через такое прошел. Я этого не боюсь. Понял? Я руки вверх не подниму. Инстикт самосохранения? Назови это так. Назови это как хочешь! Да, я и зубами за жизнь цепляться буду. Я имел твою эволюцию. Пусть другие виды подождут в общей очереди. Я не скотина, которую ведут на убой. Выкини белый флаг, Чингачгук, и иди к этим своим более совершенным и более приспособленным, уступи им свое место в истории. Но не смей тянуть меня с собой. Если ты чувствуешь, что ты отвоевался, дезертируй, и я не осужу тебя. Но не пытайся меня напугать. Не пытайся тащить меня за собой на скотобойню. Зачем ты читаешь мне проповеди? Если ты не будешь один, если ты сдашься в коллективе, тебе не будет так одиноко? Или противник обещает миску горячей каши за каждого приведенного в плен? Моя борьба безнадежна? Говоришь, мы на краю пропасти? Я плюю в твою пропасть. Если ты думаешь, что твое место – на дне, набери побольше воздуха и – вперед. А мне с тобой не по пути. И если Человек Разумный, рафинированный и цивилизованный сапиенс выбирает капитуляцию, то я откажусь от этого почетного титула и стану лучше зверем, и буду, как зверь, с безмозглым упорством цепляться за жизнь, и грызть глотки другим, чтобы выжить. И я выживу. Понял?! Выживу!
Он сел обратно и тихим голосом попросил у Артема плеснуть ему еще немного чая. Сухой встал сам и пошел доливать и греть чайник, мрачный и молчаливый. Артем остался в палатке наедине с Хантером. Последние его слова, это его звенящее презрение, его злая уверенность, что он выживет, зажгли Артема. Он долго не решался заговорить первым. И тогда Хантер обратился к нему сам:
– Ну а ты что думаешь, пацан? Говори, не стесняйся… Тоже хочешь, как растение? Как динозавр его? Сидеть на вещах, и ждать, пока за тобой придут? Знаешь притчу про лягушку в молоке? Как попали две лягушки в крынки с молоком. Одна – рационально мыслящая – вовремя поняла, что сопротивление бесполезно и что судьбу не обмануть. А там вдруг еще загробная жизнь есть – так к чему излишне напрягаться и напрасно тешить себя пустыми надеждами? Сложила свои лапки и пошла ко дну. А вторая – дура, наверное, была, или атеистка. И давай барахтаться. Казалось бы – чего ей барахтаться, если все предопределено? Барахталась она, барахталась… Пока молоко в масло не превратилось. И вылезла. Почтим память ее товарки, безвременно погибшей во имя прогресса философии и рационального мышления.
– Кто вы? – отважился, наконец, спросить Артем.
– Кто я? Ты знаешь уже, кто я такой. Я – Охотник.
– Но что это значит – охотник? Чем вы занимаетесь? Охотитесь?
– Как тебе объяснить… Ты знаешь, как устроен человеческий организм? Он состоит из миллионов крошечных клеток – одни передают электрические сигналы, другие хранят информацию, третьи всасывают питательные вещества, четвертые переносят кислород… Но все бы они, даже самые важные из них, погибли бы меньше, чем за день, погиб бы весь организм, если бы не было еще одних клеток. Ответственных за иммунитет. Их имя – макрофаги. Они работают методично и размеренно, как метроном. Когда зараза проникает в организм, они находят ее, выслеживают, где бы она не пряталась, достают ее – и…– он сделал рукой жест, словно сворачивал кому-то шею и издал неприятный хрустящий звук, – ликвидируют.
– Но какое отношение это имеет к вашей профессии? – настаивал Артем, вдохновленный таким вниманием со стороны этого большого и сильного человека.
– Представь, что весь метрополитен – это человеческий организм. Сложный организм, состоящий из сорока тысяч клеток. Я – макрофаг. Это моя профессия. Любая опасность, достаточно серьезная, чтобы угрожать всему организму, должна быть ликвидирована. Это моя работа. Я – охотник. Макрофаг.
Вернулся наконец Сухой с чайником, и, наливая кипящий отвар в кружки, очевидно собравшись за время своего отсутсвия с мыслями, обратился к Хантеру:
– Ну и что же ты собираешься предпринять для ликвидации источника опасности, ковбой? Отправиться на охоту и перестрелять всех черных? Едва ли у тебя что-либо выйдет. Нечего делать, Хантер. Нечего.
– Всегда остается еще один выход, Сухой. Один последний выход. Взорвать ваш северный туннель к чертям. Завалить полностью. И отсечь твой новый вид. Пусть себе размножаются сверху. И не трогают нас, кротов. Подземелье – это теперь наша среда обитания. И кто к нам с мечом…
– Я тебе кое-что интересное расскажу, ковбой. Об этом мало кто знает на этой станции. У нас уже взорван один туннель. Так вот, над нами – над северными туннелями – проходят потоки грунтовых вод. И уже когда взрывали вторую северную линию, нас чуть не затопило. Чуть посильнее бы заряд – и прощай родное ВДНХ. Так вот… Если мы теперь рванем оставшийся северный туннель, нас не просто затопит. Нас смоет, ковбой. Смоет радиоактивной жижей. И тут настанет хана не только нам. И вот в чем кроется подлинная опасность для метро. Если ты вступишь в межвидовую борьбу сейчас и таким способом, наш вид проиграет. Шах. – Скажи мне… Их напор усиливается в последнее время? – спросил Хантер, не удостаивая Сухого возражениями.
– Усиливается? Еще как… А ведь поверить трудно – какое-то время назад мы о них даже ничего не знали… А теперь вот – главная угроза. И верь мне, близок тот день, когда нас просто сметут, со всеми нашими укреплениями, прожекторами и пулеметами. Ведь невозможно поднять все метро на защиту одной никчемной станции… Да, у нас делают очень неплохой чай, но вряд ли кто-либо согласится рисковать своей жизнью даже из-за такого замечательного чая, как наш… В конце-концов, всегда есть конкуренты с Кантемировской… Еще шах! – грустно усмехнулся Сухой. – Мы никому не нужны… Сами мы уже скоро будем не в состоянии справиться с натиском… Отсечь их, взорвать туннель мы не можем… Подняться наверх и выжечь их улей мы не можем, по известным всем причинам… Мат. Мат тебе, Охотник! И мне мат. Всем нам в ближайшем времени – полный мат, если вы понимаете, что я имею ввиду, – криво улыбнулся он.
– Посмотрим… – отрезал Хантер, не сдаваясь. – Посмотрим.
Они посидели еще, разговаривая обо всякой всячине, часто звучали незнакомые Артему имена, отрывки когда-то недосказанных или недослушанных историй. Время от времени вдруг вспыхивали вновь какие-то старые споры, в которых Артем мало что понимал, и которые, очевидно, продолжались годами, притухая на время расставания друзей и вновь вспыхивая при встрече, готовясь к которой каждый из них, наверное, заранее готовил новые доводы. Наконец Хантер встал, и, заявив, что ему пора спать, потому что он, в отличие от Артема, после дозора так и оставался на ногах, попрощался с Сухим, и вдруг, перед выходом, обернулся к Артему и шепнул ему: «Выйди на минутку»
Артем тут же вскочил и вышел вслед за ним, не обращая внимания на удивленный отчимов взгляд. Хантер ждал его снаружи, застегивая наглухо свой длинный плащ и поднимая ворот.
– Пройдемся? – предложил он и неспешно зашагал по платформе вперед, к палатке для гостей, в которой он остановился. Артем нерешительно двинулся вслед за ним, пытаясь отгадать, о чем такой человек хочет поговорить с ним, с мальчишкой, который пока что не сделал решительно ничего значительного и даже просто полезного для других.
– Что ты думаешь о том, что я делаю? – спросил Хантер.
– Здорово… Ведь если бы вас не было… Ну и других, таких как вы, если такие еще есть… То мы бы уже все давно… – смущенно пробормотал Артем, которого бросало в жар от собственного косноязычия и от того, что вот сейчас, как раз сейчас, когда такой человек обратил на него внимание, что-то хочет ему лично сказать, даже попросил выйти, чтобы наедине, без отчима – и вот он краснеет, как девица и что-то мучительно блеет…
– Ценишь? Ну, если народ ценит, – усмехнулся Хантер, – значит, нечего слушать пораженцев. Трясется твой отчим, вот что. А ведь он действительно храбрый человек… Во всяком случае, был таким. Что-то у вас страшное творится, Артем. Что-то такое, чего так нельзя оставить. Прав твой отчим – это не просто нежить, как на десятках других станций, не просто вандалы, не выродки. Тут что-то новое. Что-то зловещее. От этого нового веет холодом. Могилой веет. И за вторые сутки на вашей станции я уже начинаю проникаться этим вашим страхом. И чем больше ты знаешь о них, чем больше ты их изучаешь, чем больше их видишь, тем сильнее страх, я так понимаю. Ты, например, их пока что не очень много видел, так?
– Один раз только пока что – я только недавно стал на север в дозоры ходить, – признался Артем.
– Но мне, правду сказать, и одного этого раза хватило. До сих пор кошмары мучают. Вот сегодня, например. А ведь сколько времени уже с того раза прошло!
– Кошмары, говоришь? И у тебя тоже? – нахмурился Хантер.
– Да, непохоже на случайность… И поживи я тут еще немного, пару месяцев, походи я в дозоры эти ваши регулярно, не исключено, что тоже скисну… Нет, пацан… Ошибся твой отчим в одном. Не он это говорит. Не он так считает. Это они за него думают и они же за него говорят. Сдавайтесь, говорят, сопротивление бесполезно. А он у них рупором. И сам того, наверное, не понимает… Действительно, наверное, настраиваются, сволочи, и на психику давят.. Вот дьявольщина! Скажи, Артем, – обратился он напрямую, по имени, и это свидетельствовало о важности того, что он намеревался сказать.
– Есть у тебя секрет? Что-нибудь такое, что никому со станции ты бы не сказал, а постороннему человеку открыть сможешь?
– Н-ну… – замялся Артем и проницательному человеку этого было бы достаточно, чтобы понять, что такой секрет имеет место.
– И у меня есть секрет. Давай меняться. Нужно мне с кем-то своим секретом поделиться, но я хочу быть уверенным, что его не выболтают. Поэтому давай ты мне свой – и не чепуху какую-нибудь про девчонок своих, а что-нибудь серьезное, что не должен больше никто услышать. И я тебе скажу кое-что. Это для меня важно. Очень важно, понимаешь?
Артем колебался. Любопытство, конечно, разбирало, но боязно было свой секрет, тот самый, раскрыть этому человеку, который был не только Личностью с большой буквы, интересным собеседником и человеком с полной приключений жизнью, но, судя по всему, и хладнокровным убийцей, без малейших колебаний устранявшим любые помехи на своем пути и выполнявшим свою работу методично и без лишних эмоций. Можно ли довериться такому человеку? – старался понять Артем.
Хантер ободряюще взглянул ему в глаза:
– Не бойся. Меня ты можешь не бояться. Гарантирую неприкосновенность! – и он заговорщически подмигнул Артему.
Они подошли к гостевой палатке, на эту ночь отданную Хантеру в полное распоряжение, но остались снаружи. Артем подумал в последний раз, и все же решился. Он набрал побольше воздуха и затем поспешно, на одном дыхании, выложил всю историю про поход на Ботанический Сад. Когда он остановился, Хантер некоторое время молчал, переваривая услышанное. Затем он хриплым голосом медленно протянул: – Вообще говоря, тебя и твоих друзей за это следует ликвидировать, из воспитательных соображений. Но я по глупости гарантировал тебе неприкосновенность. На твоих друзей, она, впрочем, не распространяется…
Артемово сердце сжалось, и он почувствовал, как цепенеет от страха тело и чуть не подгибаются ноги. Говорить он был не в состоянии, и потому молча ждал продолжения обвинительной речи. Но его не последовало.
– Но ввиду возраста и общей безмозглости тебя и твоих боевых товарищей на момент происшествия, а также за давностью лет, вы помилованы. Живи, – и, чтобы поскорее вывести Артема из состояния прострации, Хантер еще раз, на этот раз ободряюще, подмигнул ему.
– Но! Учти, что от твоих соседей по станции пощады тебе не будет. Так что ты передал добровольно в мои руки мощное оружие против себя самого. А теперь послушай мой секрет…
И пока Артем раскаивался в своей болтливости и недальновидности, он продолжил: – Я на эту станцию через весь метрополитен не зря шел. Я от своего не отступаюсь. Опасность должна быть устранена, как ты уже, наверное, сегодня не раз слышал. Должна. И она будет устранена любой ценой. Я сделаю это. Твой отчим боится этого. Он медленно превращается в их орудие, как я понимаю. Он и сам сопротивляется все неохотнее, и меня пытается разубедить. Если история с грунтовыми водами – это правда, тогда вариант со взрывом туннеля, конечно, отменяется. Но твой рассказ мне кое-что прояснил. Если они впервые начали пробираться сюда после вашего похода, то они идут с Ботанического Сада. Что-то там не то, должно быть, выращивали, в этом Ботаническом Саду, если там такое зародилось… Да… Так вот. И значит, их можно блокировать там, ближе к поверхности. Без угрозы высвободить грунтовые воды. Но черт знает, что происходит за вашим трехсотым метром. Там ваша власть заканчивается. Начинается власть тьмы… Самая распространенная форма правления на территории Московского Метрополитена. Я пойду туда. Об этом не должен знать никто. Сухому скажешь, что я расспрашивал тебя об обстановке на станции, и это будет правдой. Да тебе, пожалуй, и не придется ничего объяснять, если все будет хорошо, если я вернусь, я сам все объясню кому надо. Но может случиться так, – прервался он на секунду, внимательно посмотрев Артему в глаза, – что я не вернусь. Будет взрыв или нет, если я не вернусь до завтрашнего утра, кто-то должен передать, что со мной случилось, и рассказать, что за дьявольщина творится в ваших северных туннелях, моим товарищам. Всех своих прежних знакомых на этой станции, включая твоего отчима, я сегодня видел. И я чувствую, я почти вижу, как маленький червячок сомнения и ужаса гложет мозг у всех тех, кто часто подвергается их воздействию. Я не могу положиться на людей с червивыми мозгами. Мне нужен здоровый человек, чей рассудок еще не штурмовали эти упыри. Мне нужен ты. – Я? Но чем я могу вам помочь? – удивился Артем.
– Послушай меня. Если я не вернусь, ты должен будешь любой ценой… Любой ценой, слышишь?! Попасть в Полис… В Город… И разыскать там человека по кличке Мельник. Ему ты расскажешь всю историю. И вот еще… Я тебе дам сейчас одну вещь, передай ему ее, чтобы он поверил, что это действительно от меня. Зайди на секунду! – и, сняв замок со входа, Хантер приподнял полог палатки и пропустил Артема внутрь.
…Внутри палатки было тесно из-за огромного заплечного рюкзака защитного цвета и внушительных размеров баула, стоящего на полу. Молния на нем была расстегнута, и в свете фонаря Артем разглядел мрачно отсвечивающий в недрах баула ствол какого-то солидного оружия, по всей видимости, армейского ручного пулемета в разобранном состоянии. И прежде чем Хантер закрыл содержимое от посторонних глаз, Артем успел заметить тускло-черные пулеметные диски, плотно уложенные рядом по одну сторону от оружия, и небольшие зеленые противопехотные гранаты – по другую.
Не делая никаких комментариев по поводу этого арсенала, Хантер открыл боковой карман баула, и извлек оттуда маленькую металлическую капсулу, изготовленную из автоматной гильзы, и с завинченной крышкой с той стороны, где должна была находиться пуля.
– Вот, держи. Не жди меня больше двух дней. И не бойся. Ты везде встретишь людей, которые помогут тебе. Сделай это! Сделай это обязательно! Ты знаешь, что от тебя зависит! Мне не нужно тебе это еще раз объяснять, ведь так? Все. Пожелай мне удачи и проваливай… Мне нужно еще отоспаться.
Артем еле выдавил из себя пожелание, пожал могучую лапу Хантера в последний раз и побрел к своей палатке, сутулясь под тяжестью возложенной на него миссии.

Глава 3

миновать, и наверняка отчим будет трясти его, допытываясь, о чем они с Хантером разговаривали. Но, вопреки его ожиданиям, отчим вовсе не ждал его с дыбой и испанскими сапогами наготове, а мирно посапывал – до этого ему не удавалось выспаться больше суток.
Из-за ночных дежурств и дневного сна Артему теперь предстояло отрабатывать на чайной фабрике опять в ночную смену.
За десятилетия жизни под землей, во тьме, в мутно-красном свете, истинное понятие дня и ночи постепенно стиралось. По ночам освещение станции несколько ослабевало, как это делалось когда-то в поездах дальнего следования, чтобы люди могли выспаться, но никогда, кроме аварийных ситуаций, не гасло совсем. Как ни обострялось за годы прожитые во тьме человеческое зрение, оно все же не могло сравняться со зрением созданий, населявших туннели и заброшенные переходы. Разделение на «день» и «ночь» происходило скорее по привычке, чем по необходимости. «Ночь», пожалуй, имела смысл постольку, поскольку спать в одно время большей части обитателей станции было удобно, тогда же отдыхал и скот, ослабляли освещение и запрещалось шуметь. Точное время обитатели станции узнавали и уточняли по двум станционным часам, установленными над входом в туннели с противоположных сторон. Часы эти по важности чуть не приравнивались к таким стратегически важным объектам, как оружейный склад, фильтры для воды или электрогенератор, за ними всегда наблюдали, малейшие сбои немедленно исправлялись, а любые, не только диверсионные, а даже просто хулиганские попытки сбить их карались самым суровым образом, вплоть до изгнания со станции.
На станции был свой жесткий уголовный кодекс, по которому администрация станции судила преступников скорым трибуналом, учитывая постоянное чрезвычайное положение, по всей видимости теперь установленное навечно. Диверсии против стратегических объектов влекли за собой высшую меру, за курение и разведение огня на перроне вне специально отведенного для этих целей места (общей «кухни», находившейся с края перрона, у лестниц, ведущих к новому выходу со станции), за неаккуратное обращение с огнестрельным оружием и взрывчатыми веществами на станции полагалось немедленное изгнание, с конфискацией имущества.
Эти драконовские меры объяснялись тем, что уже несколько станций просто сгорело дотла. Огонь мгновенно распространялся по палаточным городкам, пожирая всех без разбора, и безумные, переполненные болью крики еще долгие месяцы после катастрофы эхом отдавались в ушах жителей соседних станций, а обуглившиеся тела, склеенные вместе расплавленной резиной и брезентом, скалили зубы, потрескавшиеся в немыслимом жаре пламени, в свете фонарей перепуганных проходящих мимо коммерсантов и случайно забредших в этот ад путешественников.
Во избежание повторения их мрачной участи большинство станций внесло неосторожное обращение с огнем в разряд тяжких уголовных преступлений.
Изгнанием карались еще и кражи, саботаж и злостное уклонение от трудовой деятельности. Впрочем, учитывая, что почти все время все были у всех на виду, да и то, что на станции жило всего двести с чем-то человек, такие преступления, да и преступления вообще, совершались довольно редко, и в-основном чужаками.
Работа на станции была обязательной, и все, от мала до велика, должны были отработать свою ежедневную норму. Свиноферма, грибные плантации, чайная фабрика, мясокомбинат, пожарная и инженерная службы, оружейный цех – каждый житель работал в одном, а то и в двух местах. Мужчины к тому же были обязаны нести раз в двое суток боевое дежурство в одном из туннелей, а во времена конфликтов или появления из глубин метро какой-то новой опасности дозоры трех– и четырехкратно усилялись, и на путях постоянно стоял готовый к бою резерв.
Так четко жизнь была отлажена на очень немногих станциях, и добрая слава, которая закрепилась за ВДНХ, привлекала множество желающих обосноваться на ней. Однако чужаков на поселение принимали мало и неохотно.
До ночной смены на чайной фабрике оставалось еще несколько часов, и Артем, не зная куда себя деть, поплелся к своему лучшему другу, Женьке, тому самому, с которым они в свое время предприняли головокружительное путешествие на поверхность.
Женька был его ровесником, но жил, в отличие от Артема, со своей настоящей семьей, с отцом и матерью, и еще с младшей сестренкой. Таких случаев, когда спастись удалось целой семье, были единицы, и Артем втайне завидовал своему другу. Он, конечно, очень любил своего отчима, и уважал его даже теперь, после того, как у того сдали нервы, но при этом прекрасно понимал, что Сухой ему не отец, да и вообще не родня, и никогда не называл его папой.
А Сухой, вначале сам попросивший Артема называть его дядей Сашей, со временем раскаялся в этом. Годы его шли, и он, старый волк туннелей, так и не успел обзавестись настоящей семьей, и не было у него даже той женщины, которая ждала бы его из походов. У него щемило сердце при виде матерей с маленькими детьми, и он мечтал о том, что настанет и в его жизни тот день, когда не надо больше будет в очередной раз уходить в темноту, исчезая из жизни станции на долгие дни и недели, а может и навсегда. И тогда, он надеялся, найдется женщина, готовая стать только его, и родятся дети, которые, когда научатся говорить, станут называть его не дядей Сашей, а отцом. Старость и немощность подступали все ближе, времени оставалось меньше и меньше, и надо, наверное, было спешить, но все что-то никак не удавалось вырваться, задание наваливалось за заданием, и не было пока еще никого, кому можно было бы передать часть своей работы, кому можно было бы доверить свои связи, открыть свои профессиональные секреты, чтобы самому заняться наконец какой-нибудь непыльной работой на станции. Он уже давненько подумывал о занятии поспокойнее, и даже знал, что может вполне рассчитывать на руководящую должность на станции, благодаря своему авторитету, блестящему послужному списку и дружеским отношениям с администрацией. Но пока достойной замены ему не было видно даже на горизонте, и, теша себя мыслями о счастливом завтра, он жил ото дня ко дню, все откладывая свое окончательное возвращение и орошая потом и кровью гранит чужих станций и бетон дальних туннелей.
Артем знал, что отчим, несмотря на свою почти отеческую к нему любовь, не думает о нем, как о продолжателе своего дела, и, по большому счету, считает его балбесом, причем, по его мнению, совершенно незаслуженно. В дальние походы он Артема не брал, несмотря на то, что Артем все взрослел и уже нельзя было отговориться тем, что он еще маленький или напугать его тем, что зомби утащат или крысы съедят. Он и не понимал даже, что именно этим своим неверием в Артема он и подталкивал того к самым отчаянным авантюрам, за которые сам его потом и порол. Он, видимо, хотел, чтобы Артем не подвергал бессмысленно опасности свою жизнь в странствиях по метро, а жил бы так, как мечталось жить самому Сухому: в спокойствии и безопасности, работая и растя детей, не тратя зря молодые годы. Но желая такой жизни Артему, он забывал, что сам он, прежде чем начать стремиться к ней, прошел через огонь и воду, успел пережить сотни приключений и насытиться ими. И не мудрость, приобретенная с годами, говорила в нем теперь, а годы его и его усталость. А в Артеме кипела энергия, он только еще начинал жить, и влачить жалкое, растительное существование, кроша и засушивая грибы, меняя пеленки, не осмеливаясь никогда показываться за двухсотпятидесятый метр, казалось ему совершенно немыслимым. Желание удрать со станции росло в нем с каждым днем, так как он все яснее и яснее понимал, какую долю ему готовит отчим. Карьера чайного фабриканта и роль многодетного отца Артему нравились меньше всего на свете. Именно эту тягу к приключениям, это желание словно перекати-поле быть подхваченным туннельными сквозняками и нестись вслед за ними в неизвестность, навстречу своей судьбе, и угадал в нем, наверное, Хантер, прося его о такой непростой, связанной с огромным риском, услуге. У него, Охотника, был тонкий нюх на людей, и уже после часового разговора он понял, что сможет положиться на Артема. Даже если Артем и не дойдет до места назначения, он, по крайней мере, не останется на станции, запамятовав о поручении, случись что-нибудь с Хантером на Ботаническом Саду. И он не ошибся в своем выборе.
…Женька, на счастье, был дома, и теперь Артем мог скоротать вечер за последними сплетнями, разговорами о будущем и крепким чаем.
– Здорово! – откликнулся он на Артемово приветствие. Ты тоже сегодня в ночь на фабрике? И меня вот поставили. Так западло было, хотел уже у начальства просить, чтобы поменяли. Но если тебя ко мне поставят – ничего, потерплю. Ты сегодня дежурил, да? В дозоре был? Ну, рассказывай! Я слышал, у вас там ЧП было… Чего произошло-то?
Артем многозначительно покосился на Женькину младшую сестренку, которая так заинтересорвалась предстоящим разговором, что даже перестала пичкать тряпичную куклу, сшитую для нее матерью, грибными очистками, и, затаив дыхание, смотрела на них из угла палатки круглыми глазами.
– Слышь, малая! – поняв, что именно Артем имеет ввиду, сурово сказал Женька, – ты, это, давай собирай свои причиндалы и иди играй к соседям. Вот тебя Катя в гости приглашала. С соседями надо поддерживать хорошие отношения. Так что давай, бери своих пупсиков в охапку – и вперед!
Девочка что-то возмущенно пропищала и начала с обреченным видом собираться, попутно делая внушения своей кукле, тупо смотревшей в потолок полустертыми глазами. – Подумаешь, какие важные! Я и так все знаю! Про поганки эти ваши говорить будете! – презрительно бросила она на прощание.
– А ты, Ленка, мала еще про поганки рассуждать. У тебя еще молоко на губах не обсохло! – поставил ее на место Артем.
– Что такое молоко? – спросила недоуменно девочка, трогая свои губы.
Однако до объяснений никто не снизошел, и вопрос повис в воздухе. Когда она ушла, Женька застегнул изнутри полог палатки и спросил: – Ну, что случилось-то? Давай колись! Я тут столько всего слышал уже! Одни говорят – крыса огромная из туннеля вылезла, другие – что вы лазутчика черных отпугнули, и даже ранили. Кому верить?
– Никому не верь! – посоветовал Артем. – Все врут. Собака это была. Щенок маленький. Его Андрей подобрал, который морпех. Сказал, что будет немецкую овчарку из него выращивать, – улыбнулся Артем.
– А я ведь от Андрея как раз и слышал, что это крыса была! – озадаченно произнес Женька. Чего это он, специально наврал, что ли?

Предыдущая страница 2 Следующая страница


3 Дмитрий Глуховский

– А ты не знаешь? Это ведь у него любимая прибаутка – про крыс со свиней размером. Юморист он, понимаешь ли, – отозвался Артем. – А у тебя чего нового? Чего от пацанов слышно?
Женькины друзья были челноками, возили чай и свинину на Проспект Мира, на ярмарку. Обратно везли мультивитамины, тряпки, всякое барахло, иногда даже доставали книги, которые, засаленные, зачастую с недостававшими листами, неведомыми путями оказывались на Проспекте Мира, пройдя пол-метро, кочуя из баула в баул, из кармана в карман, от торговца к торговцу – чтобы наконец найти своего хозяина.
На ВДНХ гордились тем, что несмотря на удаленность от центра, от главных торговых путей, поселенцам удавалось не просто выжить в ухудшающихся день ото дня условиях, но и поддержать, хотя бы только и в пределах станции, стремительно угасающую во всем метрополитене человеческую культуру. Администрация станции старалась уделять этому вопросу как можно большее внимание. Детей обязательно учили читать, и на станции даже была своя маленькая библиотека, в которую, в основном, и свозились все выторгованные на ярмарках книги. Беда была в том, что книги челнокам выбирать не приходилось, брали что было, и всякой макулатуры скапливалось предостаточно. Но отношение к книгам у жителей станции было таково, что даже из самой никчемной библиотечной книжонки никогда и никем не было вырвано ни странички. К книгам относились как к святыне, как к последнему напоминанию о канувшем в небытие прекрасном мире, и взрослые, дорожившие каждой секундой воспоминаний, навеянных чтением, передавали это отношение к книгам своим детям, которым и помнить уже было нечего, которые никогда не знали и которым не было суждено узнать иного мира, кроме нескончаемого переплетения угрюмых и тесных тоннелей, коридоров и переходов. Но немногочисленны были станции, на которых печатное слово так же боготворилось. И жители ВДНХ с гордостью считали свою станцию одним из последних оплотов культуры, северным форпостом цивилизации на Калужско-Рижской линии.
Читали книги и Артем, и Женька. Женька дожидался каждый раз возвращения с ярмарки своих друзей и первым подлетал к ним узнать, не достали ли они чего-нибудь нового. И тогда книга сперва попадала к Женьке, и только потом уже – в библиотеку. А Артему книги приносил из своих походов отчим, и в палатке у них была почти настоящая книжная полка, на которой стояли пожелтевшие от времени, иногда чуть попорченные плесенью и крысами, иногда в бурых пятнышках чьей-то засохшей крови – такие вещи, которых на станции больше не было ни у кого, а может, не было больше ни у кого вообще во всем метро – Маркес, Кафка, Борхес, Виан, ну и, конечно, пара томиков непременной русской классики.
– Ребята на этот раз ничего не привезли, – сказал Женька. – Леха говорит, что ему там один мужик обещал, что через месяц у него будет партия книг из Полиса. Обещал придержать парочку.
– Да я не про книги! – отмахнулся Артем. – Чего слышно-то? Как обстановка?
– Обстановка? Так, вроде все ничего. Ходят, конечно, слухи всякие, ну это как всегда, ты же знаешь, челноки не могут без слухов, без историй, они прямо чахнут, ты их не корми, а слухи дай рассказать. Но верить в их истории или не верить – это еще вопрос. Вроде сейчас спокойно все. Если, конечно, сравнивать с тем временем, когда Ганза с красными воевала. Да! – вспомнил он. – На проспекте Мира запретили теперь дурь продавать. Теперь если у челнока дурь находят, все конфискуют и со станции вышвыривают, плюс на заметку берут. Если во второй раз найдут, Леха говорит, вообще на несколько лет запрещают доступ на станции Ганзы. На все! Челноку это вообще смерть.
– Да ладно? Прямо так запретили? А чего это они?
– Говорят, решили, что это наркотик, раз от нее глюки идут. И что от нее мозг отмирать начинает, если долго глотать. Типа о здоровье заботятся.

– Ну так и заботились бы о своем здоровье. Чего они нашим-то вдруг обеспокоились?
– Знаешь, что? – сказал Женька на тон ниже. Леха говорит, что они вообще дезу пускают насчет вреда здоровью.
– Какую дезу? – удивленно спросил Артем.
– Дезинформацию. Вот слушай. Леха один раз зашел дальше Проспекта Мира по нашей линии. До Сухаревской. По делам по каким-то темным, он даже рассказывать не стал, по каким. И повстречал там одного интересного дядьку. Мага.
– Кого?! – Артем не выдержал и засмеялся. – Мага?! На Сухаревской? Ну он и гонит, твой Леха. И что там, маг ему волшебную палочку подарил? Или цветик-семицветик?
– Дурак ты, – обиделся Женька. – Думаешь, ты больше всех обо всем знаешь? То, что ты их до сих пор не встречал и не слышал о них не значит, что их нет. Вот в мутантов с Филевки ты веришь?
– А чего в них верить? Они и так есть, это ясно. Мне отчим рассказывал. А про магов я что-то от него ничего не слышал.
– Сухой, между прочим, при всем моем к нему уважении, тоже, наверное, не все на свете знает. А может, просто тебя пугать не хотел. Короче, не хочешь слушать – черт с тобой.
– Да ладно, Жень, рассказывай. Интересно все-таки. Хотя звучит, конечно… – Артем ухмыльнулся.
– Ну вот. Они там ночевали рядом у костра. На Сухаревской, знаешь, ведь никто постоянно не живет. Так, челноки ночуют с других станций, потому что на Проспекте Мира им власти Ганзы на ночь оставаться не дают. Ну и всякий сброд там же ошивается тоже, шарлатаны разные, ворюги – они к челнокам так и липнут. И странники там же останавливаются, перед тем, как на юг идти. Там, за Сухаревской в туннелях начинается какой-то бред, вроде и не живет там никто, ни крысы, ни мутанты никакие, а все равно люди, которые пройти пытаются, очень часто пропадают. Вообще пропадают, бесследно. Там за Сухаревкой следующая станция – Тургеневская. Она с Красной Линией смежная – там на Охотный Ряд переход был, красные теперь обратно в Кировскую переименовали – был, говорят, такой коммуняка… Испугались с такой станцией по соседству жить. Замуровали переход. И Тургеневская теперь пустая стоит. Заброшенная. Так что туннель там до ближайшего человеческого жилья от Сухаревской длинный… Вот в нем и исчезают. Поодиночке если люди идут – почти наверняка не пройдут. А если караваном, больше чем десять человек – тогда проходят. И ничего, говорят, нормальный туннель, чистый, спокойный, пустой, там и ответвлений-то нет, и исчезнуть-то вроде-бы некуда… ни души, не шуршит ничего, ни твари никакой не видно… А потом на следующий день наслушается кто-нибудь про то, как там чисто и уютно, плюнет на суеверия и пойдет через этот туннель, и все, как корова языком слизнула. Был человек и нет человека.
– Ты там что-то про мага рассказывал, – тихонько напомнил Артем. – Сейчас и до мага доберусь, погоди немного, – пообещал Женька.
– Так вот люди боятся через эти туннели на юг поодиночке идти. И на Сухаревской себе компаньонов подыскивают, чтобы вместе, значит, пробраться. А если ярмарки нет, то людей мало, и иногда днями надо сидеть и ждать, а то и неделями, пока наберется достаточно людей, чтобы идти. Ведь как – чем больше народу, тем надежней. Леха говорит, там можно очень интересных людей встретить иногда. Швали, конечно, тоже достаточно, и надо уметь отличать. Но бывает повезет – и тогда такого наслушаешься… В-общем, Леха там мага встретил. Не то что ты думаешь, не Хоттабыча какого-нибудь там плешивого из волшебной лампы…
– Хоттабыч – джинн, а не маг, – осторожно поправил Артем, но Женька проигнорировал его замечание и продолжал.
– Мужик – оккультист. Полжизни потратил на изучение всякой мистической литературы. Особенно Леха про какого-то Кастаньету вспоминал… Мужик, значит, вроде мысли читает, в будущее смотрит… Вещи находит, об опасности заранее знает… Говорит, что духов видит. Представляешь, он даже… – Женька выдержал артистическую паузу, – по метро без оружия путешествует. То есть вообще без оружия. Только нож складной – еду резать, и посох такой – из пластика. И вот он говорит, что те, кто дурь делает, и те, кто эту дурь глотает – все безумцы. Потому что это вовсе не то, что мы думаем. Это не дурь никакая, и поганки эти – никакие не поганки на самом деле. Таких поганок в средней полосе отродясь не росло. Мне, между прочим, однажды попался справочник туриста в руки, так вот там об этих поганках, действительно, ни слова. И даже ничего похожего на них нет… И те, кто их ест, думая, что это просто галлюциноген, так, мультики посмотреть, ошибаются, так этот маг сказал. И если эти поганки чуть по-другому приготовить, то при их помощи можно входить в такое состояние, из которого можно управлять событиями в реальном мире из мира этих поганок, в который ты попадаешь, если их ешь. – Этот маг твой – натуральный наркоман! – убежденно заявил Артем. – У нас тут многие дурью балуются, чтобы расслабиться, сам знаешь, но никто до такой степени еще не наглатывался. Мужик точно подсел. Ему уже недолго, наверное, осталось. Слушай, мне тут дядя Саша такую историю рассказал… На какой-то станции, я не помню уже, на какой, к нему пристал какой-то старик, начал рассказывать, что сам он могучий экстрасенс, и ведет непрекращающуюся битву против таких же мощных экстрасенсов и инопланетян, только злых. И что они его уже почти одолели, и он, может, уже и этого дня не выдержит, все силы уходят на борьбу. А станция – вроде Сухаревской, так, полустанок, костры и люди сидят, поближе к центру платформы, подальше от туннеля, чтобы выспаться и назавтра – дальше в путь. И вот, скажем, проходят мимо отчима со стариком три каких-то человека, и старик ему со страхом говорит, – видишь, мол, вот тот, что посередине, это один из главных злых экстрасенсов, адепт тьмы. А по бокам – это инопланетяне. Они ему помогают. А их главный живет в самой глубокой точке метро… Как-то его зовут, мне отчим рассказывал… На «ский» заканчивается. И говорит, мол, они не хотят подходить ко мне, потому что ты тут со мной сидишь. Не хотят, чтобы о нашей борьбе простые люди узнали. Но меня сейчас энергетически атакуют, а я им щит ставлю. Я, мол, еще повоюю! Тебе вот смешно, а отчиму моему не очень тогда было. Представь себе – богом забытый угол метро, ведь мало ли, что там может произойти… Звучит, конечно, бредово, но все-таки… И вот дяде Саше, хотя он себе повторяет, что это просто больной человек, шизофреник, по всей видимости, уже начинает казаться, что тот, который посередине шел, с двумя инопланетянами по бокам, как-то на него нехорошо смотрел, и вроде бы у него глаза чуть светились… – Чушь какая, – неуверенно сказал Женька. – Чушь-то она может и чушь, но готовым на дальних станциях, сам понимаешь, надо быть ко всему… И старик ему говорит, что скоро ему, старику то есть, предстоит последняя битва со злыми экстрасенсами. И если он проиграет – а сил у него все меньше – значит, конец всему. Раньше, мол, положительных экстрасенсов было больше, и борьба велась на равных, но потом отрицательные стали одолевать, и старик этот – один из последних. А может, и самый последний. И если он погибнет, и плохие победят – все. Полный швах всему. – У нас тут, по-моему, и так полный швах всему, – заметил Женька. – Значит, пока еще не полный, есть еще куда стремиться, – ответил Артем. – Так вот, напоследок старик ему и говорит: «Сынок! Дай поесть чего-нибудь… А то сил мало остается… А последняя битва близится… И от ее исхода зависит будущее всех нас. И твое тоже!» Понял? Старичок еду клянчил. Так и твой маг, я думаю. Тоже, наверное, крыша поехала. Но на другой почве. – Нет, ты определенно дурак! Даже до конца не дослушал…и потом, кто тебе сказал, что старичок врал? Как его звали, кстати? Тебе отчим не говорил? – Говорил, но я не помню уже точно. Смешное какое-то имя… На «Чу..» начинается. То ли «Чувак», то ли «Чудак»… У этих бомжей часто так – кличка какая-нибудь дурацкая вместо имени… А что? А этого мага твоего как? – Он Лехе сказал, что сейчас его называют Карлосом. За сходство. Непонятно, что именно он имел ввиду, но именно так он и объяснил. И ты зря не дослушал до конца. В конце их разговора он Лехе сказал, что завтра через северный туннель лучше не идти – а Леха как раз собирался на следующий день возвращаться. И Леха послушал и не пошел. И не зря. Как раз в тот день какие-то отморозки на караван напали, в туннеле между Сухаревской и Проспектом Мира, хотя считалось, что это безопасный туннель. Половина челноков погибла. Еле отбились. Так вот!
Артем примолк и задумался. – Вообще-то говоря, конечно, наверняка знать нельзя. Всякое быть может. Раньше такое случалось, мне отчим рассказывал. И он еще говорил, что на совсем дальних станциях, там где люди дичают, и становятся как первобытные, забывают о том, что человек – разумно мыслящее существо, происходят такие странные вещи, которые мы с нашим логическим мышлением вообще не в состоянии объяснить. Он, правда, не стал уточнять, что это за вещи. По правде говоря, он и это не мне рассказывал – я просто случайно подслушал.
– Ха! Я же тебе говорю – тут иногда такие вещи рассказывают, что нормальный человек никогда не поверит. Вот мне Леха в прошлый раз еще одну историю интересную рассказал – хочешь послушать? Такого ты, наверное, даже от своего отчима не услышишь. Лехе на ярмарке один челнок с Серпуховской линии рассказывал… Вот ты в призраков веришь?
– Ну… После разговоров с тобой каждый раз начинаю себя спрашивать – верю я в них или нет. Но потом один побуду, или с нормальными людьми поговорю – и вроде отходить начинаю…– с трудом сдерживая улыбку ответил Артем.
– А серьезно?
– Ну как, я читал, конечно кое-что. Ну и дядя Саша рассказывал немного. Но, честно говоря, не очень-то верится во все эти истории. Вообще-то, Жень, я тебя не понимаю. Тут у нас на станции и так кошмар непрекращающийся с этими черными, такого, наверное, нигде во всем метро-то и нет больше, где-нибудь на центральных станциях о нашей с тобой жизни детям рассказывают, как страшные сказки, и спрашивают друг друга – «Ты веришь вот в эти россказни о черных или нет?» А тебе и этого мало. Ты себя хочешь чем-нибудь еще попугать?
– Да неужели тебе вообще неинтересно ничего, кроме того, что ты можешь увидеть и пощупать? Неужели ты правда считаешь, что мир ограничивается тем, что ты видишь? Тем, что ты слышишь? Вот крот, скажем, не видит. Слепой он от рождения. Но ведь это не значит, что все те вещи, которых крот не видит, на самом деле не существуют… Так и ты… – Ладно…Что за историю ты рассказать-то хотел? Про челнока с Серпуховской линии?
– Про челнока? А… Однажды Леха на этой ярмарке познакомился с мужиком одним. Он вообще-то не совсем с Серпуховской. Он с Кольца.
– Гражданин Ганзы. Но живет сам на Добрынинской. А там у них переход на Серпуховскую. На этой линии, не знаю, говорил ли тебе об этом твой отчим, за Кольцом жизни нет. То есть так, до следующей станции, до Тульской, по-моему, там стоят патрули Ганзы. Это они подстраховываются – а то, мол, линия необитаемая, никогда не знаешь, чего там неожиданно полезет – вот они и сделали себе буферную зону. И дальше Тульской никто не заходит. Говорят, искать там нечего. Станции там все пустые, оборудование поломано, жить невозможно. Да и дикой жизни никакой нет – ни зверей, ни дряни никакой, даже крысы, мужик говорит, не водятся. Пусто. Но у мужика у этого, у челнока, был знакомый, бродяга один, странник, который дальше Тульской зашел. Не знаю, что он там искал. И вот он потом челноку этому рассказывал, что не так все просто на этой Серпуховской линии. Что недаром там все так пусто. Говорил, что там такое творится, что просто в голову не лезет. Не даром ее даже Ганза не пытается дальше колонизировать, хотя бы под плантации или там под стойла…
Женька замолчал, чувствуя, что Артем наконец забыл о своем здоровом цинизме и слушает, открыв рот. Тогда он сел поудобнее и спросил, внутренне торжествуя: – Да тебе, неинтересно, наверное, всякий бред слушать. Так, бабушкины сказочки. Чая налить?
– Да погоди ты со своим чаем! Ты мне лучше скажи, почему, действительно, Ганза этот участок не стала колонизировать? Правда, странно. Отчим говорил, что у них там в последнее время вообще проблема с перенаселением – места не хватает уже на всех. С жиру бесятся. И как же это они упустят такую возможность еще немного земли под себя подмять? Вот уж не похоже на них! – Ага, интересно все-таки? Так вот, странник этот заходил довольно далеко. Говорил, что идешь, идешь – и ни души. То есть вообще никого и ничего, как в том туннеле за Сухаревской. Ты представляешь, крыс даже нет! Вода только капает… станции заброшенные стоят, темные… словно на них и не жили никогда… И постоянно давит такое ощущение опасности… Так и гнетет… Он быстро шел – без препятствий ведь… Чуть не за полдня прошел 4 станции. Отчаянный человек, наверное… Надо же так – в такую дичь одному забраться… В-общем, дошел он до Севастопольской. А там – переход на Каховскую. Ну, ты знаешь Каховскую линию. Там и станций-то всего три. Не линия, а какое-то недоразумение. Аппендикс какой-то… И на Севастопольской он решил заночевать. Перенервничал, утомился… Нашел там какие-то щепки, костерок сложил, чтобы не так жутко было, я думаю, залез в свой спальный мешок и лег спать посередине платформы. И ночью…
На этом месте Женька встал, потягиваясь, и с садистской улыбкой сказал: – Нет, ты как знаешь, а я определенно хочу чая! – и, не дожидаясь ответа, вышел с чайником из палатки, оставляя Артема наедине с впечатлениями от рассказанного.
Артем, конечно, разозлился на него за эту выходку, но решил до конца истории дотерпеть, а уж потом высказать Женьке все, что он о нем думает. Неожиданно он вспомнил о Хантере и о его просьбе… или даже скорее приказе… Но потом мысли снова вернулись к Женькиной истории.
Вернувшись, тот налил Артему полный граненый стакан в раритетном железном подстаканнике, в каких когда-то разносили настоящий чай в поездах, и посоветовал: – Ты лучше пей. Тебе понадобится… Так вот, лег он спать рядом с костром, и вокруг тишина такая, тяжелая такая тишина стоит, как будто уши ватой залеплены… И посреди ночи вдруг будит его странный такой звук… совершенно сумасшедший, невозможный звук… Он прямо потом облился холодным и так и подскочил… услышал он детский смех. Заливистый такой детский смех… Со стороны путей. Это в четырех станциях от последних людей… Там, где даже крысы не живут, представляешь? На покинутой станции… Было с чего так переполошиться…Он вскакивает, бежит через арку к путям… И видит… На станцию въезжает настоящий поезд… настоящий состав… Фары так и сияют, слепят – он мог без глаз остаться – хорошо, вовремя прикрылся. Окна желтым светятся, люди внутри… и все это в полной тишине! Ни звука! Ни гула мотора не слышно, ни стука колес… В полном беззвучии вплывает этот поезд на станцию и неспеша так уходит в туннель… Ты понимаешь? Мужик просто так и сел, у него с сердцем плохо стало… И ведь люди в окнах, вроде бы живые люди, разговаривают о чем-то неслышно… И вот поезд вагон за вагоном проходит мимо него, и он видит – в последнем окне последнего вагона стоит ребенок лет семи, и смотрит на него. Смотрит, пальцем показывает, и смеется… И смех этот слышно! Такая тишина, что мужик слышит, как у него сердце колотится, и еще этот детский смех… Поезд уходит в туннель, и смех звенит все тише и тише… затихает вдали. И снова – пустота… И абсолютная, страшная тишина.
– И тут он проснулся? – ехидно, но с надеждой в голосе спросил Артем.
– Если бы! Бросился назад, к погасшему костру, собрал поскорее свои манатки и бежал безостановочно обратно до Тульской, проделал весь путь за пару часов. Очень страшно было, надо думать…
Артем так ничего и не смог из себя выдавить, и затих, впечатленный историей. В палатке воцарилась тишина. Наконец, совладав с собой и, кашлянув, убедившись, что голос его не подведет и он не даст петуха, он спросил у Женьки так равнодушно, как у него только получилось: – И что, ты в это веришь?
– Просто это не первый раз, когда я слышу такие истории про Серпуховскую линию, – ответил тот. – только я тебе не всегда рассказываю. С тобой ведь даже не поговоришь об этом как следует. Сразу ерничать начинаешь… Ладно, Артем, засиделись мы с тобой… Скоро на работу уже идти… Собираться надо. Давай уже там договорим.
Артем нехотя встал, потянулся, и поплелся домой – собрать себе что-нибудь перекусить на работе. Отчим все еще спал, на станции было совсем тихо – уже, наверное, был отбой и до начала ночной смены на фабрике оставалось уже совсем немного. Надо было поторапливаться. Проходя мимо палатки для гостей, в которой остановился Хантер, Артем увидел, что полог откинут и палатка совершенно пуста, и что-то екнуло у него в груди. До него начало наконец доходить, что все то, о чем он говорил с Хантером – не сон, что все это произошло с ним на самом деле, и что развитие событий может иметь самое непосредственное отношение к нему, и, в сущности, определить его дальнейшую судьбу…
Чайная фабрика находилась в тупике, у блокированной навечно задвижки нового выхода из метро, перед эскалатором, ведущим наверх. Фабрикой ее можно было назвать лишь весьма условно – вся работа осуществлялась вручную. Тратить драгоценную электроэнергию на производство чая было слишком расточительно. За железными ширмами, отделявшими территорию фабрики от остальной станции, от стены к стене были натянуты металлические проволоки, на которых сушились очищенные грибные шляпки. Когда было особенно влажно, под ними разжигали небольшие костры, чтобы они сушились быстрее и не начинали покрываться плесенью. Под проволоками стояли столы, на которых рабочие сначала нарезали, а потом измельчали в крошку засушенные грибные шляпки. Готовый чай паковали в бумажные или полиэтиленовые пакеты – в зависимости от того, что было на станции, и добавляли туда еще кое-каких экстрактов, порошков, состав которых держался в секрете, и только начальник фабрики знал их состав. Таков был весь нехитрый процесс производства чая. Если бы не непременные беседы во время работы, восемь часов нарезания и перетирания грибных шляпок были бы наверное, крайне утомительны.
Работал Артем в эту смену вместе с Женькой и давешним всклокоченным мужиком по имени Кирилл, с которым вместе дежурили в заставе. Кирилл этот при виде Женьки очень оживился, очевидно, они уже раньше о чем-то говорили, и немедленно принялся рассказывать ему какую-ту историю, видимо, недосказанную в прошлый раз. Артему с cередины слушать было уже неинтересно, и он всецело погрузился в свои мысли. История о Серпуховской линии, рассказанная недавно Женькой, начинала постепенно блекнуть в памяти и снова выплывал на поверхность его разговор с Хантером, о котором Артем совсем было забыл.
Что же было делать? Поручение, возложенное на него Хантером, было слишком серьезным, чтобы просто не думать о нем. А вдруг у Хантера не выйдет то, что он задумал? Он пошел на совершенно безумный поступок, отважившись забраться в логово врага, в самое пекло. Опасность, которой он себя подвергает, огромна, и даже он сам не знает ее истинных размеров. Он может только догадываться о том, что ждет его за двухсотпятидесятым метром, там, где меркнет последний отсвет костра пограничной заставы, может быть, последнего рукотворного пламени в мире к северу от ВДНХ. Все, что он знал о черных, знал любой житель ВДНХ – и однако, пойти на такое не решался ни один из них. Фактически, неизвестно было даже, на Ботаническом ли Саду в действительности существует та лазейка, с которой твари с поверхности проникают в метрополитен. Слишком велика была вероятность того, что Хантер не сможет выполнить возложенной на себя миссии. Очевидно, опасность, исходящая с севера, была настолько велика, и возрастала так быстро, что любое промедление было недопустимо. Возможно, Хантер знал что-то о природе этой опасности, что-то такое, что не раскрыл он ни в беседе с Сухим, ни в разговоре с Артемом. При этом, видимо, он осознавал степень риска, сопряженного с поставленной перед собой задачей, и готовился к худшему. Иначе вряд ли он стал бы готовить Артема к такому повороту событий. Значит, вероятность того, что он не справится, что с ним что-то произойдет, и он не вернется на станцию в указанный срок, существует, и она довольно велика. Но как сможет Артем бросить все, уйти, никого не предупредив, ведь Хантер сам боялся предупреждать кого-либо еще, опасаясь «червивых мозгов»… как сможет он добраться до Полиса, до легендарного Полиса в одиночку, через все явные и тайные опасности, поджидающие путешественников, а особенно новичков, в темных и глухих туннелях? Артем вдруг пожалел о том, что поддавшись суровому шарму и гипнотизирующему взгяду Охотника, он открыл ему свою тайну и согласился на его поручение. – Эй, Артем! Артем! Ты спишь там, что ли? Ты чего не отвечаешь? – потряс его за плечо Женька. – Слышишь, что Кирилл говорит? Завтра вечером у нас караван организуют на Рижскую. Вроде, наша администрация решила с ними объединяться, и пока гуманитарную помощь им отправляем, ввиду того, что скоро все мы тут будем братья. А у них там, вроде, склад обнаружился с бобинами с кабелем. Начальство хочет прокладывать – говорят, телефон будут делать между станциями. Во всяком случае, телеграф. Кирилл говорит, кто завтра не работает, может пойти. Хочешь?
Артем тут же подумал, что сама судьба дает ему возможность выполнить поручение, если появится необходимость. И он молча кивнул. – Здорово! – обрадовался Женька. – Тогда вместе пойдем. Кирилл! Запиши нас, хорошо? Во сколько там завтра выходим, в девять? Не забуду…
До конца смены Артем так и не промолвил больше ни слова, не в состоянии оторваться от мрачных мыслей, занимавших его. Женька был оставлен на растерзание всклокоченному Кириллу и явно за это обиделся. Артем продолжал механическими движениями шинковать грибы, крошить их в пыль, снимать с проволки новые шляпки, и снова шинковать, и опять крошить, и так до бесконечности, перед глазами стояло лицо Хантера, когда тот говорил ему, что он может и не вернуться, – спокойное лицо человека, привыкшего рисковать своей жизнью, не боящегося это делать, но… А в его сознании чернильным пятном медленно расплывалось предчувствие грядущей беды.
После работы Артем вернулся в свою палатку. Отчима там уже не было, очевидно, он ушел по своим делам. Артем опустился на свою постель, уткнулся лицом в подушку и мгновенно уснул, хотя собирался еще раз обдумать свое положение в тишине и спокойствии.
Сон, болезненный и бредовый после всех разговоров, мыслей и переживаний прошедшего дня, обволок его и решительно увлек его в свои пучины. Артем увидел себя сидящим у костра на станции Сухаревская, рядом с Женькой и странствующим магом с непонятным испанским именем Карлос. Карлос учил их с Женькой, как правильно готовить дурь и объяснял, что употреблять ее так, как это принято на ВДНХ – чистое преступление, потому что эти поганки на самом деле – не грибы вовсе, а новый вид разумной жизни на Земле, которая, может, заменит со временем человека. Что сами грибы эти – не самостоятельные существа, а всего только частицы единого целого, соединенного нейронами грибницы, расплетенной по всему метрополитену. И что на самом деле тот, кто ест дурь, не просто употребляет психотропные вещества, а вступает в контакт с этой самой новой разумной жизнью. И если все делать правильно, то можно подружиться с ней, и тогда она будет помогать тому, кто общается с ней через дурь. Но потом вдруг появился Сухой и, грозя пальцем, сказал, что дурь употреблять вообще нельзя, потому что от длительного ее употребления мозги становятся червивыми. И тогда Артем решил проверить, действительно ли это так, тихо встал, сказал всем, что идет проветриться, а сам осторожно зашел за спину магу с испанским именем и увидел, что у того нет затылка, и виден мозг, почерневший от множества червоточин, и длинные белесые черви, извиваясь кольцами, вгрызались в мозговую ткань и проделывали новые ходы, а маг все продолжал говорить, как ни в чем не бывало… Тогда Артем испугался и решил бежать от него, начал дергать Женьку за рукав, прося его встать и пойти с ним, но Женька лишь нетерпеливо отмахивался от него руками, и просил Карлоса продолжать рассказывать дальше, а Артем видел, как черви из головы мага по полу переползают к Женьке и, поднимаясь по его спине, пытаются пробраться ему в уши…
…Тогда Артем спрыгнул на пути и бросился бежать от станции что было сил, но вспомнил, что это – тот самый туннель, в который нельзя заходить поодиночке, а только группами, повернул и побежал обратно – на станцию, но почему-то никак не мог на нее вернуться, хотя бежал изо всех сил. В этот момент за его спиной вдруг зажегся свет и он с поразительной для сна отчетливостью и логичностью увидел собственную тень на полу туннеля… Он обернулся, и увидел, что из недр метро на него неумолимо движется поезд, дьявольски скрежеща и гремя колесами, оглушая его и слепя его своими фарами… И тут ноги отказали ему, стали бессильными, словно это и не ноги его были, а пустые штанины, набитые для видимости всяким тряпьем…
И когда поезд уже находился в считанных метрах от Артема, видение вдруг стремительно потеряло свои краски и свое правдоподобие, выцвело, и исчезло. На смену ему пришло нечто новое, совершенно иное: Артем увидел Хантера, одетого во все снежно-белое, в комнате с ослепительно белыми стенами и совсем без мебели. Он стоял, опустив лицо, и взгляд его буравил пол. Потом он поднял глаза и посмотрел прямо на Артема. Ощущение было очень странным, потому что в этом сне Артем не видел и не чувствовал себя, но словно смотрел на происходящее со стороны. Когда Артем взглянул в них, его наполнило непонятное беспокойство, словно ожидание чего-то очень важного, что должно было вот-вот произойти…
И тогда Хантер заговорил с ним. Артема захолонуло чувство необъяснимой реальности происходящего. Когда ему снились предыдущие кошмары, он в известной степени отдавал себе отчет в том, что просто спит и все происходящие с ним события – всего лишь плод растревоженного напряженным днем воображения. В этом же видении сознание того, что в любой момент можно захотеть и проснуться отсутствовало начисто.
Пытаясь встретить его взгляд, хотя у Артема создалось впечатление, что Хантер на самом деле не видел его, и предпринимал эти попытки вслепую, тот медленно и тяжело проговорил, обращаясь к Артему: «Пришло твое время. Ты должен выполнить то, что ты обещал мне. Ты должен сделать это. И запомни! Это не сон! Это не сон!»
Артем широко распахнул глаза. И уже после того, как его глаза открылись, в голове вновь, в последний раз, с ужасающей ясностью раздался глухой и чуть хрипловатый голос: «Это не сон!»
«Это не сон», – повторил Артем. Детали привидевшегося кошмара быстро стирались из памяти, но второе видение Артем помнил прекрасно, во всех деталях. Странное одеяние Хантера, загадочная пустая белая комната и слова «Ты должен выполнить то, что обещал мне!» не выходили у него из головы.
В палатку зашел отчим и обеспокоенно спросил Артема: – Скажи-ка мне, товарищ, ты Хантера не видел после нашей вчерашней беседы? Вечереет уже, а он куда-то запропастился,и палатка его пустая. Ушел он, что ли? Он тебе вчера ничего не говорил о своих планах?
– Нет, дядь Саш, просто об обстановке на станции расспрашивал, что тут у нас происходит с моей точки зрения, – добросовестно соврал Артем.
– Боюсь за него. Боюсь, он глупостей наделает. Себе на голову, и нам тоже достанется, – расстроенно произнес Сухой.
– Не знает он, с кем связался… Эх! Что, не работаешь сегодня?
– Мы сегодня с Женькой записались в караван на Рижскую – помощь им переправлять, а оттуда начнем кабель телеграфный разматывать, – ответил Артем, вдруг осознав, что он уже принял решение.
При этой мысли что-то у него внутри оборвалось, и он почувствовал странное облегчение и вместе с тем – какую-то пустоту внутри, словно у него из груди удалили опухоль, булыжником оттягивавшую сердце и мешавшую дышать.
– В караван? Сидел бы ты, Артем, дома, а не шлялся бы со всякими караванами…Да разве тебя убедишь? Пошел бы с вами, у меня как раз по этому поводу на Рижской дела, да что-то я себя сегодня неважно чувствую… В другой раз уже, наверное… Ты ведь не сейчас еще уходишь? В девять? Ну, мы с тобой успеем еще попрощаться. Собирайся пока! – и Сухой опять вышел.
Артем принялся судорожно кидать в свой рюкзак все те вещи, которые могли ему хоть как-то пригодиться в дороге – фонарик, батарейки, еще батарейки, грибы, пакет чая, колбасы, полный рожок от автомата, который он когда-то стащил, карту метро, еще батарейки… Не забыть паспорт – на Рижской он, конечно, ни к чему, но вот за ее пределами без паспорта первый же патруль независимой станции может завернуть, а то и к стенке поставить – в зависимости от положения на этой станции… И капсула, врученная ему Хантером…Все.
Закинув рюкзак за плечи, Артем посмотрел в последний раз на свою палатку и решительно вышел из нее.
Группа, уходившая в караване, собиралась на платформе, у входа в южный туннель. На путях уже стояла ручная дрезина с погруженными на нее ящиками с мясом, грибами и пакетами чая, а на них – какой-то мудреный прибор, собранный местными умельцами, наверное, телеграфный аппарат.
В караван, кроме Женьки и Кирилла, шли еще два человека – один доброволец и командир – от администрации – налаживать отношения и договариваться. Все они уже, кроме Женьки, собрались на месте и теперь резались в домино в ожидании отправления. Рядом стояли составленные в пирамиду стволами вверх выданные им на время похода автоматы с запасными рожками, примотанными к основным синей изолентой.
Наконец показался и Женька, который должен был перед уходом покормить сестру и сослать ее к соседям до возвращения родителей с работы.
И тут, когда собирались уже отправляться, Артем вдруг вспомнил, что так и не попрощался с отчимом. Извинившись и обещав, что тут же вернется, он скинул рюкзак и заспешил обратно. В палатке никого не было, и Артем направился к помещениям, в которых когда-то размещался обслуживающий персонал, а сейчас находилось начальство. Сухой был там, он сидел напротив Дежурного По Станции (выборного главы ВДНХ) и о чем-то оживленно беседовал с ним. Артем постучал в косяк двери и тихонько кашлянул.
– Здравствуйте, Александр Николаевич. Можно мне с дядей Сашей поговорить секундочку? – Конечно, Артем, заходи… Пить хочешь? – радушно отозвался Дежурный.
– А, Артем! Ну что, выходите уже? Когда назад-то будете? – отодвинувшись вместе со стулом от стола и встав, спросил Сухой. – Не знаю точно… Как получится…– пробормотал Артем.
Он-то понимал, что, может, больше никогда не увидит отчима, и ему так не хотелось врать ему, вероятно, единственному человеку, который по-настоящему любил Артема, что он вернется не завтра-послезавтра и все снова будет по-прежнему. Артем почувствовал вдруг резь в глазах и к своему стыду обнаружил, что они увлажнились. Он сделал большой шаг вперед и крепко обнял отчима. Тот был явно немного удивлен этим поступком и проговорил успокаивающе: – Ну что ты, Артемка, что ты… Вы же уже, наверное, завтра вернетесь… Ну?
– Завтра вечером, если все по плану пойдет, – подтвердил Александр Николаевич.
– Будь здоров, дядь Саш! Удачи тебе! – хрипло выговорил Артем, сжал отчиму руку и быстро вышел, стесняясь своей слабости.
Сухой удивленно смотрел ему вслед.
– Чего это парень так расклеился? Вроде, не в первый раз до Рижской идет…
– Ничего, Саша, ничего, придет время – возмужает твой пацан. Будешь еще тосковать по тому времени, когда он с тобой со слезами на глазах прощался, собираясь в поход через две станции! Так что ты говорил, какое на Алексеевской мнение о патрулировании туннелей? Нам бы это очень сподручно было…
И они вернулись к обсуждению своих проблем.
Когда Артем бегом вернулся к группе, командир отряда, тот, от администрации, выдал каждому автомат под расписку и сказал: – Ну чего, мужики? Присядем на дорожку? – и первым опустился на отполированную за долгие годы деревянную скамью. Остальные молча последовали его примеру.
– Ну, с богом! – командир встал, и, тяжело спрыгнув на пути, занял свое место перед дрезиной.
Артем и Женька, как самые молодые, залезли наверх, готовясь к нелегкой работе. Кирилл и второй доброволец заняли место сзади, замыкая отряд.
– Поехали! – произнес командир
Артем с Женькой налегли на рычаги, Кирилл чуть подтолкнул дрезину сзади, она скрипнула, снялась с места и медленно покатилась вперед, замыкающие двинулись вслед за ней, и весь отряд скрылся в жерле южного туннеля.

Глава 4

стенам туннеля, лизал влажный пол и бесследно исчезал, когда фонарь направляли вдаль. Впереди была полная тьма, жадно пожиравшая слабые лучи карманных фонарей уже в десяти шагах. Занудно и тоскливо поскрипывала дрезина, катясь в никуда, и рвали тишину своим тяжелым дыханием и мерным стуком подкованных сапогов идущие за ней люди.
Все южные кордоны уже остались позади, давно померкли за спиной последние отсветы их костров, территория ВДНХ закончилась. И хотя участок между ВДНХ и Рижской считался последнее время практически безопасным – из-за хороших отношений с соседями, из-за слухов о грядущем объединении, из-за довольно оживленного движения между станциями – устав требовал оставаться начеку. Опасность далеко не всегда исходила с севера или с юга – двух возможных направлений в туннеле. Она могла таиться вверху, в вентиляционных шахтах, слева или справа, в многочисленных ответвлениях, за задраенными дверями некогда хозяйственных помещений или секретных выходов, даже внизу, в загадочных люках, оставленных метростроевцами, забытых и заброшенных ремонтными бригадами, где на глубинах, сдавливающих сознание самых отчаянных смельчаков тисками иррационального ужаса, нечто страшное начало зарождаться еще когда метро было просто средством передвижения…
Вот почему беспокойно блуждал по стенам луч командирского фонаря, а пальцы замыкающих непрерывно поглаживали предохранители на автоматах, готовые в любое мгновенье зафиксировать его на автоматическом режиме огня и лечь на спусковой крючок. Вот почему так немногословны были идущие – болтовня излишне расслабляла и к тому же мешала вслушиваться в дыхание туннелей.
Артем, начиная уже уставать, все работал и работал, а рукоять, ушедшая было вниз, неустанно вновь поднималась на свое прежнее место, монотонно скрежетал механизм, и колеса проворачивались снова и снова. И с каждым таким проворотом, пока он безуспешно вглядывался вперед, в голове у него крутилась в такт стуку колес, так же тяжело и надрывно, фраза, услышанная накануне от Хантера, его изречение о том, что власть тьмы – это самая распространенная форма правления на территории Московского метрополитена.
Он пытался думать о том, как именно ему надлежит пробираться в Полис, пробовал строить планы, но медленно разливающаяся по мышцам жгучая боль и усталость, поднимаясь от полусогнутых ног через поясницу, захлестывая руки – к шее, вытесняла все сколько-нибудь сложные мысли.
Жаркий соленый пот, сперва неспешно вызревывший у него на лбу крошечными капельками, теперь, когда капли выросли и отяжелели, обильно стекал, заливал глаза, и не было возможности его вытереть, потому что за другую сторону держался Женька, и отпустить рукоять – значит взвалить все на него одного. В ушах все громче стучала кровь, и Артем вспомнил, как, когда он был маленький, он любил принять какое-нибудь не очень удобное положение, чтобы услышать, как стучит у него в ушах – потому что это звук напоминал ему слаженный шаг строя солдат на параде… И можно было, закрыв глаза, представить себе, как верные дивизии, чеканя шаг, проходят мимо него, и каждый крайний в шеренге держит на него равнение… Как это было нарисовано в книжках про армию.
…Наконец, командир, не оборачиваясь назад, сказал: – Ладно, ребята, слезайте, меняйтесь. Половину прошли. Останавливайте потихоньку.
Артем, переглянувшись с Женькой, спрыгнул с дрезины, и оба они, не сговариваясь, сели на рельсы, хотя должны были занять места впереди и сзади ее. Командир посмотрел на них внимательно и сказал сочувственно: – Сопляки…
– Сопляки, – с готовностью признал Женька.
– Вставайте-вставайте, нечего рассиживаться. Труба зовет. Я вам сказочку хорошую расскажу.
– Мы вам тоже всякого рассказать можем! – уверенно заявил Женька, нехотя поднимаясь со своего места.
– Я-то все ваши знаю. Про черных там, про мутантов там…Про грибы эти ваши, конечно… Но я знаю пару таких, о которых вы даже ничего и не слышали. Да это, может, и не сказки никакие, только, жалко вот, проверить никто не может… То есть, бывали такие, кто пытался проверить, но вот рассказать нам о результатах они уже не смогут точно…
Артему оказалось достаточно этого вступления, чтобы у него открылось второе дыхание. Сейчас для него имела огромное значение любая информация о том мире, который начинался за станцией метро Проспект Мира. Он поспешил встать с рельс и, перетянув автомат со спины на грудь, занять свое место за дрезиной.
Небольшой толчок для разгона – колеса вновь запели свою заунывную песню, и отряд двинулся вперед. Командир, говоря, смотрел вперед, все время настороженно вглядываясь в темноту, и слышно поэтому было не все.
– Что, интересно, вашему поколению вообще о метро известно? – спрашивал командир. Так, рассказываете всякие байки друг другу. Кто-то где-то был, кто-то сам все придумал. Кто-то кому-то переврал то, что слышал от своего знакомого, который, в свою очередь, тоже приукрасил историю, слышанную за чаем, и выдавая за свои собственные приключения… Вот ведь в чем главная проблема метро… Нет надежной связи… Нет возможности быстро пробраться из одного конца в другой – где не пройти, где перегорожено, где ерунда какая-то творится, и обстановка каждый день меняется…Ведь все это метро – думаете, оно большое очень? Да его из конца в конец на поезде проехать всего-то час и занимало… А ведь люди теперь неделями идут и чаще всего не доходят… И никогда не знаешь, что тебя на самом деле ждет за поворотом. Вот мы вроде на Рижскую с гуманитарной помощью идем… Но проблема в том, что никто, и ни я, ни Дежурный в том числе, не готов поручиться на сто процентов, что когда мы туда придем, нас не встретят шквальным огнем. Или не мы не обнаружим выжженную станцию без единой живой души. Или не выяснится, что Рижская теперь присоединена к Ганзе, и поэтому нам выхода в остальную часть метро больше нет и никогда не будет. Нету точной информации… Получил вчера утром сведения, все, уже к вечеру устарели, и полагаться на них сегодня нельзя. Это все равно что идти через зыбучие пески по карте столетней давности. Гонцы так долго пробираются, что сообщения, которые они несут, часто оказываются либо уже ненужными, либо уже неверными. Истина искажается. И все это очень странно… Люди никогда не оказывались в таких условиях… И страшно подумать, что же будет, когда у нас кончится топливо для генераторов и не будет больше электричества… Читали у Уэллса «Машину Времени»? Так вот там были такие морлоки…
Для Артема это был уже второй разговор в подобном духе за последние два дня, и он уже слышал о морлоках и Герберте Уэллсе, и повторения его он отчего-то вовсе не хотел. И поэтому, несмотря на Женькины попытки протестовать, он решительно вернул разговор в первоначальное русло: – Ну, а что известно о метро вашему поколению?
– Мм… О дьявольщине в туннелях говорить – дурная примета… О Метро-2 и о Невидимых Наблюдателях? Не буду. Но вот о том, кто где живет, кое-что рассказать любопытного могу. Вот вы знаете, например, что там где раньше Пушкинская была – там еще на две другие станции переход – на Чеховскую и на Тверскую, – там теперь фашисты все захватили?
– Какие еще фашисты? – недоуменно спросил Женька, и Артем удовлетворенно отметил про себя, что и Женьку, оказывается, можно удивить.
– Натуральные фашисты. Когда-то давно, когда мы еще жили там, – командир показал пальцем наверх, – были такие. Бритоголовые были – и еще одни, назывались РНЕ. Шут знает, что это значит, сейчас уже и не помнит никто, да и сами они, наверное, уже не помнят. Потом, вроде, исчезли. Не слышно о них ничего и не видно. И вот вдруг некоторое время назад на Пушкинской объявились. «Метро – для русских!». Слышали такое? Или вот: «Делай добро – чисти метро!». Вышвырнули всех нерусских с Пушкинской, потом и с Чеховской, и до Тверской добрались – под конец уже озверели, начались расправы. Теперь там у них Рейх. Четвертый или пятый… Что-то около того. Дальше пока, вроде, не лезут, но историю двадцатого века наше поколение еще помнит. А ведь мутанты эти с Филевской линии, между прочим, существуют на самом деле… Да что мутанты! Черные наши одни чего стоят! А есть еще разные сектанты, сатанисты, коммунисты… Кунсткамера. Просто кунсткамера.
Вдали стало заметно слабое мерцание. Они приближались к Алексеевской. Станция была малонаселена и патруль они выставляли только один, на пятидесятом метре – большего не могли себе позволить. Командир отдал приказ остановиться метрах в сорока от костра, разожженного патрулем с Алексеевской, и несколько раз включил и выключил фонарь в определенной последовательности, давая условный сигнал. На фоне костра обозначился черный силуэт – к ним шел проверяющий. Еще издалека он крикнул им: – Стойте на месте! Не приближайтесь!
Артем спросил себя, неужели действительно может так случиться, что однажды их не признают на станции, которая всегда казалась и считалась дружественной, и встретят в штыки?
Человек, не спеша, приблизился к ним. Одет он был в тертые камуфляжные штаны и ватник, на груди жирно намалевана была буква "А" – видимо, от названия станции. Впалые щеки его были небриты, глаза подозрительно поблескивали, а руки поглаживали ствол висящего на шее автомата. Он вгляделся в их лица, успокоенно улыбнулся, в знак доверия перекинул автомат на спину, и сказал: – Здорово, мужики! Как живете-можете? Это вы на Рижскую? Знаем-знаем, предупреждены. Пошли!
Командир принялся о чем-то расспрашивать его, но как-то неразборчиво, слышно толком не было, и Артем, надеясь, что и их тоже никто не расслышит, сказал Женьке тихонько: – Заморенный он какой-то. Мне кажется, не от хорошей жизни это они с нами объединяться собрались. – Ну так что с того? У нас тоже свои интересы. Если наша администрация на это идет, значит, нам это надо. Не из благотворительности же мы их кормить будем.
Миновав костер на пятидесятом метре, у которого сидел второй дозорный, одетый так же, как и встретивший их, дрезина выкатилась на станцию. Алексеевская была плохо освещена, и люди, населявшие ее, были молчаливы и унылы. На гостей с ВДНХ, впрочем, они смотрели дружелюбно. Отряд остановился посередине платформы, и командир объявил перекур. Артема с Женькой оставили на дрезине – охранять, а остальных позвали к костру.
– Про фашистов и про Рейх я еще ничего не слышал, – сказал Артем. – Мне рассказывали, что где-то в метро фашисты есть. Но вот только говорили, что они на Новокузнецкой.
– Кто рассказывал? – Леха говорил, – неохотно признался Женька.
– А он ведь тебе много еще чего интересного рассказал, – напомнил Женьке Артем. – Но фашисты ведь и вправду есть! Ну, перепутал человек место. Но не соврал ведь! – оправдывался тот.
Артем замолчал и задумался. Перекур на Алексеевской должен был продолжаться не меньше получаса – у командира был какой-то разговор к начальнику Алексеевской – переговоры об объединении продолжались. Потом они должны были двигаться дальше. До конца дня надо было дойти до Рижской, переночевать там, чтобы на следующий день, решив все вопросы и осмотрев найденный кабель, либо возвращаться назад, если кабель окажется непригодным, либо отправлять обратно гонца с запросом дальнейших указаний, если кабель можно будет приспособить для сообщения между тремя станциями. В этом случае его надо будет разматывать и подключать телефонную связь.
Таким образом, в его распоряжении было максимум два дня на то, чтобы придумать предлог, под которым можно было бы пройти через внешние кордоны на Рижской, которые были еще более подозрительны и придирчивы, чем внешние, северные, патрули ВДНХ, – ведь за Рижской начиналось большое метро – и южный кордон Рижской подвергался нападениям намного чаще. Пусть опасности, угрожавшие населению Рижской, были не столь таинственны и страшны, как Угроза, нависшая над ВДНХ, но зато они были намного разнообразнее, и бойцы, оборонявшие южные подходы Рижской, никогда не знали, чего именно ждать, и потому были готовы ко всему.
От Рижской к Проспекту Мира шло два туннеля, засыпать ни один из них по каким-то соображениям не представлялось возможным, и «рижанам» приходилось перекрывать оба. На это уходило слишком много сил. Поэтому для них и было жизненно важно обезопасить северное направление. Объединяясь с Алексеевской и, самое главное, с ВДНХ, они таким образом перекладывали бремя защиты северного направления на их плечи, обеспечивали спокойствие в туннелях между станциями – а значит, возможность использования их для хозяйственных целей. Для ВДНХ это была прежде всего возможность экспансии и расширения своего влияния, своей территории, а значит и своей мощи.
В связи с грядущим объединением внешние заставы «рижан» были особенно бдительны, – необходимо было доказать будущим товарищам, что в вопросе обороны южных рубежей на них можно положиться. Поэтому пробраться через кордоны как в одном, так и в другом направлении виделось очень затруднительным. В течение одного, максимум, двух дней Артему предстояло решить эту проблему.
Однако, эта задача, какой бы сложной она не была, вовсе не казалась невыполнимой. Вопрос был в том, что делать дальше. Даже если проникнуть за южные заставы удастся, надо еще было найти относительно безопасный путь к Полису. Из-за того, что решение приходилось принимать срочно, у Артема совершенно не оказалось времени обдумать свой путь к Полису на ВДНХ, где он мог бы расспросить об опасностях знакомых челноков, не вызвав ничьих подозрений. Спрашивать о дороге к Полису ни у Женьки, и тем более ни у кого другого из их отряда Артем не хотел, так как прекрасно понимал, что это неизбежно вызовет подозрения, а уж Женька точно поймет, что Артем что-то затевает. Друзей ни на Алексеевской, ни на Рижской у Артема не было и доверять в таком важном вопросе незнакомцам он не собирался.
Воспользовавшись тем, что Женька отошел поболтать с сидевшей неподалеку от них на платформе девушкой, Артем украдкой достал из рюкзака крошечную карту метро, отпечатанную на обратной стороне обуглившегося по краям рекламного листка, прославлявшего давно сгинувший вещевой рынок, и обвел Полис несколько раз огрызком простого карандаша.
Путь до него, казалось, был так прост и недолог… В те странные далекие времена, о которых рассказывал им командир, в те времена, когда людям не приходилось брать с собой оружие, пускаясь в путешествие от станции к станции, даже если им предстояло сделать пересадку и оказаться на чужой линии, когда дорога от одной конечной до другой, противоположной, не занимала и часа, в те времена, когда туннели населяли только гремящие мчащиеся поезда, расстояние, разделяющее ВДНХ и Полис можно было бы одолеть быстро и беспрепятственно. Прямо по ветке до Тургеневской, там – переход на Чистые Пруды, как они назывались на старенькой карте, которую разглядывал Артем, или на Кировскую, в которую вновь переименовали ее овладевшие ей коммунисты, и по красной, Сокольнической, линии – прямо к Полису… В эпоху поездов и ламп дневного света такой поход не занял бы и тридцати минут… Но с тех пор, как слова «красная линия» стали писаться с большой буквы, и кумачовый стяг повис над переходом на Чистые Пруды, да и собственно Чистые Пруды перестали быть таковыми, нечего уже было и думать о том, чтобы пытаться попасть в Полис наикратчайшим путем.
По известным обстоятельствам руководство Красной Линии оставило свои попытки насильно осчастливить население всего метро, распространив на него власть Советов, (но не в силах отказаться от этой мечты, продолжая амбициозно называть его Метрополитеном им. В.И.Ленина) и приняло новую доктрину, допускающую возможность построения коммунизма на отдельно взятой линии метрополитена. Однако, несмотря на кажущуюся миролюбивость режима, его внутренняя параноидальная сущность ничуть не изменилась. Сотни агентов службы внутренней безопасности, по старинке и даже с некоторой ностальгией именуемой КГБ, постоянно пристально следили за счастливыми обитателями Красной Линии, а уж их интерес к гостям с других линий был поистине безграничен. Вообще говоря, без специального разрешения руководства Красной Линии никто не мог проникнуть ни на одну из ее станций. А постоянные проверки паспортов, тотальная слежка и общая клиническая подозрительность немедленно выявляли как случайно заблудших странников, так и засланных шпионов. Первые приравнивались ко вторым, судьба и тех, и других была весьма печальна. Поэтому Артему нечего было и помышлять о том, чтобы добраться до Полиса через три станции и три перегона, принадлежащих Красной Линии.
И не могла, наверное, быть такой простой дорога к самому сердцу метро. В Полис… Одно это название, произнесенное кем-то в разговоре, заставляло Артема, да и не только его, умолкнуть в благоговении. Он и сейчас отчетливо помнил, как в самый первый раз услышал незнакомое слово в рассказе какого-то отчимова гостя, а потом, когда гость этот ушел, спросил у него тихонько, что же это слово значит. Сухой тогда посмотрел на него внимательно и с еле различимой тоской в голосе сказал: «Это, Артемка, последнее, наверное, место на Земле, где люди живут как люди. Где они не забыли еще, что это значит – „человек“, и как именно это слово должно звучать», отчим грустно усмехнулся и добавил: «Это – Город…»
Полис находился на площади самого большого в Московском Метрополитене перехода, на сплетении четырех разных линий, и занимал целых четыре станции метро – Александровский Сад, Арбатскую, Боровицкую и Библиотеку им. Ленина, вместе с переходами, соединяющими эти станции. На этой огромной жилой территории размещался последний подлинный очаг цивилизации, последнее место, где жило так много людей, что провинциалы, однажды побывавшие там, не называли уже это место иначе как Город. Кто-то дал Городу другое название – Полис, впрочем, означавшее то же самое, и отчего-то, может, потому, что в этом слове слышалось далекое и еле уловимое эхо могучей и прекрасной древней культуры, словно обещавшей свое покровительство поселению, чужое слово прижилось.
Полис был для метро явлением совершенно уникальным. Там, и только там можно было все еще встретить хранителей тех старых и странных знаний, применения которым в суровом новом мире с его изменившимися законами просто не было. Знания эти для обитателей почти всех остальных станций, в сущности, для всего метро, медленно погружавшегося в пучину хаоса и невежества, становились никчемными, как и носители их, и нигде они не были желанны. Гонимые отовсюду, единственное свое пристанище они находили лишь в Полисе, где их ждали всегда с распростертыми объятиями, потому что правили здесь их собратья. Потому в Полисе, и только в Полисе можно было все еще встретить дряхлых профессоров, у которых когда-то были кафедры в славных университетах, ныне полуразрушенных, опустевших и захваченных крысами и плесенью. Только там – последних художников, артистов, поэтов. Последних физиков, химиков, биологов… Тех, кто внутри своей черепной коробки хранил все то, чего человечеству удалось достичь и познать за тысячи лет непрерывного развития. Тех, с чьей смертью все это было бы утрачено навек.
Находился Полис в том месте, где когда-то был чуть не самый центр города, по имени которого нарекли метро. Причем прямо над Полисом возвышалось здание самой библиотеки им. Ленина – самого обширного хранилища информации ушедшей эпохи. Сотни тысяч книг на десятках языков, охватывающие, вероятно, все области, в которых когда-либо работала человеческая мысль и накапливались сведения. Сотни тонн бумаги, испещренной всевозможными буквами, знаками, иероглифами, часть из которых уже некому было читать, ведь языки, на которых они были написаны, сгинули вместе с народами, которые на них говорили… Но все же огромное количество книг еще могло быть прочтено и понято, и умершие столетия назад люди, написавшие их, еще могли обо многом поведать живущим.
Изо всех тех немногих конфедераций, империй и просто могущественных станций, которые в состоянии были отправлять на поверхность экспедиции, только Полис посылал сталкеров за книгами. Только там знания имели такую ценность, что ради них были готовы рисковать жизнями своих добровольцев, выплачивать баснословные гонорары наемникам и отказывать себе в материальных благах во имя приобретений благ духовных. И несмотря на кажущуюся непрактичность и идеализм руководства Полис стоял год за годом, и беды обходили его стороной, а если что-то угрожало его безопасности, казалось, все метро готово было сплотиться для его защиты. Отголоски последних сражений, происходивших там во время памятной войны между Красной Линией и Ганзой, уже затихли, и вновь вокруг Полиса образовалась тонкая волшебная аура сказочной неуязвимости и благополучия.
И когда Артем думал об этом удивительном месте, ему совсем не казалось странным, что дорога к нему просто не может быть легкой, она обязательно должна быть трудной и полной опасностей, иначе сама цель его похода утратила бы часть своей загадочности и очарования.
Если о том, чтобы пройти через Кировскую, по Красной Линии – к Библиотеке имени Ленина представлялось совсем невозможным и слишком рискованным чтобы даже попытаться это сделать, то преодолеть патрули Ганзы и идти по Кольцу еще можно было попробовать. Артем вгляделся в обугленную карту внимательнее.
Вот если бы ему удалось проникнуть на внутренние территории Ганзы, выдумав какой-нибудь предлог, уболтав охрану кордона, прорвавшись с боем, или еще как нибудь, тогда дорога до Полиса была бы все еще довольно короткой. Артем уткнул палец в карту и повел им по линиям. Если спускаться от Проспекта Мира направо по Кольцу, всего через две станции, принадлежащие Ганзе, он вышел бы к Курской. Там можно было бы сделать пересадку на Арбатско-Покровскую линию, а оттуда уже и рукой подать до Арбатской – то есть, до самого Полиса. Правда, на пути вставала Площадь Революции, отданная после войны Красной Линии в обмен на Библиотеку имени Ленина, но ведь красные гарантировали свободный транзит всем путникам, и это было одно из основных условий мирного договора. И так как Артем вовсе не собирался выходить на саму станцию, а только хотел проследовать мимо, то его, по идее, должны были беспрепятственно пропустить. Поразмыслив, он решил, что пока что остановится на этом плане, и попытается по пути разузнать подробности о тех станциях, через которые ему предстояло пройти. Если же что-то незаладится, сказал он себе, всегда можно будет найти запасной маршрут. Всматриваясь в переплетение линий и в обилие пересадочных станций, Артем подумал, что командир, пожалуй, слегка перегибал, живописуя трудности самых даже коротких и незамысловатых походов по метро. Вот, например, можно было спуститься от Проспекта Мира не направо, а налево – Артем повел палец вниз по Кольцу – до Киевской, а там через переход либо по Филевской, либо по Арбатско-Покровской линии – два перегона до Полиса. Задача больше не казалась Артему невыполнимой. Это маленькое упражнение с картой добавило ему уверенности в себе. Теперь он знал, как действовать, и только теперь он полностью поверил в то, что когда караван дойдет до Рижской, он не вернется с отрядом обратно на ВДНХ, а продолжит свой поход к Полису. – Изучаешь? – над самым ухом спросил подошедший Женька, которого Артем просто не заметил, погрузившись в свои мысли. От неожиданности Артем прямо подскочил на месте и смущенно попытался спрятать карту.
– Да нет… Я это… Хотел найти по карте эти станции, где Рейх этот, про который нам рассказывали сейчас.
– Ну и чего, нашел? Нет? Эх, ты, дай покажу, – с чувством превосходства сказал Женька. В метро он ориентировался намного лучше Артема, да и других сверстников, и это было предметом его особенной гордости. С первого раза он безошибочно ткнул в тройной переход между Чеховской, Пушкинской и Тверской. Артем вздохнул. Это был вздох облегчения, но Женька решил, что это он от зависти. – Ничего, придет время – тоже будешь разбираться в этом деле не хуже моего, – решил утешить он Артема. Артем изобразил на лице признательность и поспешил перевести разговор на другую тему.
– Сколько времени у нас здесь привал-то? – спросил он.
– Молодежь! Подъем! – раздался в ответ зычный бас командира, и Артем понял, что отдыхать больше не придется, а перекусить он так и не успел.
Снова была их с Женькой очередь вставать на дрезину. Заскрежетали рычаги, загрохотали по бетону кирзовые сапоги, и они снова ступили в туннель.
На этот раз отряд двигался вперед молча, и только командир, подозвав к себе Кирилла, шел с ним в ногу и, что-то тихонько обсуждал. Артему не было слышно ровным счетом ничего, да и вслушиваться не было ни желания, ни сил – все отнимала треклятая дрезина.
Замыкающий, оставленный в одиночестве, чувствовал себя явно не в своей тарелке и боязливо оглядывался назад. Артем стоял на дрезине лицом назад, и ему было видно, что как раз сзади-то ничего страшного и нет, но вот посмотреть через плечо вперед в туннель так и подмывало. Этот страх и неуверенность преследовали его всегда, да и не только его. Любому одинокому путнику знакомо это ощущение. Придумали даже особое название – «страх туннеля» – когда идешь по туннелю, особенно с плохим фонарем, всегда кажется, что опасность – прямо за твоей спиной, иной раз это чувство так обостряется, что спиной прямо-таки чувствуешь чей-то тяжелый взгляд, или не взгляд даже… Кто знает, кто или что там, и как оно воспринимает мир… И так, бывает, невыносимо оно гнетет, что не выдержишь, повернешься молниеносно – ткнешь лучом в черноту – а там никого… Тишина… Пустота… Все вроде спокойно… Но пока смотришь назад, до боли в глазах вглядываешься во тьму, оно уже сгущается за твоей спиной – опять за твоей спиной – и хочется снова метнуться вперед, посветить вперед в туннель – нет ли там кого, не подобрался ли кто, пока смотрел назад… И опять… Тут главное самообладание не потерять, не поддаваться этому страху, убедить себя, что бред это все, что нечего бояться, что слышно же ничего не было…
Но трудно очень с собой справиться, особенно когда в одиночку идешь. Люди так с ума сходили. Просто не могли больше успокоиться, даже когда на станцию приходили. Потом, конечно, понемногу отходили, но в туннель войти больше не могли себя заставить – их немедленно охватывало то самое давящее беспокойство, хоть немного знакомое каждому жителю метро, но для них превратившееся в губительное наваждение.
– Не бойся, я смотрю! – ободряюще крикнул Артем замыкающему. Тот кивнул, но через пару минут не выдержал и снова оглянулся. Трудно…
– У Сереги один знакомый вот именно так и съехал, – тихо сказал Женька, сообразив, что Артем имеет ввиду.
– У него, правда, причина на то более серьезная была. Он, понимаешь ли, пионер-герой такой был, решил в одиночку через тот самый туннель на Сухаревской пройти, помнишь, про который я тебе тогда рассказывал? Через который в одиночку пройти никак нельзя, а с караваном – запросто?
– Что такое пионер-герой? – не постеснялся уточнить Артем, услышав непонятное сочетание.
– Ну, это… В-общем… Пионеры это, ну ты знаешь – на Красной Линии… Почему они герои, я, честно говоря сам точно не знаю, но когда Серега рассказывал, он его именно так назвал. Не знаю, что он там имел ввиду… – замялся Женька.
– Ну ладно, черт с этими героями – чего там дальше? – Выжил парень. И знаешь почему выжил? – Женька ухмыльнулся.
– Потому что дальше сотого метра зайти храбрости не хватило. Когда он туда уходил, бравый такой был, решительный. Ха… Через двадцать минут вернулся – глаза вытаращенные, волосы на голове дыбом стоят от страха, ни слова по-человечески произнести не может… Так от него и не добились больше ничего – он с тех пор говорит как-то бессвязно, все больше мычит. И в туннели больше ни ногой – так и торчит на Сухаревской, попрошайничает. Он теперь там местный юродивый. Мораль ясна?
– Да, – неуверенно сказал Артем, потому что из этой поучительной истории можно было с равным успехом извлечь несколько противоположных моралей.
Некоторое время отряд двигался в полной тишине. Артем вновь погрузился в свои планы, и шел так довольно долго, пытаясь изобрести нечто правдоподобное, что можно было сказать на заставе на выходе с Рижской, чтобы выбраться к Проспекту Мира, пока не понял, что звучание мысленных разговоров в его голове не заглушается постепенно растущим странным шумом, тянущимся из туннеля впереди. Шум этот, почти неуловимый вначале, находящийся где-то на зыбкой границе слышимого и ультразвука, медленно и совсем незаметно креп, так что невозможно было определить тот момент, когда Артем начал слышать его. К тому моменту, как он его осознал, тот звучал уже довольно сильно, будто свистящий шепот, непонятный, нечеловеческий. Артем быстро взглянул на остальных. Все двигались слаженно и молча. Командир больше ни о чем не говорил с Кириллом, Женька думал о чем-то своем, и замыкающий спокойно смотрел вперед, перестав нервно вертеться. Никто из них не проявлял ни малейшего беспокойства. Они ничего не слышали. Они ничего не слышали! Артему стало страшно. Спокойствие и молчание всего отряда, все более заметное на фоне нарастающего шипения было совершенно непостижимым и пугающим. Артем бросил рукоять и выпрямился в полный рост. Женька удивленно посмотрел на него. Глаза его были ясны и в них не было ни следа дурмана или чего-то такого, чего Артем боялся там найти.
– Ты чего? – спросил он недовольно.
– Устал, что ли? Ты сказал бы заранее, а не бросал так вот.
– Ты ничего не слышишь? – недоумевающе спросил Артем и что-то в его голосе заставило перемениться выражение Женькиного лица, и прислушаться тоже, не переставая работать руками. Дрезина, однако, пошла медленнее, потому что Артем все еще стоял с растеряным видом и ловил отзвуки загадочного шума.
Командир заметил это и обернулся: – Что там с вами? Батарейки сели?

Предыдущая страница 3 Следующая страница


Метро 2033 4

– Вы ничего не слышите? – спросил Артем и у него.
И вместе с тем в душу к нему закралось гадкое ощущение, что на самом-то деле нет никакого шума – вот никто ничего и не слышит. Просто это у него крыша поехала, просто это от страха ему мерещится всякое. От рассказов от всяких, от неотступно, в шаге за спиной замыкающего, ползущей за ними тьмы. Командир дал знак остановиться, чтобы не мешали скрип дрезины и грохот сапог, замер, руки его поползли к рукоятке автомата, он стоял неподвижно и напряженно вслушивался, повернувшись к туннелю одним ухом. Странный звук был тут как тут, Артем теперь слышал его довольно отчетливо, и чем четче и яснее он становился, тем внимательнее Артем всматривался в выражение лица командира, пытаясь понять, слышит ли и тот все то, что наполняло сознание Артема все усиливающимся беспокойством. Но черты лица у того постепенно разглаживались, он явно успокаивался, и Артема захлестнуло жгучее чувство стыда. Еще бы -остановил отряд из-за какой-то ерунды, сдрейфил, да еще и других переполошил.
Женька, очевидно, тоже ничего не слышал, хотя и пытался. Бросив, наконец, это занятие, он с ехидной усмешкой посмотрел на Артема, и, заглядывая ему в глаза, проникновенно спросил: – Глюки? – Да пошел ты! – неожиданно раздраженно бросил Артем.
– Что вы все, оглохли что ли?
– Глюки! – удовлетворенно заключил Женька.
– Тишина. Совсем ничего. Тебе показалось, наверное. Ничего, это бывает, не напрягайся, Артем. Берись давай и поехали дальше, – мягко, чувствуя ситуацию, сказал командир, и сам пошел вперед.
Артему ничего не оставалось, как послушаться и вернуться на место. Он честно попытался убедить себя что шепот ему показался, и что это все от напряжения, и пытался расслабиться и не думать ни о чем, надеясь, что вместе с тревожно мечущимися мыслями из головы удастся выкинуть и этот чертов шум. Ему удалось некоторое время почти ни о чем не думать, но в опустевшей на мгновения голове звук словно стал гулким, более громким и ясным. Он нарастал по мере того, как они все глубже продвигались на юг, и когда вырос настолько, что, казалось, заполнил все метро, Артем вдруг заметил, что Женька работает только одной рукой, а другой как-то автоматически, видимо не обращая внимания на то, что он делает, потирает себе уши.
– Ты чего? – шепнул ему Артем тихонько.
– Не знаю… Закладывает… Свербит как-то, – неуклюже попытался тот передать ощущение.
– А ничего не слышишь? – с боязливой надеждой спросил Артем.
– Не, слышать не слышу, но как-то давит, – шепнул в ответ Женька, и прежней иронии не было в его голосе.
Звучание достигло апогея, и тут Артем понял, откуда оно шло. Одна из труб, идущих вдоль стен туннеля, так же как и всех остальных тунелей метро, заключающих в себе коммуникации и черт знает что еще, в этом месте словно лопнула, и именно ее черное жерло, окаймленное рваными и торчащими в разные стороны железными краями, и издавало этот странный шум. Он шел из ее глубин, и только Артем успел задуматься о том, почему же там внутри ни проводов никаких, ни еще чего, а сплошная пустота и чернота, как командир внезапно остановился и медленно, натужно выговорил: – Мужики, давайте здесь это… Привал сделаем, а то мне что-то нехорошо. В голове муть какая-то.
Он нетвердыми шагами приблизился к дрезине, чтобы присесть на край, но, не дойдя шага, вдруг мешком повалился на землю.. Женька растерянно глядел на него, растирая свои уши уже двумя руками, и не двигаясь с места. Кирилл почему-то продолжил идти дальше в одиночку, как будто ничего и не случилось, никак не реагируя на окрики. Замыкающий сел на рельсы и неожиданно как-то по-детски беспомощно заплакал. Луч фонарь уткнулся в низкий потолок туннеля, и, освещенная снизу, картина стала еще более зловещей. Артем запаниковал. Очевидно, из всего их отряда рассудок не помутился только у него, но звук стал совершенно нестерпимым, не давая состредоточиться на сколько-нибудь сложной мысли. Артем в отчаянии заткнул уши, и это немного помогло. Тогда он с размаху влепил пощечину Женьке, с одуревшим видом трущему свои уши и проорал ему, стараясь заглушить шум, забыв, что тот был слышен только ему: – Подними командира! Положи командира на дрезину! Нам нельзя здесь оставаться ни в коем случае! Надо убираться отсюда! – и, подобрав упавший фонарь, бросился вслед за Кириллом, сомнамбулически мерно вышагивающим все дальше, уже вслепую, потому что без фонаря темнота впереди была хоть глаз выколи.

К его счастью, тот шел довольно медленно, и в несколько длинных скачков Артем сумел нагнать его, и хлопнул по плечу, но Кирилл, не замечая его, все шел и шел вперед, и они удалялись все дальше от остальных. Артем забежал вперед и, не зная что делать, направил луч фонаря Кириллу в глаза. Они были закрыты, но Кирилл вдруг сморщился и сбился с шага. Тогда Артем, удерживая его одной рукой, другой приподнял веко и посветил прямо в зрачок. Кирилл вскрикнул и заморгал, тряся головой, и через несколько секунд словно очнулся и открыл глаза, непонимающе смотря на Артема. Ослепленный фонарем, он почти ничего не видел, и обратно к дрезине Артему пришлось тащить его за руку.
На дрезине лежало бездыханное тело командира, рядом сидел Женька, все с таким же тупым выражением на лице. Оставив Кирилла у дрезины, Артем метнулся к замыкающему, продолжавшему плакать, усевшись на рельсах. Посмотрев ему в глаза, Артем встретил взгляд, полный боли и неведомого страдания, и таким острым было это ощущение, что Артем отшатнулся, и почувствовал, что и у него против воли выступают слезы. – Они все, все погибли… И им было так больно! – разобрал Артем сквозь рыдания. Артем попытался поднять его, но тот вырвался и неожиданно зло выкрикнул: – Свиньи! Нелюди! И никуда не пойду с вами, я хочу остаться здесь! Им так одиноко, и так больно здесь, а вы хотите забрать меня отсюда? Это вы во всем виноваты! Я никуда не пойду! Никуда! Пусти, слышишь?!
Артем хотел сначала дать ему пощечину, надеясь, что это поможет и хоть как-то приведет его в чувство, но побоялся, что тот в таком состоянии может дать ему сдачи, и вместо этого опустился перед ним на колени и, с трудом пробиваясь сквозь шум в своей голове, мягко, как ему показалось, сказал, сам не до конца понимая, о чем идет речь: – Но ведь ты хочешь им помочь, правда? Хочешь, чтобы они не страдали?
Сквозь слезы тот посмотрел на Артема и с несмелой улыбкой прошептал: – Конечно… Конечно я хочу помочь им.
– Тогда ты должен помочь мне. Они хотят, чтобы ты помог мне. Иди к дрезине и встань за рычаги. Ты должен помочь мне добраться до станции. – Они так сказали тебе? – недоверчиво поглядел на Артема замыкающий. – Да, – как можно более уверенно ответил Артем.
– А ты отпустишь меня потом обратно, к ним? – настороженно выспрашивал тот.
– Даю слово, что если ты захочешь вернуться, я отпущу тебя обратно, – заверил его Артем и пока тот еще не успел одуматься, потянул его к дрезине.
Поставив его на рычаги, и Кирилла на рычаги сзади, взгромоздив не приходящего в сознание командира посередине, и приказав механически повинующемуся Женьке занять место у рычагов спереди, и, сам себе удивляясь, встал впереди, нацелив свой автомат в черное никуда, быстрым шагом пошел вперед, слыша, как послушно покатилась всед за ним дрезина, вспоминая мельком, что он совершает недопустимое, оставив неприкрытый тыл, но понимая, что самое главное – это убраться как можно скорее, очутиться как можно дальше от этого страшного места.
На рычагах теперь было трое, и отряд двигался быстрее, чем до остановки, а Артем с облегчением чувствовал, как затихает мерзкий шум и рассасывается понемногу чувство опасности. Он все прикрикивал на остальных, требуя не замедлять темп, как вдруг услышал сзади совершенно трезвый и удивленный голос Женьки: – Ты чего это раскомандовался?
Артем дал знак остановиться, поняв, что они миновали опасную зону, вернулся к отряду и обессиленно опустился на землю, прислонившись к дрезине спиной. Все постепенно приходили в себя. Перестал всхлипывать замыкающий, и только тер себе пальцами виски, в недоумении осматриваясь вокруг. Зашевелился и с глухим стоном приподнялся командир, жалуясь, что раскалывается голова. Через полчаса можно было двигаться дальше. Кроме Артема никто ничего не помнил. – Знаешь, тяжесть такая вдруг навалилась, в голове муть какая-то пошла, и как-то так раз! – и погасло все. Было со мной такое однажды от газа в одном туннеле, далеко отсюда. Но если газ, так он должен по-другому действовать, на всех сразу, не разбираясь… А ты все этот звук свой слышал? Да, странно очень все это, чего и говорить…– размышлял командир.
– И вот то что с Никитой стало – то что ревел он. Слышь, Васильич, кого ты все жалел-то? – кивнул он замыкающему.
– Черте знает… Не помню я… То есть вроде минуту назад еще что-то помнил, а потом как-то улетучилось… Это, знаешь, как со сна: вот только проснешься – все помнишь, и картина такая яркая перед глазами стоит. А пройдет пара минут, очнешься немного – все, пусто. Только так, остатки какие-то… Вот и сейчас то же самое. Только вот помню, что жалко очень кого-то было… А кого, почему – пусто.
– А вы там хотели остаться, в туннеле. Навсегда. С ними. Отбивались. Я вам пообещал еще, что если вы захотите, я вам разрешу обратно вернуться, – сказал Артем, искоса поглядывая на Никиту-замыкающего.
– Так вот, это, я вас отпускаю, – добавил он и ухмыльнулся.
– Нет уж, спасибо. Что-то я передумал, – мрачно ответил Никита и его всего передернуло.
– Ладно, мужики. Хватит трепаться. Нечего посреди туннеля торчать. Сначала доберемся, потом все обсудим. Нам еще как-то возвращаться надо ведь будет… Хотя чего загадывать наперед, в такой гребаный денек дай бог туда бы попасть. Поехали! – заключил командир. – Слышь, Артем, давай со мной пойдешь. Ты у нас вроде герой сегодня, – неожиданно добавил он.
Кирилл занял место за дрезиной, Женька, несмотря на все свои протесты, так и остался на рычагах вместе с Никитой Васильичем, и они двинулись дальше.
– Труба там, говоришь, лопнула? И это из нее ты там свой шум слышал? Знаешь, Артем, может оно такое быть что это на самом-то деле мы все болваны глухие и не слышим ни хрена. У тебя, наверное, чутье особенное на эту дрянь. С этим делом, видно, тебе повезло, парень! – рассуждал командир. – Очень оно странно, что это из трубы шло. Пустая труба-то была, говоришь? Шут знает, что там сейчас по этим трубам течет, – продолжал он, опасливо поглядывая на змеиные переплетения вдоль стен туннеля.
До Рижской уже оставалось совсем недолго: через четверть часа замерцали вдали отсветы костра у заставы, командир замедлил ход и фонарем дал условный знак. Через кордон их пропустили быстро и без проволочек, так что еще через несколько минут дрезина уже вкатывалась на станцию.
Рижская была в лучшем состоянии, чем Алексеевская. Когда-то давно на поверхности над станцией стоял большой рынок. Среди тех, кто успел тогда добежать до метро и спастись, было немало и торговцев с этого самого рынка. Народ там с тех пор жил предприимчивый, да и близость станции к Проспекту Мира, а значит, и к Ганзе, к главным торговым путям тоже сказывалась на ее благополучии. Свет там тоже горел электрический, аварийный, как и на ВДНХ. Патрули были одеты в старый поношенный камуфляж, который все же смотрелся внушительней, чем размалеванные ватники на Алексеевской.
Гостям выделили отдельную палатку. Раньше собирались возвращаться через сутки, но теперь скорого возвращения не предвиделось, неясно было что за новая опасность кроется в туннеле, как с ней справиться, администрация станции и командир маленького отряда с ВДНХ собирались на совещание, а у остальных было теперь много свободного времени. Артем, уставший и перенервничавший, сразу упал на свою лежанку лицом вниз и так и остался. Спать не хотелось, но сил не было совершенно. Через пару часов для гостей обещали устроить торжественный ужин, по многозначительным подмигиваниям и перешептываниям хозяев можно было даже надеяться на мясо. Пока можно было просто лежать и ни о чем не думать.
За стенками палатки поднимался шум. Пир устраивали прямо посреди платформы, где на Рижской горел главный костер. Артем, не утерпев, выглянул наружу. Несколько человек чистили пол и расстилали брезент, неподалеку на путях разделывали свиную тушу, резали клещами на куски моток стальной проволоки, что предвещало шашлыки. Стены здесь были необычнами – не мраморные, как на ВДНХ и Алексеевской, а выложенные красной плиткой, а арки были окрашены в желтый. Вместе это когда-то смотрелось довольно весело. Теперь, правда, все это покрывал слой копоти и жира, но все равно чуть-чуть прежнего уюта сохранилось.
Стали понемногу собираться местные, из палатки вылез заспанный Женька, через полчаса подошло и здешнее начальство с командиром их отряда, и первые куски мяса легли на угли. Командир их и руководство станции много улыбались и все шутили, наверное, довольные результатами переговоров. Принесли бутыль с какой-то туземной бодягой, пошли тосты, все совсем уже развеселились. Артем, грызя свой шашлык, слизывая текущий по рукам горячий жир, молча смотрел на на тлеющие угли, от которых шел такой жар и необъяснимое ощущения уюта и спокойствия. – Это ты их из этой ловушки вытащил? – обратился к нему незнакомый человек, сидевший с ним рядом и последние несколько минут внимательно разглядывавший Артема, на что то совершенно не обращал внимание, погруженный в свои мысли и созерцание багровеющих головней в костре. – Кто это вам сказал? – вопросом на вопрос ответил Артем, всматриваясь в незнакомца. Тот был коротко стрижен, небрит, из-под грубой, но крепкой с виду кожаной куртки виднелась теплая тельняшка. Ничего особенно подозрительного Артему углядеть в нем не удалось: по виду его собеседник походил на обычного челнока, которых на Рижской было хоть пруд пруди. – Кто? Да этот вот ваш бригадир и рассказывал, – кивнул тот на сидевшего поодаль и оживленно обсуждавшего что-то командира. – Ну я, – неохотно признался Артем. Несмотря на то, чо совсем недавно он планировал завести пару полезных знакомств на Рижской, теперь, когда представилась отличная возможность, ему отчего-то вдруг стало не по себе.
– Я – Бурбон. Зовут меня так. А тебя как звать? – продолжал интересоваться мужик.
– Бурбон? Почему это? Это не король такой был? – удивился Артем.
– Нет, пацан. Это был такой типа спирт. Огненная, понимаешь, вода. Очень настроение поднимало, говорят. Так как тебя там?.. – не поясняя загадочного происхождения своего имени переспросил тот.
– Артем. – Слушай, Артем, это самое, а когда вы обратно возвращаетесь? – дознавался Бурбон, заставляя Артема все больше сомневаться в его благонадежности.
– Не знаю я. Теперь вам никто точно не скажет, когда мы обратно пойдем. Если вы слышали, что с нами произошло, должны сами понимать, – недружелюбно ответил Артем.
– Слушай, зови меня на ты, я не настолько тебя старше, чтобы ты тут это… Короче, чего я тебя спрашиваю-то… Дело у меня есть к тебе, пацан. Не ко всем вашим, а вот именно к тебе, типа, лично. Только если ты без брехни. Мне, это самое, помощь твоя нужна. Понял? Ненадолго…
Артем ничего не понял. Говорил мужик сбивчиво, и что-то в том, как он выговаривал слова, заставляло Артема внутренне сжиматься, он слышал, как учащается стук сердца, как выступает на лбу холодная испарина. Меньше всего на свете ему сейчас хотелось продолжать этот непонятно куда ведущий разговор.
– Слышь, пацан, ты это, не напрягайся, – словно почувствовав Артемовы сомнения поспешил рассеять их Бурбон. – Ничего стремного, все чисто… Ну, почти все. Короче, дело такое: позавчера тут наши пошли до Сухаревки, ну ты знаешь, прямо по линии, да не дошли. Одиг только обратно вернулся. Ни хрена помнит, прибежал на Проспект весь в соплях, ну, типа, ревел, как этот ваш, о котором бригадир ваш рассказывал. Остальные обратно не появились. Может, они потом к Сухаревке вышли… А может, никуда больше и не вышли, потому что уже третий день как на Проспект никто оттуда не приходил, и с Проспекта никто туда уже идти не хочет. Западло им туда идти почему-то. Короче, думаю, что там та же байда, что и у вас было. Я как вашего бригадира послушал, так сразу и это, типа, понял. Ну линия ведь та же. И трубы те же, – тут Бурбон резко обернулся через плечо, проверяя наверное, не подслушивает ли кто.
– А тебя эта байда не берет, – продолжил он тихо.
– Понял?
– Начинаю, – неуверенно ответил Артем.
– Короче, мне сейчас туда надо. Очень надо, понял? Очень. Я себя не знаю. Но все шансы, что у меня там крыша съедет, как и у всех наших пацанов, наверное, как у всей вашей бригады. Кроме тебя.
– Ты…– неуверенно, словно пробуя на вкус это слово, чувствуя, как неудобно и непривычно ему обращаться к такому типу «на ты», проговорил Артем, – ты хочешь, чтобы я тебя провел через этот туннель? Что бы я тебя вывел к Сухаревской?
– Типа того, – с облегчением кивнул Бурбон. – Не знаю, ты слышал или нет, но там за Сухаревской туннель, типа, еще почище этого, такая дрянь, мне там еще как-то пробиваться надо будет. А тут еще и эта байда с пацанами вышла. Да все нормально, не стремайся, ты если меня проведешь, я в долгу тоже не останусь. Мне, правда, дальше надо будет потом идти, на юг, но у меня там, на Сухаревке, свои люди, обратно доставят, пыль смахнут, и все такое.
Артем, который хотел сначал послать Бурбона с его предложением куда подальше, понял вдруг, что вот у него и появился шанс без боя и вообще безо всяких проблем проникнуть через южные заставы Рижской. И дальше… Бурбон, хотя и не распространялся о своих дальнейших планах, говорил, что пойдет через проклятый туннель от Сухаревской к Тургеневской. Именно там Артем и собирался попытаться пройти. Тургеневская – Трубная – Цветной Бульвар – Чеховская… А там и до Арбатской рукой подать… Полис.. Полис.
– Как платишь? – решил поломаться для видимости Артем. – Как хочешь. Вообще – валютой, – Бурбон со сомнением посмотрел на Артема, пытаясь определить, понимает ли тот, о чем идет речь.
– Ну, типа, патроны к калашу, – пояснил он. Но если ты хочешь жратвой там, спиртом или дурью, – он подмигнул, – тоже можно устроить.
Не, патроны – нормально. Две обоймы. Ну и еды, чтоб и туда и обратно. Не торгуюсь, – как можно более уверенно назвал свою цену Артем, стараясь выдержать испытующий взгляд Бурбона. – Деловой…– с неясной интонацией отреагировал тот.
– Ладно… Два рожка к калашу… И жратвы… Ну, ничего, – невнятно сказал он, видимо, сам себе. – оно того стоит. Ладно, пацан, как тебя там, Артем? Ты иди пока, спи, я за тобой зайду скоро, когда тут весь бардак успокоится. Собери шмотки все свои, можешь записку оставить, если писать умеешь, чтобы они тут за нами погонь не устраивали. Это… чтобы был готов, когда я приду. Понял?

Глава 5

Артем толком еще ничего и не распаковывал – да и нечего было особенно там распаковывать. Непонятно было только, как незаметно вынести автомат, чтобы не привлечь ничье внимание. Автоматы им выдали громоздкие, армейские, калибра 7.62 с деревянными прикладами. С такими махинами на ВДНХ всегда отправляли караваны на ближайшие станции.
Артем лежал, зарывшись под одеяло с головой, не отвечая на недоумевающие Женькины вопросы, почему Артем тут дрыхнет, когда снаружи так круто, и не заболел ли он вообще. В палатке было жарко и душно, и тем более под одеялом, сон все не шел, как он ни пытался себя заставить, и когда, наконец, он забылся, видения были очень беспокойными и неясными, словно видимые сквозь мутное стекло: он куда-то бежал, разговаривал с кем-то безликим, опять бежал… Разбудил его все тот же Женька, тряхнувший за плечо и шепотом сообщивший: – Слышь, Артем, там тебя мужик какой-то… У тебя проблемы, что-ли? – настороженно спросил он. – Давай я всех наших подниму… – Нет, нормально все, просто поговорить надо. Спи, Жень. Я скоро, – так же тихо объяснил Артем, натягивая сапоги, и дожидаясь, пока Женька уляжется обратно. Потом, по возможности тихо, он вытащил из палатки свой рюкзак и потянул было и автомат, как Женька, услышав металлическое клацанье, снова обеспокоенно спросил: – Это тебе еще зачем? Ты уверен, что у тебя все в порядке?
Артему пришлось отпираться и сочинять, что он просто хочет тут знакомому кое-что показать, что они тут поспорили, что с ним, что все хорошо, и прочая, и прочая. – Врешь! – убежденно резюмировал Женька. – Ладно… Через сколько времени начинать беспокоиться? – Через год… – пробормотал Артем, надеясь, что это прозвучало достаточно неразборчиво, отодвинул полог палатки и шагнул на платформу. – Ну, пацан, ты и копаешься, – недовольно процедил сквозь зубы ждавший его там Бурбон. Одет он был так же как и прежде, только за спиной висел высокий рюкзак. – Твою мать! Ты чего, собираешься с этой дурой через все кордоны тащиться? – брезгливо поинтересовался он, указывая на Артемов автомат. У самого него, к своему удивлению, Артем никакого оружия не обнаружил.
Свет на станции померк. Народу на платформе не было никого, все уже улеглись, утомленные пирушкой. Артем все равно старался идти побыстрее, боясь все-таки натолкнуться на кого-нибудь из своих, но при входе в туннель Бурбон осадил его, сказав идти помедленнее. Патрульные на путях заметили их и спросили издалека, куда это они собрались в полвторого ночи, но Бурбон назвал одного из них по имени, и пояснил, что по делам. – Слушай, короче. Сейчас здесь на сотом и на двухсот пятидесятом заставы будут. Ты это, главное, молчи. Я сам с ними разберусь. Жалко, что у тебя калаш ровесник моей бабушке… Не спрячешь никуда… Где только ты откопал дрянь такую? – поучал он Артема, зажигая фонарь.
На сотом метре прошло гладко. Здесь тлел небольшой костерок, у которого сидело два человека в камуфляже. Один из них дремал, а второй дружески пожал Бурбону руку. – Бизнес? Понима-аю, – с заговорщической улыбкой протянул он.
До двухсотпятидесятого метра Бурбон не проронил ни слова, угрюмо шагая вперед. Был он какой-то злой, неприятный, и Артем уже начал раскаиваться, что решился отправиться с ним. Отстав на шаг, он проверил, в порядке ли автомат, и положил палец на предохранитель.
У последней заставы вышла задержка. Там Бурбона то ли не так хорошо знали, то ли, наоборот, знали слишком хорошо, так что главный отвел его в сторону, заставив оставить рюкзак у костра, и долго допрашивал о чем-то. Артем, чувствуя себя довольно глупо, остался у костра и скупо отвечал на вопросы дежурных. Те явно скучали, и были горазды поболтать. Артем по себе знал, что если дежурные так разговорчивы – это хороший знак, раз скучают, то все спокойно. Если бы сейчас у них что-нибудь тут странное происходило, ползло бы что из глубины, с юга, прорваться кто пытался, или звуки слышались подозрительные, они бы тут сгрудились вокруг костра, и молчали бы так напряженно, и глаз с туннеля не сводили. Значит, сегодня все спокойно в туннеле. Значит, можно идти не опасаясь, во всяком случае, до Проспекта Мира. – Ты ведь не местный. С Алексеевской, что ли? – дознавались дежурные, пытливо заглядывая Артему в лицо.
Артем, помня наказ Бурбона молчать и ни с кем не разговаривать, пробормотал что-то неясное, что можно было понять по-разному, предоставив спрашивающим полную свободу трактовать его бурчание. Дежурные, отчаявшись добиться от него ответа, переключились на обсуждение рассказа какого-то Михая, который на днях торговал на Проспекте Мира и имел неприятности с администрацией станции.
Довольный, что от него наконец отстали, Артем сидел и сквозь пламя костра всматривался в южный туннель. Вроде, это был все тот же бесконечный широкий коридор, что и на северном направлении на ВДНХ, где Артем совсем недавно вот точно так же сидел у костра на посту на двухсот пятидесятом метре, да и, наверное, все тот же самый, что и в любой другой точке метро. С виду он ничем не отличался… Но было что-то в нем, не то особый запах, доносимый туннельными сквозняками, не то особенное настроение, аура что ли, присущая только этому туннелю и придававшая ему его индивидуальность, делавшая его непохожим на все остальные. Артем вспомнил, как отчим говорил как-то, что нет в метро двух одинаковых туннелей, да и в одном и том же два разных направления – и те отличаются. Эта сверхчувствительность развивалась с долгими годами походов, и не у всех. Отчим называл это «слышать туннель», и это у него было, он этим гордился и не раз признавался Артему, что уцелел в очередной переделке только благодаря этому своему чувству. У других, несмотря на все их долгие странствия по метро, ничего такого не получалось. Некоторые приобретали необъяснимый страх, кто-то слышал звуки, голоса, постепенно сходил с ума, но все сходились в одном: даже когда в туннелях нет ни души, они все равно не пустуют. Что-то невидимое и почти неощутимое медленно и тягуче текло по ним, наполняя их своей собственной жизнью, словно тяжелая стылая кровь в венах каменеющего левиафана.
И сейчас, не слыша больше голосов дежурных, тщетно пытаясь увидеть что-либо во тьме, стремительно густеющей в десяти шагах от огня, Артем начинал понимать, что имел ввиду отчим, рассказывая ему о «чувстве туннеля». Дальше этого места ему не приходилось еще ступать в сознательном возрасте, и хотя он знал, что за нечеткой границей, очерченной пламенем костра, где багровый свет мешался с дрожащими тенями, есть еще люди, но в данное мгновение это представлялось ему невероятным: казалось, жизнь кончалась в десяти шагах отсюда, впереди больше ничего не было, только мертвая черная пустота, отзывающаяся на крик обманчивым глухим эхом…Но если сидеть так долго, если заткнуть уши, и гам болтающих дежурных останется снаружи, если смотреть вглубь не так, будто пытаешься там что-то особенное выглядеть, а иначе, словно пытаешься взгляд свой растворить во мгле, вместе с собой, слиться с ним, стать частью этого левиафана, не чужеродным телом, а клеткой его организма, то сквозь руки, закрывающие доступ звукам из внешнего мира, минуя и органы слуха, – напрямую в мозг начнет литься тонкая мелодия – неземное звучание недр, смутное, непонятное… Совсем не тот тревожный зудящий шум, плещущий из разорванной трубы в туннеле между Алексеевской и Рижской, нет, нечто иное, чистое, глубокое…
Ему чудилось, что на время он сумел окунуться в тихую реку этой мелодии, и вдруг, не разумом, а скорее проснувшейся в нем интуицией, разбуженной, наверное, в том самом месте шумом из разорвавшейся трубы, постиг суть этого явления, не понимая его природы. Потоки, выплескивающиеся наружу из той трубы, как ему показалось в ту секунду, были тем же, что и эфир, неспешно струившийся по туннелям, но в трубе они были гнойными, зараженными чем-то, беспокойно бурлящими, и в тех местах, где вспухшие от напряжения трубы лопались, гной этот изливался толчками во внешний мир, неся с собой тоску, тошноту и безумие всем живым существам…
Артему показалось вдруг, что он стоит на пороге понимания чего-то очень важного, как если бы последние полчаса его блужданий в кромешной тьме туннелей и в сумерках собственного сознания приподняли завесу над великой тайной, отделяющей всех разумных созданий от познания истинной природы этого гротескного мирка, выгрызенного прошлыми поколениями в недрах Земли. Но вместе с тем ему стало и страшно, словно он только что заглянул в замочную скважину двери, надеясь узнать, что за ней, и увидел лишь нестерпимый свет, бьющий изнутри и опаляющий глаза. И если открыть дверь, то свет этот хлынет неудержимо и испепелит на месте того дерзкого, что решится открыть запретную дверь. Но свет этот – и есть Знание.
Весь этот вихрь мыслей, ощущений и переживаний захлестнул Артема слишком внезапно, он был совершенно не готов ни к чему похожему и потому испуганно отпрянул. Нет, все это было всего лишь фантазией. Не слышал он ничего и ничего не осязал, опять игры воображения. Со смешанным чувством облегчения и разочарования он теперь, заглянув в себя, наблюдал, как раскрывшаяся на мгновение перед ним перспектива, все далекие грозные и прекрасные горизонты, – стремительно меркнут, тают и перед мысленным взором вновь встает привычное мутное марево. Он испугался этого знания, отступил, и теперь приподнявшаяся было завеса тяжело опустилась обратно, быть может, – навсегда. Ураган в его голове затих так же внезапно, как и начался, опустошив и утомив его рассудок.
Артем, потрясенный, сидел и все пытался понять, где же заканчивались его фантазии и начиналась реальность, если, конечно, такие ощущения вообще могли быть реальны. Медленно-медленно его сознание наливалось горечью опасения, что он стоял в шаге от просветления, от самого настоящего просветления, но не решился, не отважился отдаться на волю течения эфира, и теперь ему, может, всю жизнь остается лишь бродить в потемках, оттого что однажды он убоялся света подлинного Знания. «Но что такое Знание?» – спрашивал он снова и снова, пытаясь оценить то, от чего он столь поспешно и трусливо отказался. Погруженный в свои мысли, он и не заметил, что по крайней мере несколько раз успел уже произнести эти слова вслух. – Знание, парень – это свет, а незнание – тьма! – охотливо объяснил ему один из дежурных. – Верно? – весело подмигнул он своим товарищам.
Артем оторопело уставился на него и так бы и сидел, но вернулся Бурбон, поднял его и попрощался с остальными, сказав, что они бы, мол, и еще задержались, но торопятся. – Смотри! – грозно сказал ему вслед командир заставы. – Отсюда я тебя с оружием выпускаю, – он махнул рукой на Артемов автомат, – но обратно ты у меня уже с ним не зайдешь. У меня по этому поводу инструкции четкие. – Говорил я тебе, болван… – раздраженно прошипел Артему Бурбон, когда они поспешно зашагали от костра. – Вот теперь как хочешь обратно, так и пробирайся. Хоть это, с боем. Мне вообще плевать. Вот ведь знал, знал ведь, что так, мать твою, все и будет!
Артем все молчал, да он и не слышал почти ничего из того, что выговаривал ему Бурбон. Вместо этого он вдруг вспомнил, что отчим говорил тогда же, когда объяснял про уникальность и неповторимость каждого туннеля, что у любого из них есть своя мелодия, и что можно научится ее слушать. Отчим, наверное, хотел просто выразиться красиво, но вспоминая то, что он ощущал, сидя у костра, Артем подумал, что вот оно, что ему именно это и удалось. Что он слушал, на самом деле слушал – и слышал! – мелодию туннелей. Но воспоминания о произошедшем быстро блекли, и через полчаса Артем не мог уже поручиться, что все это действительно произошло с ним, а не причудилось, навеянное игрой пламени.
– Ладно… Ты, наверное, не со зла, просто в башке нет ни хрена, – примирительно сказал Бурбон. – Если я это, с тобой неласковый, ты извини. Работа нервная. Ну ладно, вроде выйти удалось, уже хорошо. Теперь нам топать до Проспекта по прямой, без остановок. Там это, отдохнем. Если все спокойно будет, то много времени не займет. А вот дальше – проблема. – А ничего, что мы так идем… Я имею ввиду, что когда мы с караванами ходим от ВДНХ, меньше чем втроем не идем, замыкающий там обязательно, и вообще… – спросил Артем, оглядываясь назад. – Тут, пацан, конечно, есть свой плюс, чтобы караванами ходить, с замыкающим и со всеми делами, – начал толковать Бурбон. – Но, пойми меня правильно, есть и конкретный минус. Это не сразу доходит. На своей шкуре только. Я раньше тоже боялся. Что втроем – мы раньше с пацанами нашими вообще меньше чем впятером не ходили, а так даже и вшестером и больше. Думаешь, поможет? А вот ни хрена не помогает. Шли мы однажды с грузом, и поэтому с охраной: двое спереди, трое в центре, ну и замыкающий, типа, по всей науке. От Третьяковки шли к этой… раньше Марксистской называлась… Так себе был туннель. Он сразу мне не понравился… Какой-то там гнилью тянуло… И туман стоял… И видно так хреново было, в пяти шагах – уже ничего, фонарь особо не помогал. Ну, мы веревку решили привязать к ремню, замыкающему, в середине одному, и одному в начале. Чтоб не отстать в тумане. И вот мы идем, все нормально, спокойно, прогулочным шагом, спешить некуда, никого, тьфу-тьфу, пока не встречаем, ну, думаю, меньше чем за сорок минут дойдем. – И что, меньше чем за сорок дошли? – из вежливости поинтересовался Артем. – Меньше. Намного меньше, пацан. Где-то посередине Толян, он в центре шел, спрашивает что-то у замыкающего на ходу. Ну, тот молчит. Толян это, подождал и переспрашивает. Тот молчит. Толян дергает тогда за веревку, и вытаскивает конец оборванный. Она перекушена. В натуре перекушена, даже дрянь какая-то мокрая на конце… И этого нет нигде. И ведь ничего не слышали. Вообще ничего. Я ведь тоже с Толяном шел, в центре. Он мне этот конец показывает, а у самого поджилки трясутся. Ну, мы крикнули еще, типа для порядка, но, конечно, никто не ответил. Уже некому было это, отвечать. Ну, мы переглянулись, и вперед, так что до Марксистской до этой, или как там ее теперь, очень быстро добрались. – Может, это он подшутить решил? – с надеждой спросил Артем. – Подшутить? Может, и подшутить. Но больше его никто не видел. Так что это, я одну вещь понял: если тебе екнуться сегодня, сегодня и екнешься, и не поможет ни охрана, и ничего. Только идешь от этого медленнее. И везде, кроме одного туннеля – от Сухаревки до Тургеневской, там дела особые, я с тех пор вдвоем только хожу, типа, с напарником. Если что, вытащит. Зато быстрее. Понял? – Понял. А нас хоть на Проспект Мира пустят? Я же с этим, – Артем показал на свой автомат, уже сам проникаясь к нему презрением. – На радиальную пустят. На Кольцо – точно нет. Тебя бы и так не пустили, а с пушкой твоей вообще не на что надеяться. Но нам туда и не надо. Нам вообще там на долго зависать нельзя. Привал только сделаем и дальше. Ты это… Был вообще на Проспекте когда-нибудь? – Маленьким только. А так – нет, – признался Артем. – Ну давай тогда я тебя, типа, в курс дела введу. Короче, застав там нету никаких, там это никому не надо. Там ярмарка, никто не живет так чтобы по-нормальному. Но там переход на Кольцо – значит на Ганзу… Радиальная станция, типа, ничейная, но ее солдаты Ганзы патрулируют, чтобы порядок был. Поэтому вести себя надо тихо, понял? А то вышвырнут на хрен и доступ на свои станции запретят, вот и кукуй потом. Поэтому мы когда дойдем до туда, ты вылезь на перрон, и сиди себе тихо, и самоваром своим, – он кивнул на Артемов многострадальный автомат, – ни перед кем там особо не тряси. Мне там это… Надо кое с кем перетереть, тебе придется посидеть подождать. Дойдем до Проспекта, поговорим, как через этот хренов перегон до Сухаревки добираться.
Бурбон опять замолчал, и Артем оказался предоставлен самому себе. Туннель здесь был вроде неплохой, пол только сыроват, рядом с рельсами струился туда же, куда шли и они тонкий темный ручеек. Но через некоторое время заслышался по сторонам тихий шорох и скрежещущий писк, для Артема звучащий так же как гвоздь, царапающий стекло, заставляя его содрогаться от отвращения. Их не было пока видно, но присутствие их уже начинало ощущаться. – Крысы…– сплюнул Артем мерзкое слово, чувствуя, как пробегает по коже озноб.
Они все еще навещали его в ночных кошмарах, хотя воспоминания о том страшном дне, когда погибла его мать и вся его станция, затопленная крысиными потоками, уже почти стерлись из его памяти. Стерлись? Нет, они просто ушли глубже в мозг, как может уйти в тело вонзившаяся и не вытащенная во время игла, как путешествует незамеченный недостаточно искусным хирургом осколок, сначала притаившись и замерев, не причиняя страданий и не напоминая о себе, но однажды, приведенный в движение неизвестной силой, он двинется в свой губительный путь сквозь артерии, нервные узлы, вспарывая жизненно важные органы и обрекая своего носителя на невыносимые муки. Так и память о том дне, о слепой ярости и бессмысленной жестокости ненасытных тварей, о всех пережитых тогда ужасах стальной иглой ушла глубоко в подсознание, чтобы тревожить его по ночам и электрическим разрядом стегать его, заставляя рефлексивно содрогаться все его тело при виде этих созданий, и да же при одном их только запахе. Для Артема, как и для его отчима, и, может, для тех остальных четверых, спасшихся тогда с ними на дрезине, крысы были чем-то гораздо более пугающим и омерзительным, чем для всех остальных обитателей метро.
На ВДНХ крыс почти не было, повсюду стояли капканы и был разложен яд, поэтому от их вида Артем уже успел отвыкнуть. Но все остальное метро ими буквально кишело, и об этом он как-то успел позабыть, или, может, избегал думать, когда принимал решение отправиться в поход. – Чего, пацан, крыс испугался? – ехидно поинтересовался Бурбон. – Не любишь? Изнежен ты больно… Привыкай теперь. Без крыс тут у нас никуда… Но это ничего, хорошо даже: голодным не останешься, – добавил он и подмигнул, и Артем почувствовал, что его начинает тошнить. – Но в натуре, – продолжил тот серьезно, – ты лучше бойся, когда крыс нету. Если нету крыс, значит, тут какая-то байда пострашнее, если даже крысы тут не живут. И если, пацан, эта байда – не люди, вот этого надо бояться. А если крысы бегают – значит, нормальное место. Обычное. Понял? – закончил он очередное нравоучение в своей характерной манере.
С кем-с кем, но с этим типом Артему точно не хотелось делиться своими страхами и оправдываться, объясняя их причину. Поэтому он только постарался усвоить полученный урок и молча кивнул. Крыс тут было не очень много, они избегали света фонаря и были почти незаметны, но один раз какая-то из них все же сумела подвернуться Артему прямо под ноги, и сапог, вместо того, чтобы встретить твердую поверхность, ткнулся во что-то мягкое и скользкое. Внизу раздался противный тихий хруст и пронзительное верещание резануло слух, от неожиданности Артем потерял равновесие и чуть не упал лицом вниз вместе со всем своим снаряжением. – Не боись, пацан, не боись, – подбодрил его Бурбон. – Это еще что. Есть в этом гадюшнике парочка перегонов, в которых они так и кишат, прямо по хребтам надо идти. Идешь бывало, а под ногами, типа, приятно так похрустывает, – и гнусно заржал, довольный произведенным эффектом.
Артема так и передернуло и он опять промолчал. Но кулаки его сжались сами собой и он ясно представил себе, с каким удовольствием он бы сейчас двинул Бурбону в его ухмыляющуюся рожу.
Издалека донесся вдруг какой-то слабый неразборчивый гомон, и Артем, моментально позабыв свою обиду, вернул пальцы на рукоять автомата и вопросительно посмотрел на Бурбона. – Да не напрягайся, нормально все. Это мы уже к Проспекту подошли, – успокоил его тот и похлопал покровительственно по плечу.
Хотя он и предупредил уже Артема заранее, что у Проспекта Мира нет никаких застав, это все равно было для Артема непривычно, странно было – вот так, сразу выйти на чужую станцию, не увидев прежде издалека слабый свет костра, означающий границу, не повстречав по пути никаких препятствий. Когда они приблизились к выходу из туннеля, гам усилился, и заметно стало слабое зарево.
Наконец, тускло прорисовалась слева чугунная лесенка и маленький мостик с оградой, лепящийся к стене туннеля, позволявший подняться с путей на уровень платформы, предвещавший вход на станцию. Загрохотали по железным ступеням Бурбоновы подкованные сапожищи, и через пару шагов туннель вдруг раздался влево, – они вышли на станцию. Тут же в лицо им ударил яркий белый луч: невидимый из туннеля, сбоку стоял маленький столик, за которым сидел человек в незнакомой и странной серой форме, в старинного вида фуражке с околышем. – Добро пожаловать, – приветствовал их он, отводя фонарь. – Торговать, транзитом?
Пока Бурбон излагал цели визита, Артем всматривался в то, что из себя представляла станция метро Проспект Мира. На платформе у путей был полумрак, но арки озарялись изнутри неярким желтым светом, от которого у Артема что-то неожиданно защемило в груди, захотелось покончить, наконец, со всеми формальностями и посмотреть, что же творится на самой станции, там, за арками, откуда идет этот до боли знакомый уютный свет… И хотя Артему показалось, что раньше он не видел никогда ничего подобного, вид освещенной мягким светом арки на мгновенье откинул его назад, в далекое прошлое, и перед глазами возникла странная картина: маленькое помещение, залитое теплым желтым светом, широкая тахта, на ней полулежа читает книгу молодая женщина, лица которой не видно, посреди оклеенной пастельными обоями стены – темно-синий квадрат окна… Видение мелькнуло перед его мысленным взором и растаяло секунду спустя, озадачив и взбудоражив его: что он только что видел? Неужели слабый этот свет со станции смог спроецировать на незримый экран затерявшийся где-то в его подсознании старый слайд с картинкой из его детства? Неужели та молодая женщина, мирно читавшая книгу на просторной удобной тахте – его мать?
Нетерпеливо сунув таможеннику свой паспорт, согласившись, несмотря на возражения Бурбона, сдать в камеру хранения свой автомат на время пребывания на станции, Артем заспешил, влекомый этим светом словно мотылек, за колонны, туда, откуда долетал базарный гомон.
Проспект Мира отличался и от ВДНХ, и от Алексеевской, и от Рижской. Процветающая Ганза могла позволить себе провести здесь освещение получше, чем аварийные лампы, дававшие свет для всех тех станций, на которых Артем успел побывать в сознательном возрасте. Нет, это были не настоящие светильники, из тех, что освещали метро еще тогда, а просто маломощные лампы накаливания, свисавшие через каждые двадцать шагов с провода, протянутого под потолком через всю станцию. Но для Артема, привыкшего к мутно-красному аварийному зареву, к неверному свечению пламени костров, к слабому сиянию крошечных лампочек из карманных фонарей, освещавших изнутри палатки, они казались чем-то совершеннно необыкновенным. Это был тот самый свет, что озарял его раннее детство, еще там, сверху, он чаровал, напоминая о чем-то давно канувшем в небытие, и зайдя на станцию, Артем не бросился к торговым рядам, как все остальные приходящие, а прислонился спиной к колонне и, прикрыв рукой глаза, словно пытаясь насытиться им, все стоял и смотрел на эти лампы, еще и еще, до рези в глазах. – Ты что, рехнулся, что ли? Ты чего на них так уставился – без глаз хочешь остаться? Будешь потом как слепой щенок, и что мне с тобой делать?! – раздался над ухом голос Бурбона. – Раз уж сдал им свою балалайку, поглядел бы хоть, что тут творится, а он на лампочки пялится!
Артем неприязненно посмотрел на него, но послушался.
Народу на станции было не то чтобы очень много, но все разговаривали так громко, торгуясь, зазывая, требуя, пытаясь перекричать друг друга, что стало ясно, почему этот гам был слышен так издалека, еще на подходах к станции. Вдоль платформы в два ряда располагались торговые лотки, на которых – где-то хозяйственно разложенная, где-то вываленная в неряшливые кучи, лежала разнообразная утварь. С одной стороны станция была отсечена железным занавесом – там когда-то был выход наверх, а в противоположном конце, за линией переносных ограждений виднелись нагромождения серых мешков, очевидно, огневые позиции, и под потолком был натянуто белое полотнище с наприсованной на ней коричневой окружностью, символом Кольца. Там, за этим ограждением, поднимались четыре коротких эскалатора – переход на Кольцевую линию, и начиналась территория могущественной Ганзы, куда заказан был путь всем чужакам. За заборами и по всей станции прохаживались пограничники Ганзы, одетые в добротные непромокаемые комбинезоны с привычными камуфляжными разводами, но отчего-то серого цвета, в таких же кепи и с короткими автоматами через плечо. – А почему у них камуфляж серый? – спросил Артем у всеведущего Бурбона. – С жиру бесятся, вот почему, – презрительно отозвался тот. – Ты это… Погуляй тут пока, я побазарю кое с кем.
Ничего особенно интересного на лотках Артем не заметил: лежал тут их чай, палки колбасы, аккумуляторы к фонарям, стоял хороший прилавок с одеждой, куртки и плащи из свиной кожи, но неподъемной цены, какие-то потрепанные книжонки, по большей части – откровенная порнография, полулитровые бутылки с какой-то подозрительного вида субстанцией с гордой надписью «Самогон» на криво наклеенных этикетках, и действительно не было ни одного лотка с дурью, которую раньше можно было достать вообще безо всяких проблем. Даже тощий с посиневшим носом и слезящимися глазами мужичонка, продававший сомнительный самогон, сипло послал Артема в баню, когда тот спросил, нет ли у того хоть немного этого дела. Платили за все патронами – тускло поблескивающими остроконечными патронами к автомату Калашникова, некогда самому популярному и распространенному на Земле оружию. Сто грамм чая – пять патронов, палка колбасы – пятнадцать патронов, бутыль самогона – двадцать. Называли их здесь любовно – «пульками»: «Слышь, мужик, глянь, какая куртка крутая, недорого, триста пулек – и она твой! Ладно, двести пятьдесят и по рукам?»
Глядя на аккуратные ряды «пулек» на прилавках, Артем вспомнил, как отчим его сказал однажды: «Вот я читал когда-то, что Калашников, пока жив был, гордился своим изобретением, тем, что его автомат – самый популярный в мире. Говорил, что счастлив, что именно благодаря его конструкции рубежи Родины в безопасности. Не знаю, если бы это я эту машину придумал, я бы, наверное, уже с ума сошел. Подумать ведь только, это именно твоей конструкцией совершается наибольшая часть убийств на земле. Это даже страшнее, чем быть тем доктором, который придумал гильотину»
Один патрон – одна смерть. Чья-то отнятая жизнь. Сто грамм чая – пять человеческих жизней. Батон колбасы? Пожалуйста, совсем недорого, всего пятнадцать жизней. Качественная кожаная куртка, сегодня скидка, вместо трехсот – только двести пятьдесят – вы экономите пятьдесят чужих жизней. Ежедневный оборот этого рынка, пожалуй, равнялся всему оставшемуся населению метро. – Ну чего, нашел себе что-нибудь? – спросил у него подошедший Бурбон. – Здесь нет ничего интересного, – отмахнулся Артем. – Ага, точно, сплошная лажа. Эх, пацан, есть местечки в этом гадюшнике, где все, что хочешь достать можно. Идешь, а тебя зазывают наперебой: «Оружие, наркотики, девочки, поддельные документы», – мечтательно вздохнул Бурбон. – А эти гниды, – он кивнул на флаг Ганзы, – устроили здесь ясли: того нельзя, этого нельзя… Ладно, пойдем забирать твою мотыгу и мне надо тебе объяснить, как нам дальше идти. Через перегон через этот гребаный.
Забрав Артемов автомат, они уселись на каменной скамье перед входом в южный туннель. Здесь было сумрачно, и Бурбон специально выбрал именно это место, чтобы успели привыкнуть глаза. – Короче. Дела такие: я за себя не ручаюсь. Со мной раньше такого не было, поэтому я не знаю, чего я там делать стану, если мы тоже на эту байду напоремся. Тьфу-тьфу, конечно, постучать по дереву там, и все дела, но если все-таки напоремся… Ну, если я сопли распущу или, типа, оглохну – это нормально еще. Но там, как я понимаю, у каждого по-своему крыша едет. Пацаны наши так и не вышли обратно, во всяком случае, на Проспект. Я думаю, они вообще никуда не вышли, и мы об них еще споткнемся сегодня. Так что ты это… Готов будь, а то ты у нас нежный… А вот если я бычить начну, орать там, замочу тебя еще… Вот проблема, понял? Не знаю, чего и делать…– размышлял он. – Ладно! – решился он наконец, очевидно, после долгих колебаний. – Пацан ты вроде ничего… В спину стрелять, наверное, не будешь. Я тебе свою пушку отдам, пока мы будем через перегон этот идти. Смотри, – предупредил он, цепко глядя Артему в глаза, – ты шуток со мной не шути. У меня с юмором туго!
Вытряхнув из своего рюкзака какое-то тряпье, он осторожно вытащил оттуда завернутый в потертый черный пластиковый пакет автомат. Это был тоже Калашников, но укороченный, как у пограничников Ганзы, с откидным прикладом и с коротким раструбом вместо длинного ствола с мушкой на конце, как у Артема. Магазин Бурбон с него снял и убрал обратно в свой рюкзак, закидав сверху бельем. – Держи! – передал он оружие Артему. – Далеко не убирай. Может, пригодится. Хотя перегон тихий… – и, не договорив, спрыгнул на пути. – Ладно, пошли. Раньше сядешь – раньше выйдешь.
Это было страшно. Когда надо было идти от ВДНХ к Рижской, хотя Артем и знал, да и командир их предупреждал, что всякое может произойти, но все-таки – через эти туннели каждый день шли люди, туда и обратно, и потом, – впереди была другая обитаемая станция, на которой их ждали, и хотя надо было быть готовым ко всему, в глубине души все они понимали, что слова командира – так, необходимая формальность, чтобы были ко всему готовы, да еще желание попугать немного молодежь, чтобы не зевала. Там было просто неприятно, как всем и всегда бывает неприятно уходить с освещенной спокойной станции. Даже когда они отправлялись в путь к Проспекту Мира с Рижской, несмотря на все сомнения, можно было тешить себя мыслью, что впереди – одна из станций Ганзы, и есть куда идти, и можно будет отдохнуть, ничего не опасаясь.
Но тут было просто страшно. Туннель, лежащий перед ними, был совершенно черным, здесь царила какая-то необычная, полная, абсолютная тьма, густая и почти осязаемая, пористая, как губка, она жадно впитывала лучи их фонаря, их еле хватало, чтобы осветить пятачок земли в шаге впереди. Напрягая до предела слух, Артем пытался различить зародыш того странного болезненного шума, но тщетно: наверное, звуки проникали через эту тьму так же трудно и медленно, как и свет. Даже бодро грохотавшие всю дорогу подкованные Бурбоновы сапоги в этом туннеле звучали вяло и приглушенно. Довольно долго они шли молча, но тишина давила все больше и под конец Артем не выдержал. – Слушай, Бурбон, – заговорил он, пытаясь рассеять наваждение. – А это правда, что здесь недавно какие-то отморозки на караван напали?
Тот ответил не сразу, Артем подумал даже, что он не расслышал вопроса и хотел повторить его, но тут Бурбон отозвался. – Слышал чего-то такое, – ответил он. – Но меня тут не было тогда, точно сказать не могу.
Слова его тоже звучали как-то тускло, и Артем с трудом выловил смысл из услышанного, стараясь отделить значение слов от своих тяжело ворочающихся мыслей о том, почему же здесь так плохо слышно. – А как же их, никто не видел, что ли? Тут же с одной стороны – станция, и с другой – станция? Куда они ушли? – продолжал он, и не потому, что это его особенно интересовало, просто для того, чтобы слышать свой голос.
Прошло еще несколько минут, прежде чем Бурбон наконец ответил, но на этот раз у Артема уже не было желания торопить его, в голове отдавалось эхо от слов, только что произнесенных им самим, и он был слишком занят, вслушиваясь в его отголоски. – Тут, говорят, где-то есть это… Типа, люк. Замаскированный. Его не видно так. В такой темноте вообще чего-нибудь разглядишь? – с каким-то неестественным раздражением добавил Бурбон.
Потребовалось еще время, чтобы Артем смог вспомнить, о чем они говорили, мучительно попытаться уцепиться за крючочек смысла и задать свой следующий вопрос, просто потому, что он хотел продолжить разговор, пусть такой неуклюжий и трудный, но спасавший их от тишины. – А тут всегда так… темно? – спросил Артем, испуганно чувствуя, что даже этот его вопрос прозвучал как-то слишком тихо, словно ему заложило уши. – Темно? Тут – всегда. Везде темно. Грядет… великая тьма, и… окутает она мир, и будет… властвовать превечно, – делая бессмысленные паузы, откликнулся Бурбон. – Это что – книга какая-то? – выговорил Артем, замечая про себя, что ему приходится прилагать все большие усилия, чтобы расслышать свои слова, вскользь обращая внимание на то, что язык Бурбона пугающе преобразился, но не имея достаточно сил, чтобы удивиться этому. – Книга… Бойся… истин, сокрытых в древних… фолиантах, где… слова тиснены золотом и бумага… аспидно-черная… не тлеет, – произнес тот тяжело, и Артема ударила мысль, что тот отчего-то больше не оборачивается, как раньше, когда обращается к нему. – Красиво! – почти закричал Артем. – Откуда это? – И красота… будет низвергнута и растоптана, и… задохнутся пророки, тщась произнести предречения… свои, ибо день… грядущий будет… чернее их самых зловещих… страхов, и узренное ими… отравит их разум…– глухо продолжил Бурбон и внезапно остановившись, резко повернул голову влево, так что Артему послышалось даже, что трещат его шейные позвонки, и заглянул Артему прямо в глаза, и от увиденного Артем отшатнулся назад.
Глаза Бурбона были широко распахнуты, но зрачки были странно сужены, они превратились в две крошечные точки, хотя в кромешной тьме туннеля должны были бы вырасти, пытаясь зачерпнуть как можно больше света. Лицо его было неестественно спокойным, разглаженным, и ни один мускул не был напряжен, и даже разгладилась постоянная презрительная усмешка. – Я умер, – размеренно проговорил Бурбон. – Меня больше нет. И, прямой как шпала, он рухнул лицом вниз.
И тут же, в этот самый момент в уши Артему ворвался тот самый прежний звук, но теперь он не начинался с нуля, постепенно разрастаясь и усиливаясь, как это было тогда, нет, он грянул сразу на полной громкости, оглушив его, выбив на мгновенье почву из-под его ног. В этом месте он был намного мощнее, и Артем, распластанный по земле, раздавленный, долго не мог собрать свою волю в кулак, чтобы подняться. Зажав руками свои уши, как он сделал в прошлый раз, одновременно закричав на пределе возможностей своих связок, Артем рванулся вперед и поднялся с пола. Потом, подхватив выпавший из рук Бурбона фонарь, он начал лихорадочно шарить им по стенам, пытаясь найти источник шума, разорванную трубу, как это было раньше. Но трубы здесь были абсолютно целые, и звук шел, скорее, откуда-то сверху. Не найдя ничего, Артем вернулся к Бурбону. Тот неподвижно лежал в той же позе, и когда Артем перевернул его лицом вверх, то увидел, к своему ужасу, что глаза у того все еще открыты. Артем, с трудом вспоминая, что надо делать, положил руку ему на запястье, чтобы услышать пульс, пусть слабый, как нитка, пусть сбивчивый, но услышать его… Тщетно. Тогда он схватил Бурбона за руки, и, обливаясь потом, потащил его тяжеленную тушу вперед, прочь от этого места, и это было дьявольски трудно, он ведь даже забыл снять с того рюкзак.
Через несколько десятков шагов он вдруг запнулся обо что-то мягкое, и в нос ударил тошнотворный сладковатый запах, ему сразу вспомнились слова «Мы об них еще споткнемся», и он, стараясь не смотреть под ноги, делая двойное усилие, миновал распростертые на рельсах тела, и все тянул, тянул Бурбона за собой. Голова Бурбона безжизненно свисала, обезнадеживая Артема, и его холодеющие руки выскальзывали из вспотевших от напряжения ладоней, но Артем не обращал на это внимания, он не хотел обращать на это внимания, он должен был забрать Бурбона оттуда, ведь он обещал ему, ведь они договорились!
Шум понемногу стал затихать и в одно мгновенье вдруг исчез совсем. Опять настала мертвенная тишина, и, почувствовав огромное облегчение, Артем позволил себе наконец сесть на рельс и перевести дыхание. Бурбон неподвижно лежал рядом, и Артем, тяжело дыша, с отчаянием глядел на его бледное лицо. Минут через пять он буквально заставил себя подняться на ноги и, взяв Бурбона за запястья, спиной вперед, запинаясь, двинулся дальше. В голове было совершенно пусто, звенела только злая решимость во что бы то ни стало дотащить этого человека до следующей станции. Потом ноги подогнулись, и он повалился на пол, но, пролежав так несколько минут, снова пополз вперед, теперь перехватив Бурбона за воротник. «Я дойду, я дойду, я дойду ядойду ядойдуядойдудойду», – твердил он себе, хотя сам уже в это больше не верил. Совсем обессилев, он стащил с плеча свой автомат, перевел дрожащими пальцами предохранитель на единичные выстрелы и, направив ствол на юг, выстрелил и позвал: «Люди!», но последний звук, который он расслышал, был не человеским голосом, а шорохом крысиных лап и предвкушающим повизгиванием.
Он не знал, сколько он пролежал вот так, вцепившись Бурбону в воротник, сжав рукоятку автомата, когда глаза резанул луч света. Склонившись, над ним стоял незнакомый пожилой мужчина с фонарем в одной руке и диковинным ружьем в другой. – Мой юный друг, – обращаясь к нему, сказал человек приятным звучным голосом. – Ты можешь бросить своего приятеля. Он мертв, как Рамзес Второй. Ты хочешь остаться здесь, чтобы воссоединиться с ним на небесах как можно скорее, или он пока подождет? – Помогите мне донести его до станции, – слабым голосом попросил Артем, прикрываясь рукой от света фонаря. – Боюсь, что эту идею нам придется с негодованием отвергнуть, – огорченно сообщил тот. – Я решительно против превращения станции метро Сухаревская в склеп, она и так не слишком уютна. И потом, если мы и донесем бездыханное тело твоего спутника дотуда, вряд ли кто-нибудь на этой станции возьмется проводить его в последний путь должным образом. Существенно ли, разложится оное тело здесь или на станции, если его бессмертная душа уже вознеслась к Создателю? Или перевоплотилась – в зависимости от вероисповедания. Хотя все они в равной степени заблуждаются. – Я обещал ему… – выдохнул Артем. – У нас был договор. – Друг мой! – нахмурившись, сказал тот. – Я начинаю терять терпение. Не в моих обычаях помогать мертвецам, потому что в мире есть достаточно живых, нуждающихся в помощи. Я возвращаюсь на Сухаревскую: от долгого пребывания в туннелях у меня начинается ревматизм. Если ты хочешь повидаться со своим товарищем как можно скорее, советую тебе остаться здесь. Крысы и другие милые создания помогут тебе в этом. И потом, если тебя беспокоит юридическая сторона вопроса, то по смерти одной из сторон договор считается расторгнутым, если какой-либо из пунктов не гласит обратное. – Но ведь нельзя его просто бросить! – тихо пытался убедить своего спасителя Артем. – Это же был живой человек. Оставить его крысам?! – Это, по всей видимости, действительно был живой человек, – откликнулся тот, скептически оглядывая тело. – Но теперь это, несомненно, мертвый человек, а это не одно и то же. Ладно, если ты очень хочешь, потом ты сможешь вернуться обратно, чтобы разжечь погребальный костер, или что там у вас принято делать в таких случаях. Вставай! – приказал он, и Артем против своей воли поднялся на ноги.
Он, несмотря на Артемовы протесты, решительно стащил с Бурбона его рюкзак, накинул его себе на плечо, и, поддерживая Артема, быстро зашагал вперед. Вначале Артему было тяжело идти, но с каждым новым шагом незнакомец словно одарял его частью своей кипучей энергии, боль в ногах прошла, и рассудок немного прояснился. Он всмотрелся пристальней в лицо своего спасителя. На вид ему было за пятьдесят, но выглядел он на удивление свеже и бодро. Рука его, поддерживающая Артема, была тверда и ни разу за весь их путь не дрогнула от усталости. Седеющие коротко стриженые волосы и маленькая аккуратная бородка даже насторожили Артема: был он какой-то слишком ухоженный для метро, в особенности для того захолустья, в котором он, судя по всему, обитал. – Что случилось с твоим приятелем? – спросил он Артема. – С виду непохоже на нападение, разве что его чем-нибудь отравили… И очень хочется надеяться, что это – не то, что я думаю, – прибавил он, не распространяясь о том, чего именно он опасается. – Нет… Он сам умер, – не имея сил объяснять сейчас странные обстоятельства гибели Бурбона, о которых он сам только начал догадываться, отделался Артем. – Это долгая история. Я потом расскажу.
Туннель вдруг расступился, и Артем, совершенно неожиданно для себя, оказался на станции. Что-то здесь показалось ему очень странным, непривычным, и прошло несколько секунд, пока до него дошло наконец, в чем дело. – Здесь что – темно? – обескураженно спросил он у своего спутника. – Здесь нет власти, – отозвался тот. – И некому дать всем живущим здесь свет. Поэтому каждый, кто нуждается в свете, должен добыть его себе сам. Кто-то может сделать это, кто-то нет. Но не бойся, по счастью, я отношусь к первому разряду, – он резво забрался на перрон и подал Артему руку.
Они свернули в первую же арку и вышли в зал. Один лишь длинный проход, колоннады и арки по бокам, обычные железные стены, отсекающие эскалаторы, еле освещенная в нескольких местах тщедушными костерками, а большей частью погруженная во мрак, Сухаревская являла собой зрелище гнетущее и очень унылое. У костерков копошились кучки людей, кто-то спал прямо на полу, от огня к огню странные полусогнутые фигуры в лохмотьях, все они жались к середине зала, подальше от туннелей.
Костер, к которому незнакомец привел Артема, был заметно ярче остальных, и находился далеко от центра платформы. – Когда-нибудь эта станция выгорит дотла, – подумал вслух Артем, уныло оглядывая зал. – Через четыреста двадцать дней, – спокойно сообщил ему его спутник. – Так что до тех пор тебе лучше покинуть ее. Я, во всяком случае, именно так и собираюсь сделать. – Откуда вы знаете? – пораженно спросил у него Артем, вспоминая мигом все слышанные рассказы о магах и экстрасенсах, и всматриваясь в его лицо, пытаясь увидеть на нем печать неземного знания. – Материнское сердце-вещун тревожно, – улыбаясь, ответил тот. – Все, теперь ты должен поспать, а потом мы с тобой познакомимся и поговорим.
С его последним словом на Артема вдруг опять навалилась чудовищная усталость, накопленная в противостоянии в туннеле перед Рижской, в ночных кошмарах, в последнем испытании его воли, и, не в силах сопротивляться больше, Артем опустился на кусок брезента, раскинутый у костра, подложил под голову свой рюкзак и провалился в долгий пустой сон без сновидений.

Глава 6

которой он некогда был покрыт. Артем тупо смотрел в него, не понимая, где же он находится. – Проснулся? – услышал он знакомый голос, и этот голос заставил рассыпавшуюся мозаику мыслей и событий выстроиться обратно в картину вчерашнего (вчерашнего ли?) дня. Все это казалось сейчас таким нереальным; непрозрачная, как туман, стена сна отделяла действительность от воспоминаний. Стоит заснуть и проснуться, как яркость пережитого стремительно меркнет, и вот, вспоминая, трудно уже отличить фантазии от подлинных происшествий. Они становятся такими же блеклыми, как сны, как мысли о будущем или возможном прошлом. – Добрый вечер, – приветствовал его мужчина, который нашел его. Он сидел по другую сторону костра, и Артем видел его сквозь пламя, и от этого его лицо приобретало вид загадочный и даже мистический. – Теперь, пожалуй, мы с тобой можем и представиться друг другу. У меня есть обычное имя, похожее на все те имена, которые окружают тебя в этой жизни. Оно слишком длинно и ничего обо мне не говорит. Но я – последнее воплощение Чингиз Хана, и поэтому можешь звать меня Хан. Это короче. – Чингиз Хана? – недоверчиво посмотрел Артем на своего собеседника, отчего-то больше всего удивляясь тому, что тот отрекомендовался именно последним воплощением, хотя в реинкарнацию он вообще-то не верил. – Друг мой! – оскорбленно возразил Хан, – не стоит с таким явным подозрением изучать разрез моих глаз и манеру поведения. С тех пор у меня было немало иных, более приличных воплощений. Но все же Чингиз Хан остается самой значительной вехой на моем пути, хотя как раз именно из этой жизни, к своему глубочайшему сожалению, я не помню ровным счетом ничего. – А почему Хан, а не Чингиз? – не сдавался Артем. – Хан ведь даже не фамилия, а род деятельности, если я правильно помню. – Навевает ненужные ассоциации, не говоря уже об Айтматове, – нехотя и непонятно пояснил тот, – и между прочим, я не считаю своим долгом давать отчет об истоках своего имени кому бы то ни было. Как зовут тебя? – Меня – Артем, и я не знаю, кем я был в прошлой жизни. Может, раньше мое имя тоже было позвучнее, – попытался оправдаться Артем. – Очень приятно, – сказал Хан, очевидно, вполне удовлетворенный и этим, – надеюсь, ты разделишь со мной мою скромную трапезу, – прибавил он, поднимаясь и вешая над костром битый железный чайник, вроде того, что был у них на ВДНХ в северном дозоре.
Артем суетливо поднялся, запустил руку в свой рюкзак и вытащил оттуда батон колбасы, прихваченной в путь еще с ВДНХ. Перочинным ножом он настругал несколько кусочков и разложил их на чистой тряпице, которая тоже лежала у него в рюкзаке. – Вот, – пододвинул он колбасу, – к чаю.
Чай у Хана был все тот же, их родной, с ВДНХ, Артем его сразу же узнал. Потягивая его из металлической эмалированной кружки, он молча вспоминал события прошедшего дня. Хозяин, очевидно, тоже думал о чем-то своем и не тревожил его пока.
Влияние безумия, хлещущего в мир из лопнувших труб, оказывалось разным для всех. И если Артем воспринимал его просто как шум, который глушил, не давал сосредоточиться, убивал мысли, но щадил сам разум, то Бурбон просто не выдержал такой мощной атаки и погиб. Того, что этот шум может убивать, Артем не ожидал, иначе он не согласился бы ступить и шагу в черный туннель между Проспектом Мира и Сухаревской. И на этот раз он подкрался незаметно, сначала притупляя чувства, – Артем теперь был уверен, что все обычные звуки были задавлены им, хотя его самого до поры нельзя было услышать, – потом замораживая поток мыслей, так что те загустевали, останавливались и покрывались инеем бессилия, и, наконец, нанося последний сокрушительный удар. И как он сразу не заметил, что Бурбон вдруг заговорил языком, который не смог бы воспроизвести, даже начитавшись апокалиптических пророчеств? И они продвигались все глубже, словно зачарованные, и было чудное такое опьянение, а вот чувства опасности не было, и он тщетно думал о какой-то ерунде, о том, что нельзя замолкать, что надо говорить, но попытаться осознать, что же с ними происходит, в голову отчего-то не приходило, что-то мешало…
Все происшедшее хотелось выкинуть из сознания, забыть, оно было таким непонятным и недоступным для понимания, ведь за все годы, прожитые на ВДНХ, о подобном приходилось только разве слышать, и проще было продолжать верить, что такое не может происходить в этом мире, что ему в нем просто нет места. Артем потряс головой и снова огляделся по сторонам.
На станции было все так же сумрачно. Ему подумалось, что здесь никогда не бывает светло, может стать только темнее, если закончится запас топлива для костра, завезенного сюда, наверное, какими-нибудь караванами. Часы над входом в туннели давным-давно погасли, на этой станции не было руководства, некому было заботиться о них, и Артем подумал, что Хан сказал ему «добрый вечер», хотя по его расчетам должно было быть утро или полдень. – Разве сейчас вечер? – недоуменно спросил у Хана Артем. – У меня – вечер, – задумчиво ответил тот. – Что вы имеете ввиду? – не понял Артем. – Видишь ли, Артем, ты, видимо, родом со станции, где часы исправны и все с благоговением смотрят на них, сверяя время на своих наручных часах с теми красными цифрами над входом в туннели. У вас – время одно на всех, как и свет. Здесь – все наоборот: никому нет дела до других. Никому не нужно обеспечивать светом всех, кого сюда занесло. Подойди к людям и предложи им это – твоя идея покажется им совершенно абсурдной. Каждый, кому нужен свет, должен принести его сюда с собой – и тогда у него здесь будет свой свет. То же и со временем: каждый, кто нуждается во времени, боясь хаоса, приносит сюда свое время. Здесь у каждого – собственное время, у всех оно разное, в зависимости от того, кто когда сбился со счета, но все одинаково правы, и каждый верит в него, подчиняет свою жизнь его ритмам. У меня сейчас – вечер, у тебя – утро, ну и что? Такие, как ты, хранят в своих странствиях часы так же бережно, как древние люди берегли тлеющий уголек в обожженном черепке, надеясь воскресить из него огонь. Но есть и другие – они потеряли, а может, выбросили свой уголек. Ты знаешь, здесь ведь, в сущности, всегда ночь, поэтому в метро время не имеет смысла, если за ним тщательно не следить. Разбей свои часы, и ты увидишь, во что превратится время, это очень любопытно. Оно изменится, и ты его больше не узнаешь. Оно перестанет быть раздробленным, разбитым на отрезки, часы, минуты, секунды. Время – как ртуть: раздробишь его, а оно тут же срастется, вновь обретет свою целостность и неопределенность. Люди приручили его, посадили его на цепочку от своих карманных часов и секундомеров, и для тех, кто держит его на цепи, оно течет одинаково. Но попробуй освободи его – и ты увидишь: для разных людей оно течет по-разному, для кого-то медленно и тягуче, измерямое выкуренными сигаретами, вдохами и выдохами, для кого-то мчится, и измерить его можно только прожитыми жизнями. Ты думаешь, сейчас утро? Есть определенная вероятность того, что ты прав – приблизительно одна четвертая. Тем не менее, это утро не имеет никакого смысла, ведь оно там, на поверхности. Но там больше нет жизни. Во всяком случае, людей там больше не осталось. Имеет ли значение, что происходит сверху для тех, кто никогда там не бывает? Нет; поэтому я и говорю тебе «добрый вечер», а ты, если хочешь, можешь ответить мне «доброе утро». Что же до самой станции, у нее и вовсе нет никакого времени, кроме, пожалуй, одного, и престранного: сейчас четыреста девятнадцать дней, и отсчет идет в обратную сторону.
Он замолчал, потягивая горячий чай, а Артему стало смешно, когда он вспомнил, что на ВДНХ станционные часы почитались, как святыня, любой сбой сразу навлекал на виновных и невиновных обвинения в диверсии и саботаже. Вот удивилось бы их начальство, узнав, что никакого времени больше нет, что пропал сам смысл его существования. Расказанное Ханом вдруг напомнило Артему одну смешную вещь, которой он не раз удивлялся, когда подрос. – Говорят, раньше, еще когда ходили поезда, в вагонах объявляли: «Осторожно, двери закрываются, следующая станция такая-то такая, платформа справа, или слева», – улыбаясь, сказал он. – Это правда? – Тебе это кажется странным? – поднял брови его собеседник. – Но как можно определить, с какой стороны платформа? Если я иду с юга на север, платформа справа, но если я иду с севера на юг – она слева. А сиденья в поезде вообще стояли вдоль стен, если я правильно понимаю. Так что для пассажиров – это платформа спереди, или платформа сзади, причем ровно для половины – так, а для другой половины – точно наоборот. – Ты прав, – уважительно отозвался Хан. – Фактически, машинисты говорили только от своего имени, они-то ехали в кабине спереди и для них право это было абсолютное право, а лево – абсолютное лево. Но они ведь это и так знали, и говорили, в сущности, сами себе. Поэтому, в принципе, они могли бы и молчать. Но я слышал эти слова с детства, я так привык к ним, что они никогда не заставляли меня задуматься. – Ты обещал рассказать мне, что случилось с твоим товарищем, – напомнил он Артему через некоторое время.
Артем помешкал немного, определяясь, стоит ли рассказывать этому человеку о загадочных обстоятельствах гибели Бурбона, о шуме, дважды штурмовавшем его за последние сутки, о его губительном влиянии на человеческий рассудок, о своих переживаниях и мыслях, когда ему удалось подслушать мелодию туннеля, и решил, что если и стоит кому-то рассказывать о таких вещах, то человеку, который искренне полагает себя последним воплощением Чингиз Хана и считает, что времени больше нет. Тогда он сбивчиво, волнуясь, не соблюдая последовательность, стараясь передать больше оттенки своих ощущений, стал рассказывать Хану о происходящем с ним. – Это – голоса мертвых, – тихо промолвил Хан после того, как Артем завершил свое повествование. – Что? – переспросил Артем потрясенно. – Ты слышал голоса мертвых. Ты говорил, вначале это было похоже на шепот, или на шелест? Да, это они. – Каких мертвых? – не мог сообразить Артем. – Всех тех людей, что погибли в метро с самого начала. Это, собственно, объясняет и то, почему я – это последнее воплощение Чингиз Хана. Больше воплощений не будет. Всему пришел конец, мой друг. Я не знаю точно, как это получилось, но на этот раз человечество перестаралось. Больше нет ни рая, ни ада. Нет больше чистилища. После того, как душа отлетает от тела, – я надеюсь, хотя бы в бессмертную душу ты веришь? – ей нет больше прибежища. Сколько мегатонн, беватонн нужно, чтобы рассеять ноосферу? Ведь она была так же реальна, как этот чайник. Как бы то ни было, они не поскупились. Они уничтожили и рай и ад. Нам довелось жить в очень странном мире, в мире, в котором после смерти душе предстоит остаться точно там же. Ты понимаешь меня? Ты умрешь, но твоя измученная душа больше не перевоплотится, и нет больше рая, и не наступит успокоение и отдохновение для нее. Она обречена остаться там же, где ты прожил все свою жизнь – в метро. Я не понимаю, почему так выходит, но я точно знаю это. В нашем мире после смерти душа останется в метро… Она будет метаться под сводами этих подземелий, в туннелях, до скончания времен, ведь ей некуда больше стремиться. Метро объединяет в себе материальную жизнь и обе ипостаси загробной. Теперь и Эдем и Преисподняя находятся здесь же, мы живем среди душ умерших, они окружают нас плотным кольцом, все те, кто был застрелен, задавлен поездом, сгорел, был задушен, сожран чудовищами, погиб такой странной смертью, о которой никто из живущих не знает ничего и ничего никогда не узнает. Я давно уже бился над тем, куда же они уходят, почему не ощущается их присутствие каждый день, почему не чувствуется все время легкий холодный взгляд из темноты… Тебе знаком страх туннеля? Я думал раньше, что это мертвые полуслепо бредут за нами по туннелям, шаг за шагом, тая во тьме, как только мы оборачиваемся. Глаза бесполезны, ими не различить умершего, но мурашки, пробегающие по спине, волосы, встающие дыбом, озноб, бьющий наши тела, свидетельствуют о незримом преследовании. Так я думал раньше. Но после твоего рассказа многое прояснилось для меня. Неведомыми путями они попадают в трубы, в коммуникации… Когда-то давно, до того, как родился мой отец и даже дед, по тому мертвому городу, который лежит сверху, текла река. Люди, жившие тогда в нем, ведь он не всегда был таким, пустынным, безжизненным, выветренным, так вот эти люди сумели заковать реку и направить ее по трубам, под землей, где она, наверное, течет и по сей день. Похоже, что на сей раз кто-то заковал в трубы саму Лету, реку смерти… Твой товарищ говорил не своими словами, да это был и не он. Это были голоса мертвых, он услышал их в своей голове и повторял, а потом они увлекли его за собой.
Артем уставился на него и не мог отвести взгляд от его лица на протяжение всего рассказа. По лицу Хана пробегали неясные тени, его глаза словно вспыхивали адским огнем, не багровым огнем костра, а оранжевым всепожирающим пламенем огнемета. К концу повествования Артем был почти уверен, что Хан безумен, что голоса в трубах, наверное, нашептали и ему. И хотя тот спас его от смерти и был так гостеприимен, оставаться с ним надолго было неуютно и неприятно, надо было думать о том, как пробираться дальше, через самый зловещий туннель метро изо всех, о которых ему приходилось слышать до сих пор, от Сухаревской к Тургеневской и дальше. – Так что тебе придется извинить меня за мой маленький обман, – после небольшой паузы прибавил Хан. -Душа твоего друга не вознеслась к Создателю, не перевоплотилась и не восстала в иной форме. Она присоединилась к тем несчастным, в трубах.
Эти слова напомнили Артему, что он собирался вернуться за телом Бурбона, чтобы принести его на станцию. Бурбон говорил, что здесь у него есть друзья, которые должны были вернуть Артема обратно в случае успешного похода. Это напомнило ему о рюкзаке, который Артем так и не раскрывал, в котором, кроме обойм к автомату Бурбона могло оказаться еще что-нибудь полезное. Но залезать в него было как-то боязно, в голову лезли всяческие суеверия, и Артем решился только приоткрыть рюкзак и заглянуть в него, стараясь не трогать там ничего руками и тем более не ворошить. – Ты можешь не бояться его. Эта вещь теперь твоя, – будто чувствуя его колебания, неожиданно успокоил Артема Хан. – По-моему, то, что вы сделали, называется мародерство, – тихо сказал Артем. – Ты можешь не бояться мести, он больше не перевоплотится, – повторил Хан, отвечая не на то что Артем произнес вслух, а на то, что бесформенным образом металось у него в голове. – И я думаю, что попадая в эти трубы, умершие теряют себя, они становятся частью целого, их воля растворяется в воле остальных, а разум иссыхает. Он больше не личность. А если ты боишься не мертвых, а живых… Что ж, вынеси этот мешок на середину станции и вывали ее содержимое на землю. Тогда тебя никто не обвинит в воровстве, твоя совесть будет чиста. Но ты пытался спасти его, и он был бы тебе благодарен за это. Считай, что этот мешок – его плата тебе за то, что ты сделал.
Он говорил так авторитетно и убежденно, что Артем осмелился запустить руку внутрь и принялся вытаскивать и раскладывать на брезенте в свете костра содержимое. Одна за одной обнаружились еще четыре обоймы к Бурбонову автомату вдобавок к тем двум, что он снял, отдавая автомат Артему. Удивительно было, зачем челноку, за которого Артем принял Бурбона, потребовался такой внушительный арсенал. Пять из найденных магазинов Артем аккуратно обернул в тряпицу и убрал в свой рюкзак, а один вставил в укороченный Калашников. Оружие было в отличном состоянии, тщательно смазанное и ухоженное, оно отливало вороненой сталью и просто завораживало. Затвор двигался гладко и издавал в конце смачный глухой щелчок, предохранитель переключался между режимами огня чуть туговато, и все это говорило о том, оно было практически новым. Рукоять удобно ложилась в ладонь, деревянная подкладка для левой руки под стволом была хорошо отполирована, и от всего этого автомата, небольшого по сравнению с тем, что Артему приходилось до сих пор пробовать, исходило какое-то ощущение надежности, оно вселяло в него спокойствие и уверенность в себе. Он сразу решил, что если и оставит себе что-нибудь из Бурбонова имущества, то это будет именно автомат.
Обещанных магазинов с патронами калибра 7.62, под Артемову старую «мотыгу», он так и не нашел. Непонятно было, как Бурбон собирался выплачивать ему причитающийся гонорар. Размышляя об этом, Артем пришел к выводу, что тот, может, и не собирался ничего ему отдавать, а, пройдя опасный участок, шлепнул бы его походя выстрелом в затылок, скинул бы его в шахту или оставил крысам, и не вспомнил бы о нем больше никогда. И если бы кто-нибудь и спросил его о том, куда тот делся, оправданий много: мало ли что может случиться в метро, а пацан, мол, сам согласился.
Кроме разного тряпья, карты метро, испещренной понятными только ее погибшему хозяину пометками, и грамм ста дури, на дне обнаружились пара кусков копченого мяса, завернутые в полиэтиленовые пакеты, и записная книжка. Книжку Артем читать не стал, а в остальном содержимом рюкзака очень разочаровался. В глубине души он надеялся отыскать в нем нечто таинственное, может, драгоценное, из-за чего, по догадкам Артема, Бурбон так хотел прорваться через туннель к Сухаревской. Про себя он предположил, что Бурбон – курьер, может, контрабандист, или что-то в этом роде. Это, по крайней мере, объясняло бы его решимость пробраться через чертов туннель любой ценой и готовность раскошелиться. Но после того, как из мешка была извлечена последняя пара сменного белья и на дне, сколько Артем не светил, не было видно ничего, кроме старых черствых крошек от чего-то съестного, стало ясно, что причина его настойчивости была иной. Артем долго еще ломал себе голову, чего именно мог хотеть Бурбон за Сухаревской, но так и не смог придумать ничего правдоподобного.
Попытки догадаться скоро были вытеснены мыслью о том, что Артем так и бросил несчастного посреди туннеля, оставил крысам, хотя собирался вернуться, чтобы сделать что-нибудь с телом. Правда, он довольно плохо представлял себе, как именно можно отдать челноку последние почести, и как поступить с трупом. Сжечь его? Но для этого нужно порядочно нервов, а удушливый дым и смрад паленого мяса и горящих волос наверняка просочится на станцию, и тогда неприятностей не миновать. Тащить же его на станцию было тяжело и страшно, потому что одно дело – тянуть за руки человека, надеясь, что он жив и отпугивая липкие мысли о том, что он не дышит и не слышен пульс, а другое – взять за руку заведомого мертвеца и не выпускать его руки из своих до выхода из туннеля… И что потом? Так же, как Бурбон солгал по поводу оплаты, он мог соврать и про друзей на станции, ждущих его здесь. Тогда Артем, притащивший сюда тело, оказался бы в еще худшем положении. – А как вы поступаете здесь с теми, кто умирает? – спросил Артем у Хана после долгого раздумья. – Что ты имеешь ввиду, друг мой? – вопросом на вопрос отозвался тот. – Имеешь ли ты ввиду души усопших или их бренные тела? – Я про трупы, – буркнул Артем, которому эта галиматья с загробной жизнью начала уже порядком надоедать. – От Проспекта Мира к Сухаревской ведут два туннеля, – начал Хан, и Артем сообразил – верно, ведь идут-то два туннеля, как между любыми станциями. Поезда ведь шли в двух направлениях, и надо было всегда два туннеля… Так отчего же Бурбон, зная о втором туннеле, предпочел идти навстречу своей судьбе? Неужели во втором туннеле скрывалась еще большая опасность? – Но пройти можно только по одному, – продолжил тот, – потому что во втором туннеле, ближе к нашей станции просела земля, пол обвалился, и теперь там вроде глубокого оврага. Если стоишь на одном краю этого оврага, не важно, с какой стороны, другого края не видно, и никакой, даже очень сильный фонарь, до дна не достает, от этого всякие болваны болтают, что здесь у нас бездонная пропасть. Это, конечно, не так, но кто знает, что там на дне. Этот овраг – наше кладбище. Туда мы отправляем трупы, как ты их презрительно называешь.
Артему стало нехорошо, когда он представил себе, что ему надо будет возвращаться на то место, где его подобрал Хан, тащить обратно уже обглоданный местами труп Бурбона, нести его через станцию, и потом – до оврага во втором туннеле. Он попытался убедить себя, что скинуть тело в овраг – в сущности, тоже самое, что бросить его в туннеле, потому что погребением это назвать было никак нельзя. Но в том момент, когда он почти уже поверил, что оставить все, как есть, было бы наилучшим выходом из положения, тем более, что надо было спешить, перед глазами вдруг с потрясающей свежестью встало лицо Бурбона в тот момент, когда он произнес: «Я умер», так что Артема прямо бросило в пот. Он трудно поднялся, повесил на плечо свой новый автомат, и через силу выговорил: – Тогда я пошел. Я обещал ему. Мы с ним договаривались. Мне надо, – и на негнущихся ногах зашагал по залу во все сгущающейся темноте к чугунной лесенке, спускающейся с платформы на пути у входа в туннель.
Фонарь пришлось зажечь еще до спуска. Прогремев по ступеням, Артем замер на пороге, не решаясь ступить дальше. В лицо дохнуло тяжелым, отдающим гнилью воздухом, и на мгновение мышцы отказались повиноваться, как он ни старался заставить себя сделать следующий шаг. И когда, преодолев страх и отвращение, он наконец сделал его, ему на плечо легла чья-то тяжелая ладонь. От неожиданности он вскрикнул и резко обернулся, чувствуя, как сжимается что-то внутри, срывая автомат и понимая, что он уже ничего не успеет…
Но это был Хан. – Не бойся, – успокаивающе обратился он к Артему. – Я испытывал тебя. Тебе не надо туда идти. Там больше нет тела твоего товарища.
Артем непонимающе уставился на него, не говоря ни слова. – Пока ты спал, я совершил погребальный обряд. Тебе незачем идти туда. Туннель пуст, – и, повернувшись к Артему спиной, побрел обратно к аркам.
Ощутив огромное облегчение, тот поспешил вслед за ним. Нагнав Хана через десяток шагов, Артем взволнованно спросил его: – Но зачем вы это сделали и почему ничего об этом не сказали мне? Вы ведь говорили, что не имеет значения, останется ли он в туннеле или будет принесен на станцию? – Для меня это действительно не имеет никакого значения, – пожал плечами Хан. – Но зато для тебя это было важно. Я знаю, что поход твой имеет цель и что твой путь далек и тернист. Я не понимаю, какова твоя миссия, но ее бремя будет слишком тяжело для тебя одного, и я решил помочь тебе хоть в чем-то. Что же до моего молчания о сделанном, – он взглянул на Артема с усмешкой, – я проверял тебя. Ты выдержал экзамен.
Когда они вернулись к костру и опустились на мятый брезент, Артем не выдержал: – Что вы имели в виду, когда упомянули о моей миссии? Я говорил во сне? – Нет, дружок, во сне ты как раз молчал. Но мне было видение, в котором меня просил о помощи человек, половину имени которого я ношу. Я был предупрежден о твоем появлении, и именно поэтому вышел тебе навстречу и подобрал тебя, когда ты полз с телом твоего приятеля. – Разве вы из-за этого? – недоверчиво глянул на него Артем. – Я думал, вы слышали выстрелы… – Выстрелы я слышал, здесь сильное эхо. Но неужели ты и вправду думаешь, что я выхожу в туннели каждый раз, когда стреляют? Я бы окончил свой жизненный путь намного раньше и весьма бесславно, если бы поступал так. Но этот случай был исключителен, и все говорило мне об этом. – А что это за человек, половину имени которого вы носите? – Я не могу сказать, кто это, я никогда не видел его раньше, никогда не говорил с ним, но ты его знаешь. Ты должен понять это сам. И увидев его только однажды, хотя и не наяву, я сразу почувствовал его колоссальную силу; он велел помочь юноше, который появится из северных туннелей, и твой образ предстал передо мной. Все это был только сон, но ощущение его реальности было так велико, что, проснувшись, я не уловил грани между грезами и явью. Это могучий человек с блестящим выбритым наголо черепом, одетый во все белое… Ты знаешь его?
Тут Артема будто тряхнуло, все поплыло перед глазами, и так ясно представился тот образ, о котором рассказывал Хан. Человек, по-имени которого носил его спаситель… Хантер! Похожее видение было и у Артема: когда он не мог решиться отправиться в путешествие, он видел Охотника, но не в долгом черном плаще, в котором тот явился на ВДНХ в памятный день, а в бесформенных снежно-белых одеяниях, и он говорил с ним, и требовал пуститься в поход не мешкая. – Да. Я знаю этого человека, – совсем по-иному глядя на Хана и вздыхая с облегчением, сказал Артем. – Он был очень силен, – как-то устало произнес Хан. Хотя я, наверное, смог бы выстоять, но я чуял, что не должен бороться с ним. Он вторгся в мои сновидения, а такое я никому не прощаю, но с ним все было иначе. Ему, – и тебе, – нужна была моя помощь, и он не приказывал, он не требовал подчиниться его воле, скорее, он очень настойчиво просил. Сначала мне казалось, что он пытается поработить меня и заставить повиноваться ему против моего желания, но потом я понял, что это не так. Ему трудно, очень трудно, и он искал дружескую руку, плечо, на которое мог бы опереться. Я протянул ему руку и подставил свое плечо. Я вышел тебе навстречу.
Артем захлебнулся мыслями, они бурлили, всплывали в его сознании одна за другой, растворялись, так и не переведенные в слова, и вновь шли на дно, язык словно окоченел, и он долго не мог выдавить из себя ни слова. Неужели этот человек действительно заранее знал о его приходе? Неужели Хантер смог каким-то образом предупредить его? Был ли Хантер жив, или это его бесплотная тень обращалась к ним? Но тогда надо было верить в кошмарные и бредовые картины загробной жизни, нарисованные ему Ханом, а ведь куда легче и приятнее было убеждать себя, что тот просто безумен. И самое главное, его собеседник что-то знал о том задании, которое Артему предстояло выполнить, он называл его миссией, и, затрудняясь определить ее смысл, понимал ее тяжесть и важность, сочувствовал Артему и хотел облегчить его долю… – Куда ты идешь? – спокойно смотря Артему в глаза и словно читая его мысли, негромко спросил Хан. – Скажи мне, куда лежит твой путь, и я помогу тебе сделать следующий шаг к цели, если это будет в моих силах. Он просил меня об этом. – Полис, – выдохнул Артем. – Мне надо в Полис. – И как же ты собираешься добраться до Города с этой забытой Богом станции? – заинтересовался Хан. – Друг мой, тебе надо было идти по Кольцу от Проспекта Мира – до Курской или же до Киевской. – Там Ганза, и у меня совсем нет там знакомых, мне не удалось бы там пройти. И все равно, теперь я уже не смогу вернуться на Проспект Мира, я боюсь, что я не выдержу второй раз перехода через этот туннель. Я думал пройти до Тургеневской, рассматривая старую карту, я видел там переход на станцию Сретенский Бульвар. Оттуда идет недостроенная линия, и по ней можно добраться до Трубной, – он достал из кармана обгоревшую листовку с картой на обороте. Название мне очень не нравится, особенно теперь, но делать нечего. С Трубной есть переход на Цветной бульвар, я видел его у себя в карте, и оттуда, если все будет хорошо, можно попасть в Полис по прямой. – Нет, – грустно ответил ему Хан, качая головой. – Тебе не попасть в Полис этой дорогой. Эти карты лгут. Их печатали задолго до того, как все произошло. Они рассказывают о линиях, которые никогда не были достроены, о станциях, которые обрушились, погребая под сводами сотни невинных, они умалчивают о страшных опасностях, таящихся на пути и делающих многие маршруты невозможными. Твоя карта глупа и наивна, как трехлетний ребенок. Дай мне ее, – протянул он руку.
Артем послушно вложил листок в его ладонь. Хан тут же скомкал ее и швырнул в огонь. Пока Артем размышлял о том, что это, пожалуй, было лишним, но не решаясь спорить, Хан потребовал: – А теперь покажи мне ту карту, что ты нашел в рюкзаке своего спутника. Порывшись в вещах, Артем отыскал и ее, но передавать Хану не спешил, помня печальную судьбу собственной. Оставаться без плана линий не хотелось. Заметив его колебания, Хан поспешил успокоить: – Я ничего с ней не сделаю, не бойся. И поверь, я ничего не делаю зря. Тебе может показаться, что некоторые мои действия лишены смысла и даже безумны. Но смысл есть, просто он недоступен тебе, потому что твое восприятие и понимание мира ограничено. Ты еще только в самом начале своего пути. Ты слишком молод, чтобы понимать некоторые вещи.
Не находя в себе сил возразить, Артем передал Хану найденную у Бурбона карту, обычный квадратик картона размером с почтовую открытку, вроде той, пожелтевшей, старой, с красивыми блестящими шарами, инеем и надписью «С Новым 2005 Годом», которую ему как-то удалось выменять у Виталика на облезлую желтую звездочку с погон, найденную у отчима в кармане. – Какая она тяжелая, – хрипловато произнес Хан, и Артем обратил внимание, что ладонь, на которой лежал этот кусочек картона, вдруг подалась книзу, как будто и впрямь он весил больше килограмма. Секунду назад держав его в руках, он не заметил ничего необычного. Бумажка как бумажка. – Эта карта намного мудрее твоей. Здесь кроются такие знания, что мне не верится, что она принадлежала человеку, который шел с тобой. Дело даже не в этих пометках и знаках, которыми она испещрена, хотя и они могут рассказать о многом. Нет, она несет в себе нечто… – его слова резко оборвались.
Артем вскинул взгляд и внимательно посмотрел на него. Лоб Хана прорезали глубокие морщины, и недавний угрюмый огонь снова разгорелся в его глазах. Лицо его так переменилось, что Артему сделалось боязно и опять захотелось убраться с этой станции как можно скорее и куда угодно, пусть даже обратно в гибельный туннель, из которого он с таким трудом выбрался живым. – Отдай мне ее, – не попросил, а скорее приказал ему Хан хрипло. – Я дам тебе другую, ты не почувствуешь разницы, и добавлю еще любую вещь, по твоему желанию, – одернулся он тут же. – Берите, она ваша, – легко согласился Артем, с облегчением выплевывая слова согласия, забивавшие рот и оттягивавшие язык. Они ждали там с той самой секунды, когда Хан промолвил «Отдай», и когда Артем избавился от них наконец, ему вдруг подумалось, что они были не его, чужими, продиктованными.
Но тут Хан стремительно отодвинулся от костра, так что его лицо ушло во мрак. Артем догадался, что тот пытается совладать с собой и не хочет, чтобы Артем стал свидетелем этой внутренней борьбы. – Видишь ли, дружок, – раздался из темноты его голос, какой-то слабый, нерешительный, в котором не осталось ничего от той мощи и воли, что напугала Артема мгновение назад, – это не карта, вернее, не просто карта. Это – Путеводитель по Метро. Да-да, нет сомнений, это он. Умеющий человек сможет пройти с ним все метро за пару дней, потому что эта карта… одушевлена, что ли? Она сама рассказывает, куда и как идти, предупреждает об опасности… То есть, ведет тебя по твоему пути. Поэтому она и зовется Путеводитель, – Хан вновь приблизился к огню. – С большой буквы, это ее имя. Я слышал о ней. Их всего несколько на все метро, а может, только эта и осталась. Наследие одного из наиболее могущественных магов ушедшей эпохи. – Это того, который сидит в самой глубокой точке метро? – решил блеснуть познаниями Артем и сразу осекся: лицо Хана помрачнело. – Никогда впредь не заговаривай так легкомысленно о вещах, в которых ничего не смыслишь. Ты не знаешь, что происходит в самой глубокой точке метро, и я тоже знаю об этом мало, и дай нам Бог ничего о них никогда не узнать. Но я могу поклясться, что происходящее там разительно отличается от того, что тебе об этом рассказывали твои приятели. И не повторяй чужих досужих вымыслов об этой точке, потому что за это однажды придется заплатить. И это никак не связано с Путеводителем. – Все равно, – поспешил заверить его Артем, не упуская возможность вернуть разговор в более безопасное русло. – Вы можете оставить этот Путеводитель себе. Я все равно не умею им пользоваться. И потом, я так благодарен вам, что вы спасли меня, что если вы примете от меня карту, это и то не искупит мой долг целиком. – Это правда, – морщины на его лице разгладились, и голос Хана вновь смягчился. – Ты не сможешь им пользоваться еще долгое время. Что ж, если ты даришь его мне, то мы будем в расчете. У меня есть обычная схема линий, если хочешь, я перерисую все отметки с Путеводителя на нее и отдам ее взамен. И еще, – он пошарил рукой в своих мешках, – я могу предложить тебе вот эту штуку, – и достал маленький странной формы фонарик. – Он не требует батареек, здесь такое устройство, вроде ручного эспандера – видишь, тут две ручки? Их надо сжимать рукой, и он сам вырабатывает ток, лампочка светится. Тускло, конечно, но бывают такие ситуации, когда этот слабый свет кажется ярче ртутных ламп в Полисе… Он меня не раз спасал, надеюсь, что и тебе пригодится. Держи, он твой. Бери-бери, обмен все равно неравный, и это я твой должник, а не наоборот.
На взгляд Артема, обмен был как раз на редкость выгодный. Что ему с мистических свойств карты, если он был глух к ее голосу? Он ведь, пожалуй, и выкинул бы ее, покрутив немного в руках и тщетно попытавшись разобраться во всех намалеванных на ней закорючках. – Так вот, маршрут, который ты набросал, не приведет тебя никуда, кроме бездны, – продолжил прерванный разговор Хан, бережно держа в руках карту. – Погоди-ка, вот, возьми мою старую и следи по ней – он протянул Артему совсем крошечную схему, отпечатанную на обороте старого карманного календарика. Ты говорил о переходе с Тургеневской на Сретенский Бульвар? Неужели ты ничего не знаешь о дурной славе этой станции и длинном туннеле отсюда и до Китай-Города? – Ну, мне говорили, что поодиночке в него соваться нельзя, что только караваном пройти получается, я и подумал, что до Тургеневской – караваном, а там сбежать от них в переход, разве они побегут догонять? – отозвался Артем, чувствуя, что копошится и еще какая-то невнятная мысль, и тревожит, тревожит его. Но что же? – Там нет перехода. Арки замурованы. Ты не знал об этом?
Как он мог забыть?! Конечно, ему говорили об этом раньше, но словно из головы выпало… Красные испугались дьявольщины в том туннеле и замуровали единственный выход с Тургеневской. – Но разве там нет другого выхода? – пытался оправдаться он. – Нет, и карты молчат об этом. Переход на «строящиеся» линии начинается не на Тургеневской. Но даже если бы там был переход и он не был закрыт, не думаю, что у тебя хватило бы отваги отбиться от каравана и войти туда. Особенно, если ты послушаешь все последние сплетни об этом милом местечке, когда будешь ждать, пока набирается караван. – Но что же мне делать? – уныло поинтересовался Артем, исследуя календарик. – Можно дойти до Китай-Города. О, это очень странная станция, и нравы там презабавные, но там, по крайней мере, нельзя пропасть бесследно, так что даже твои ближайшие друзья через некоторое время начнут сомневаться, существовал ли ты когда-нибудь вообще. А на Тургеневской это очень вероятно. От Китай-Города, следи, – он повел пальцем, – всего две станции до Пушкинской, там переход на Чеховскую, еще один переход – и ты в Полисе. Это, пожалуй, будет еще короче, чем та дорога, что ты предлагал.
Артем зашевелил губами, просчитывая количество станций и пересадок в обоих маршрутах. Как ни считай, путь, обозначенный Ханом был намного и короче и безопаснее, и неясно было, почему Артем сам о нем не подумал. Да и выбора никакого не оставалось. – Вы правы, – отозвался он наконец. – И как, часто караваны туда идут? – Боюсь, что не очень. И есть одна маленькая, но досадная деталь: чтобы кто-то захотел пройти через наш полустанок к Китай-Городу, то есть уйти в южный туннель, он должен прийти к нам с севера. А теперь подумай, легко ли теперь попасть сюда с севера, – и он указал пальцем в сторону проклятого туннеля, из которого Артему удалось еле выбраться. – Впрочем, последний караван на юг ушел уже довольно давно, и есть надежда, что с тех пор уже собралась новая группа. Пойди поговори с людьми, порасспрашивай, да только не болтай слишком, здесь крутятся несколько головорезов, которым доверять никак нельзя. Ладно уж, давай, схожу с тобой, чтобы ты глупостей не наделал, – добавил он мгновение спустя.
Артем потянул было за собой свой рюкзак, но Хан остановил его жестом: – Не опасайся за свои вещи. Меня здесь так боятся, что никакая шваль не осмелится даже приблизиться к моему логову. А пока ты здесь, ты под моей защитой.
Рюкзак Артем бросил у огня, но автомат с собой все же прихватил, не желая расставаться с приобретенным сокровищем, и поспешил вслед за Ханом, широкими медленными шагами мерявшим платформу, направляясь к кострам, горевшим с другого края зала. По пути, удивленно разглядывая шарахавшихся от них заморенных бродяг, закутанных в вонючее рванье, он думал, что Хана здесь, наверное, и вправду боятся. Интересно, почему?
Первый из огней проплыл мимо, и Хан не замедлил шага. Это был совсем крошечный костерок, он еле горел, у него сидели, тесно прижавшись друг к другу, две фигуры, мужская и женская. Шелестели, рассыпаясь и не достигая ушей, негромкие слова на будто незнакомом языке. Артему сделалось так любопытно, что он чуть не свернул себе шею, так и не заставив себя оторвать взгляд от этой пары. Впереди был другой костер, большой, яркий, и у него располагался целый лагерь, – высокие мужчины, рассевшиеся вокруг пламени и греющие руки в его тепле, переходящие с места на место и громко переговаривающиеся. Гремел зычный смех, воздух резала крепкая ругань, и Артем немного оробел и замедлил шаг, но Хан спокойно и уверенно подошел к сидящим, поздоровался, и уселся перед огнем, так что ему не оставалось ничего другого, как последовать этому примеру и примоститься сбоку. -…смотрит на себя и видит, что у него такая же сыпь на руках, и под мышками что-то набухает, твердое, и страшно болит. Представь, ужас какой, мать твою… Разные люди себя по разному ведут. Кто-то стреляется сразу, кто с ума сходит, на других начинает бросаться, облапать пытается, чтоб не одному подыхать. Кто в туннели уходит, за Кольцо, в глухомань, чтобы не заразить никого… Люди разные бывают. Вот он, как все это увидел, так у доктора нашего спрашивает: есть, мол, шанс вылечиться? Доктор ему прямо говорит: никакого. После этой твоей сыпи еще две недели тебе остается. А комбат, я смотрю, уже потихоньку Макарова из кобуры тянет, на случай, если тот буйствовать начнет…– рассказывал прерывающимся от неподдельного волнения голосом худой, заросший щетиной мужичок в ватнике, оглядывая собравшихся водянистыми серыми глазами.
И хотя он не понимал еще толком по услышанному, о чем идет речь, дух, которым было проникнуто повествование, и набухающая медленно тишина в гоготавшей недавно компании заствавили Артема вздрогнуть, и тихонечко спросить у Хана, чтобы не привлечь ничьего внимания: – О чем это он? – кивком головы указывая на рассказчика. – Чума, – тяжело и односложно отозвался Хан. – Началось.
От его слов веяло зловонием разлагающихся тел и жирным дымом погребальных костров, и эхом этих двух негромких слов Артему послышались предупреждающий колокольный набат и вой ручной сирены.
На ВДНХ и в окрестностях эпидемий никогда не было, крыс, как разносчиков заразы, истребляли, к тому же на станции было несколько грамотных врачей. Об этом Артем читал только в книгах, пара из которых попались ему слишком рано, оставив за собой глубокий след в его сознании и овладев надолго миром его детских грез и страхов. Поэтому, услышав слово «чума», он почувствовал, как взмокла холодным потом спина и чуть закружилась голова, и ничего больше выспрашивать у Хана он не стал, вслушиваясь с болезненным любопытством в рассказ худого в ватнике. – Но Рыжий не такой был мужик, не психованный. Постоял молча пару минут и говорит: «Патронов дайте мне и пойду. Мне теперь с вами нельзя». Комбат прямо вздохнул от облегчения, я даже слышал. Ясное дело – в своего стрелять радости мало, даже если он больной. Дали ему два рожка, ребята скинулись. И ушел на север-восток, за Авиамоторную. Больше мы его не видели. А Комбат потом спрашивает доктора нашего, через сколько времени болезнь проявляется. Тот говорит, анкубационный период у нее – неделя. Через неделю после контакта ничего нет – значит, не заразился. Комбат тогда решил, выйдем на станцию и неделю там стоять будем, потом проверимся. Внутрь Кольца нам, мол, нельзя, если зараза пройдет, все метро вымрет. И так целую неделю и простояли. Друг к другу не подходили почти – кто знает, кто из нас заразный. А там еще парень один был, его все Стаканом звали, потому что всякой баланды выпить очень любил. Так вот от него все вообще шарахались, а все от того, что он с Рыжим корефанил. Подойдет этот Стакан к кому – а тот от него через всю станцию деру. А кое-кто и ствол наставлял – мол, отвали. Когда у Стакана вода закончилась, ребята с ним поделились, конечно, но так – поставят на пол и отойдут, а к себе никто не подпускал. А через неделю он пропал куда-то. Кто потом чего говорил, некоторые брехали даже, что его какая-то тварь утащила, но там туннели спокойные, чистые. Я лично думаю, что он просто сыпь на себе заметил, или под мышками набрякло, вот и сбежал. А больше в нашем отряде никто не заразился, мы еще подождали, потом Комбат сам всех проверил. Все здоровые.
Артем подметил, что несмотря на это уверение, вокруг рассказчика стало как-то пустовато, хотя места вокруг костра было не так уж много, и сидели все вплотную, плечом к плечу. – Ты долго до сюда шел, браток? – негромко, но отчетливо спросил того коренастый бородач в кожаном жилете. – Уже дней тридцать, как с Авиамоторной вышли, – беспокойно поглядывая на него, ответил худой. – Так вот, у меня для тебя новости. На Авиамоторной – чума. Чума там, понял?! Ганза закрыла и Таганскую, и Курскую. Карантин называется. У меня знакомые там, граждане Ганзы. И на Таганской, и на Курской в переходах огнеметы стоят, и всех, кто на расстояние действия подходит, жгут. Дезинфекция называется. Видно, у кого неделя инкубационный период, а у кого и больше, раз вы туда все же пронесли заразу, – заключил он, недобро понижая голос. – Да вы чего, ребята? Да я здоровый! Да вот хоть сами посмотрите! – мужичок вскочил с места и принялся судорожно сдирать с себя ватник и оказавшийся под ним неимоверно грязный тельник, торопясь, боясь не успеть убедить.
Напряжение нарастало. Рядом с ним не осталось уже никого, все сгрудились по другую сторону костра, люди нервно переговаривались, и Артем уловил уже тихое клацание затворов. Он вопросительно посмотрел на Хана, перетягивая свой новый автомат с плеча в боеготовое положение, стволом вперед. Хан хранил молчание, но жестом остановил его. Потом он быстро поднялся и неслышно отошел от костра, увлекая за собой и Артема. Шагах в десяти он замер, продолжая наблюдать за происходящим.

Предыдущая страница 4 Следующая страница


5 Дмитрий Глуховский

Спешащие, суетливые движения раздевающегося в свете костра казались какой-то безумной первобытной пляской. Говор в толпе умолк, и действо продолжалось в зловещей тишине. Наконец ему удалось избавиться и от нательного белья, и он торжествующе воскликнул: – Вот, смотрите! Я чистый! Я здоров! Ничего нет! Я здоров!
Бородач в жилете выдернул из костра горящую с одного конца доску и осторожно приблизился к нему, брезгливо всматриваясь. Кожа у того была темная от грязи и жирно лоснилась, но никаких следов сыпи бородачу обнаружить, видимо, не удалось, потому что после придирчивого осмотра он громко скомандовал: – Подними руки!
Худой поспешно задрал руки вверх, открывая взгляду столпившихся по другую сторону поросшие тонким волосом подмышечные впадины. Бородач демонстративно зажал нос свободной рукой, и подошел еще ближе, дотошно рассматривая и выискивая бубоны, но и там не смог найти никаких симптомов. – Здоров я! Я здоров! Что, убедились теперь?! – чуть не в истерике выкрикивал мужичонка срывающимся в визг голосом.
В толпе неприязненно зашептались. Уловив общее настроение и не желая сдаваться, коренастый вдруг объявил: – Ну и что, что ты сам здоров? Это еще ничего не значит! – Как это – ничего не значит? – опешив и как-то сразу сникнув, поразился тот. – Да так. Сам-то ты мог и не заболеть. У тебя может быть иммунитет. А вот заразу принести ты мог вполне. Ты же с этим твоим Рыжим общался? В отряде одном шел? Говорил с ним там, воду из одной фляги пил? За руку здоровался? Здоровался, брат, не ври. Здоровался ведь? Здоровался… – Ну и что, что здоровался? Не заболел ведь… – потерянно отвечал мужичок. Его странный танец прекратился и теперь он замер в бессилии, затравленно глядя на толпу. – А то. Не исключено, что ты заразен, брат. Так что ты извини, мы рисковать не можем. Профилактика, брат, понимаешь? – бородач расстегнул пуговицы жилета, обнажая бурую кожаную кобуру. Среди стоявших по другую сторону костра послышались одобрительные возгласы и вновь, уже более уверенно защелкали затворы. – Ребята! Но я же здоров! Я же не заболел. Вот, смотрите, – он опять поднимал вверх худые свои руки, но теперь все только морщились пренебрежительно и с явным отвращением.
Коренастый извлек из кобуры пистолет и наставил его на мужичка, который, похоже, так и не мог понять, что с ним происходит, и только все бормотал, что он здоров, прижимая к груди скомканный свой ватник – было прохладно и он начинал уже мерзнуть.
Тут Артем не выдержал. Дернув назад затвор, он сделал шаг к толпе, не осознавая толком, что он собирается сейчас сделать. Под ложечкой мучительно сосало, и в горле стоял ком, так что выговорить ему бы сейчас ничего не удалось. Но что-то в этом человеке, в опустевших, отчаянных его глазах, в бессмысленном, механическом бормотании, поцарапало Артема, толкнуло его сделать шаг вперед. Неизвестно, что он сделал бы после, но на его плечо опустилась рука, и боже, какой тяжелой она была на этот раз! – Остановись, – спокойно приказал Хан и Артем застыл как вкопанный, чувствуя, что его хрупкая воля разбивается о гранит воли Хана. – Ты ничем не можешь ему помочь. Ты можешь либо погибнуть, либо навлечь на себя их гнев. Твоя миссия останется невыполненной и в том, и в другом случае, и ты должен помнить об этом.
В этот момент мужичок вдруг как-то дернулся, вскрикнул, и, прижимая к себя свой ватник, одним махом соскочил на пути и помчался к черному провалу южного туннеля с нечеловеческой быстротой, дико и как-то по-животному вереща. Бородач рванул было за ним и пытался прицелиться в спину, но потом одумался и махнул рукой. Это было уже лишним, и каждый, кто стоял на платформе, знал это. Неясно лишь было, помнил ли загнанный мужичок от том, куда он бежит, надеялся ли он на чудо, или просто от страха все выпало у него из головы. Только через пару минут его вопль, рвущий глухую тягостную тишину проклятого туннеля и топот его сапог как-то разом, мгновенно оборвались. Не затихли постепенно, а смолкли в одно мгновение, будто кто-то выключил звук, и даже эхо умерло сразу, так что вновь воцарилось безмолвие. И было это так странно, так непривычно для человеческого слуха и разума, что воображение пыталось еще заполнить этот разрыв, и казалось, слышен был где-то вдалеке еще крик. Но это только чудилось, и все отдавали себе в этом отчет. – Шакалья стая безошибочно чувствует больного, дружок, – промолвил Хан и Артем чуть не отшатнулся, заметив в его глазах блуждающие хищные огни. – Больной – обуза для всей стаи и угроза ее здоровью. Поэтому стая загрызет больного. Раздерет его в клочья. В кло-чья, – повторил он, словно смакуя. – Но это же не шакалы, – нашел наконец в себе смелость возразить Артем, вдруг начиная верить, что он имеет дело с реинкарнацией Чингиз Хана. – Ведь это люди! – А что прикажете делать? – парировал тот. – Деградация. Медицина у нас здесь на шакальем уровне. И гуманности в нас столько же. Посему…
Артему было что возразить на это, однако он решил, что спорить с единственным своим покровителем на этой дикой станции было бы не совсем правильно. Хан же, подождав с минуту возражений, наверное, определил для себя, что Артем сдался и перевел разговор на другую тему. – А теперь, пока у наших маленьких друзей такое оживление по поводу инфекционных заболеваний и способов борьбы с ними, мы должны ковать железо. Иначе они могут не решиться на переход еще долгие недели. А тут – как знать? – может, удастся проскочить.
Остальные стояли у костра и возбужденно обсуждали случившееся. Кто-то осторожно поддел на ствол ружья и швырнул в костер мешок сгинувшего мужичка. Люди были напряжены и растеряны, призрачная тень страшной опасности накрыла их рассудок, и теперь они пытались решить, что же делать дальше, но мысли их, как подопытные мыши в лабиринте, кружились на месте, беспомощно тыкались в тупик, бессмысленно метались взад-вперед, не в силах отыскать выход. – Наши маленькие друзья весьма близки к панике. Кроме того, они подозревают, что только что линчевали невинного, а такой поступок вовсе не стимулирует дальнейшее рациональное мышление. Сейчас мы имеет дело не с коллективом, а со стаей шакалов. Отличное ментальное состояние для манипуляции психикой! Обстоятельства складываются как нельзя лучше, – довольно прокомментировал Хан, улыбаясь краешком губ и весело глядя на Артема.
От его торжествующего вида Артему опять стало как-то не по себе. Он попробовал улыбнуться в ответ, – в конце концов, Хан хотел помочь ему, – но вышло жалко и неубедительно. – Главное теперь – авторитет. Сила. Стая уважает силу, а не логические аргументы, – кивнув Артему, добавил Хан. – Стой и смотри. Не далее, чем через день ты сможешь продолжить свой путь, – и с этими словами, сделав несколько широких шагов, он вклинился в толпу. – Здесь нельзя оставаться! – загремел его голос, и говор в толпе сразу затих.
Люди с настороженным любопытством прислушивались к его словам. Хан использовал свой могучий, почти гипнотический дар убеждения. С первыми же словами острое чувство опасности, нависшей над ним и над каждым, кто осмелится остаться на станции после произошедшего, захлестнуло Артема. – Он заразил здесь весь воздух! Подыши мы им еще немного и нам конец. Зараза тут повсюду, и если мы еще не заразились, обязательно подцепим эту дрянь, если останемся. Передохнем, как крысы, и будем гнить прямо посреди зала, на земле. Сюда никто не проберется, чтобы помочь нам, нечего и надеяться! Рассчитывать мы можем только на себя. Надо поскорее уходить с этой чертовой станции, где все кишит микробами. Если мы выйдем сейчас, все вместе, прорваться через тот туннель будет совсем несложно. Но надо делать это немедленно!
Люди согласно зашумели. Большинство из них не могли, как и Артем, противостоять колоссальной силе убеждения, которой буквально лучилась фигура Хана. Вслед за его словами, Артем послушно переживал все те состояния и чувства, которые были заложены в них: ощущение угрозы, страх, панику, безвыходность, затем слабую надежду, которая все росла по мере того, как Хан продолжал говорить о том выходе из положения, который он предлагал. – Сколько вас? – и сразу несколько людей принялись пересчитывать собравшихся по этому вопросу Хана. Не считая их с Артемом, у костра было восемь человек. – Значит, ждать нечего! Нас уже десять, мы сможем пройти! – заявил Хан, и, не давая одуматься, продолжил, – собирайте свои вещи, не позднее чем через час мы должны выйти! – Быстрее, назад к костру, забирай свои пожитки. Главное – не дать им опомниться. Если мы промедлим, они начнут сомневаться, что им надо уходить отсюда к Чистым Прудам. Некоторые из них вообще шли в другую сторону, а некоторые просто живут на этом полустанке и никуда отсюда не собирались. Придется мне, видимо, пойти с тобой до Китай-Города, иначе, боюсь, в туннелях они потеряют свою целеустремленность, или вообще забудут, куда и зачем они идут, – прошептал Артему Хан, утягивая его за собой к их маленькому лагерю.
Быстро покидав в свой рюкзак все приглянувшееся Бурбоново имущество и не успевая уже задумываться о моральной стороне своих поступков, пока Хан сворачивал свой брезент и тушил костер, Артем бросал время от времени взгляд на происходящее с другого края зала. Люди, оживленно копошившиеся вначале, собирая свой скарб, с течением времени двигались все менее бодро и слаженно. Вот кто-то присел у огня, другой побрел зачем-то к центру платформы, а вот двое сошлись вместе и заговорили о чем-то. Начиная уже соображать, что к чему, Артем дернул Хана за рукав. – Они там общаются, – предупредил он. – Увы, общение с себе подобными – практически неотъемлемая черта человеческих существ. И даже если их воля подавлена, а сами они, в сущности, загипнотизированы, они все равно тяготеют к общению. Человек – существо социальное, и тут ничего не поделаешь. Во всех других случаях я бы покорно принял бы любое человеческое проявление, как Божий замысел. Или как неизбежный результат эволюционного развития, в зависимости от того, с кем я беседую. Однако в данном случае такой ход мышления вреден, – пространно отозвался Хан. – Мы должны вмешаться, мой юный друг, и направить их мысли в нужное русло, – резюмировал он, взваливая на спину свой огромный походный тюк.
Костер погас, и плотная, почти осязаемая тьма сдавила их со всех сторон. Достав из кармана подаренный фонарик, Артем сдавил рукоятку. Внутри устройства что-то зажужжало, и лампочка ожила. Неровный, мерцающий свет брызнул из нее. – Давай, давай, жми еще, не жалей, – подбодрил его Хан, – он может работать и получше.
Когда они подошли к остальным, несвежие туннельные сквозняки успели уже выветрить из их голов уверенность в правоте Хана. Вперед выступил тот самый крепыш с бородой, который до этого занимался предотвращением распространения инфекции. – Послушай, браток, – обратился он небрежно к Артемову спутнику.
Даже не смотря на того, Артем кожей почувствовал, как электризуется атмосфера вокруг Хана. Судя по всему, панибратство приводило того в бешенство. Изо всех людей, с которыми он был знаком до сих пор, меньше всего Артем хотел бы увидеть взбешенного Хана. Оставался, правда, еще Охотник, но он показался Артему настолько хладнокровным и уравновешенным, что и представить его во гневе было просто невозможно. Он, наверное, и убивал с тем выражением на лице, с которым другие чистят грибы или заваривают чай. – Мы тут посовещались, и вот чего… Что-то ты пургу гонишь. Мне, например, вовсе несподручно к Китай-Городу идти. Вон и товарищи тут против. Да ведь, Семеныч? – обратился он за поддержкой к кому-то в толпе. Оттуда раздался согласный голос, правда, пока довольно робкий. – Мы вообще к Проспекту шли, к Ганзе, пока там дрянь в туннелях не началась. Ну, мы переждем и дальше двинем. И ничего здесь не станет с нами. Вещи мы его сожгли, а про воздух ты нам мозги не конопать, – это ж не легочная чума. Если мы заразились, так уже заразились, делать тут нечего. Заразу в большое метро нести нельзя. Только скорее всего, что нет никакой заразы, так что шел бы ты, браток, со своими предложениями, – все более развязно рассуждал бородатый.
От такого напора Артем немного опешил. Но украдкой взглянув наконец на своего спутника, он почувствовал, что коренастому сейчас не поздоровится. В глазах Хана вновь пылало оранжевое адское пламя, и шла от него такая звериная злость и такая сила, что Артема ударил озноб и волосы на голове начали подниматься дыбом, захотелось оскалиться и зарычать. – Что же ты его сгубил, если никакой заразы не было? – вкрадчиво, нарочито мягким голосом спросил Хан. – А для профилактики! – нагло глядя и поигрывая желваками, ответил тот. – Нет, дружок, это не медицина. Это, дружок, уголовщина. По какому праву ты его так? – Ты меня дружком не называй, я тебе не собачка, понял? – ощетинясь, огрызнулся бородач. – По какому праву я его? А по праву сильного! Слышал о таком? И ты особенно здесь не это… А то мы сейчас и тебя, и молокососа твоего порвем. Для профилактики. Понял?! – и уже знакомым Артему движением он расстегнул свой жилет и положил руку на кобуру.
На этот раз Хан уже не успел остановить Артема, и бородатый уставился в ствол его автомата быстрее, чем успел расстегнуть кобуру. Артем тяжело дышал и слушал, как бьется его сердце, в виски стучал кровь, и никакие разумные мысли в голову не шли. Он знал только одно – если бородатый скажет еще что-нибудь, или его рука продолжит свой путь к рукояти пистолета, он немедленно нажмет на спусковой крючок. Он не хотел подохнуть, как тот мужичок. Он не даст стае растерзать себя. Бородач застыл на месте и не делал никаких движений, зло поблескивая темными глазами.

Но тут произошло нечто непонятное. Хан, безучастно стоявший до этого в стороне, вдруг сделал большой шаг вперед, разом оказавшись лицом к лицу с обидчиком, и заглянув ему в глаза, негромко сказал: – Прекрати. Ты подчинишься мне. Или умрешь.
Грозный взгляд бородача померк, его руки бессильно повисли вдоль тела, и так неестественно, что Артем не сомневался – если на того что-то и подействовало, то не его автомат, а слова Хана. – Никогда не рассуждай чересчур много о праве сильного. Ты слишком слаб для этого, – сказал Хан и вернулся к Артему, к удивлению того не делая даже попытки разоружить врага.
Тот неподвижно стоял на месте, растерянно оглядываясь по сторонам. Гомон смолк и люди ждали, что Хан скажет дальше. Контроль был восстановлен. – Будем считать, что дискуссии окончены и консенсус достигнут. Выходим через пятнадцать минут. Обернувшись к Артему, он сказал ему: – Ты говоришь, люди? Нет, друг мой, это звери. Это шакалья стая. Они собирались нас порвать. И растерзали бы. Но одного они не учли. Они-то шакалы, но я – Волк. Есть станции, где меня знают только под этим именем, – добавил он и отвернулся лицом во тьму.
Артем стоял молча, пораженный увиденным и наконец начинал понимать, кого Хан так напоминал ему иногда. – Но и ты – волчонок, – спустя минуту добавил тот, не поворачиваясь к нему, и в его голосе Артему почудились неожиданно теплые нотки.

Глава 7

приятный ветерок в лицо, ни одной крысы, никаких подозрительных ответвлений, зияющих чернотой штолен – в этом туннеле, пожалуй, можно было бы жить не хуже, чем на любой из станций. Больше того, это совершенно неестественное спокойствие и чистота не только не настораживали, но даже и развеивали все те опасения, с которыми люди ступали в него. Легенды о пропавших здесь начинали казаться глупыми выдумками, и Артем начал даже сомневаться в том, происходила ли наяву дикая сцена с несчастным, которого приняли за чумного, или только пригрезилась ему, пока он дремал на куске брезента перед костром Хана.
Они замыкали цепочку – Хан побоялся, что люди начнут отставать по одному, и тогда, по его словам, до Китай-Города не дойдет никто. Теперь он мерно шагал рядом с Артемом, спокойный, будто ничего и не случилось, и резкие морщины, перерезавшие было его лицо во время стычки на Сухаревской, теперь разгладились. Буря улеглась, и перед Артемом снова был мудрый и спокойный Хан, а не опасный матерый волк. Но превращение не заняло бы и минуты, и он хорошо чувствовал это. Однако, понимая, что следующая возможность приподнять завесу над некоторыми из тайн метро ему представится не скоро, если представится вообще, он просто не смог удержаться от вопроса. – А вот вы понимаете, что происходит в этом туннеле? – по возможности наивным голосом спросил он. – Этого не знает никто, в том числе и я, – нехотя отозвался тот. – Да, есть вещи, о которых даже мне неведомо ровным счетом ничего. Единственное, что я могу тебе сказать об этом – это бездна. Беседуя с собой, я называю это место черной дырой… Ты, верно, никогда не видел звезд? Говоришь, видел однажды? И что-нибудь знаешь про космос? Так вот, гибнущая звезда может обратиться такой дырой – если погаснув, под действием собственного неимоверно могучего притяжения она начнет пожирать сама себя, втягивая вещество с поверхности внутрь, к своему центру, становясь все меньше размером, но все плотнее и тяжелее. И чем плотнее она будет, тем больше будет возрастать сила ее тяготения. Этот процесс подобен снежной лавине, ведь с усилением тяготения все больше вещества и все быстрее будет увлекаться к сердцу этого монстра, и он необратим. На определенной стадии его мощь достигнет таких высот, что он будет втягивать в себя своих соседей, всю материю, находящуюся в пределах его влияния, и, как апогей – даже волны. Исполинская сила позволит ему пожирать световые лучи, и пространство вокруг него будет мертво и черно – ничто попадшее в его владения не в силах уже будет вырваться оттуда. Это своебразная звезда тьмы, черное солнце, распространяющее вокруг себя лишь холод и мрак, – он замолк, прислушиваясь к тому, как переговаривались впереди идущие. – Но как все это связано с этим туннелем? – не выдержал Артем после пятиминутного молчания. – Ты знаешь, я обладаю даром провидения. Мне удается иногда заглянуть в будущее, в прошлое, или же переместиться мысленно в другие места. Бывает, что-то неясно, скрыто от меня, так я не могу пока знать, чем кончится твой поход, и вообще твое будущее для меня загадка. Это совсем другое ощущение – словно смотришь сквозь мутную воду и ничего не разобрать. Но когда я пытаюсь проникнуть взором в происходящее здесь или постичь природу этого места – передо мной лишь чернота, и луч моей мысли не возвращается из абсолютной тьмы этого туннеля. Оттого я называю его черной дырой, когда беседую сам с собой. Вот и все, что я могу рассказать тебе о нем, – завершил было он, но спустя еще пару мгновений неразборчиво добавил, – и это из-за него я здесь. – Так вам неизвестно, почему временами он совершенно безопасен, а иногда проглатывает идущих? И почему одиноких путников? – Мне известно об этом не больше, чем тебе, хотя уже вот третий год, как я пытаюсь разгадать его загадки. Все тщетно.
Быстрое эхо разносило стук их сапог далеко вперед и назад. Воздух здесь был какой-то прозрачный, дышалось на удивление просто, темнота не казалась пугающей, и даже повествование Хана не настораживали и не волновали, так что Артему подумалось, что Хан был так мрачен не из-за тайн и опасностей этого туннеля, а из-за бесплодности своих поисков и трудов. Его озабоченность показалась Артему надуманной и даже смешной. Вот же этот перегон, никакой угрозы он не представляет, прямой, пустой… В голове у него заиграла даже какая-то бодрая мелодия, и, видимо, прорвалась наружу незаметно для него самого, потому что Хан вдруг глянул на него насмешливо и спросил: – Ну что, весело? Хорошо здесь, правда? Тихо так, чисто, да? – Ага! – радостно, что вот и Хан тоже наконец согласился Артем, и так ему легко и свободно сделалось на душе от того, что тот смог понять его настроение и тоже проникнулся им… Что и он тоже идет теперь и улыбается, а не хмурится своим тяжким мыслям, что и он теперь верит этому туннелю. – А вот прикрой глаза – дай, я тебя за руку возьму, чтоб ты не споткнулся… Видишь что-нибудь? – заинтересованно спросил тот, мягко сжимая Артемово запястье. – Нет, ничего не вижу, сквозь веки только немного света от фонариков, – послушно зажмурившись, немного разочарованно сказал Артем, и вдруг тихо вскрикнул. – Вот, пробрало! – удовлетворенно отметил Хан. – Красиво, да? – Потрясающе… Это как тогда… Нет потолка и все синее такое… Боже мой, красота какая… И как дышится-то! – Это, дружок, небо. Любопытно, правда? Если тут глаза под настроение закрыть и расслабиться, его здесь многие видят. Странно, конечно, что и говорить… Даже те, кто и на поверхности-то не бывал никогда. И ощущение такое, будто наверх попал… Еще до. – А вы? Вы это видите? – не желая раскрывать глаза, блаженно спросил Артем. – А я ничего тут не вижу, – помрачнел Хан. – Все почти видят, а я нет. Только густую такую черноту, яркую такую черноту, если ты понимаешь, что я хочу сказать, вокруг туннеля, сверху, снизу, по бокам, и только ниточку света – тянется сзади вперед, и за нее мы и держимся, когда идем по лабиринту. Может, я слеп. А может, слепы все остальные, и только я вижу частицу его сути, а остальные просто довольствуются навеваемыми им грезами. Ладно, открывай глаза, я не поводырь и не собираюсь вести тебя за руку до Китай-Города, – отпустил он запястье.
Артем пытался еще и дальше идти, зажмурившись, но запнулся и чуть не полетел на землю со всей своей поклажей. После этого он нехотя поднял веки и долго еще шел молча, глупо улыбаясь. – Что это было? – спросил он наконец. – Фантазии. Грезы. Настроение. Все это вместе, – отозвался Хан. – Но это так переменчиво. Это не твое настроение, и не твои грезы. Нас здесь много, и пока ничего не случится, но это настроение может быть совсем другим, и ты это еще почувствуешь. Гляди-ка – мы выходим на Тургеневскую. Быстро же мы добрались. Но останавливаться на ней ни в коем случае нельзя, даже для привала. Люди наверняка будут просить, но не все чувствуют туннель, большинство из них не ощущает даже то, что доступно тебе. Нам надо идти дальше, хотя теперь это будет все тяжелее.
Тем временем они ступили на станцию. Светлый мрамор, которым были облицованы стены, почти не отличался от того, что покрывал Проспект Мира и Сухаревскую, но там и стены и потолок были так сильно закопчены и засалены, что камня было почти не разглядеть. Тут же он представал во всей своей красе и им трудно было не залюбоваться. Люди ушли отсюда так давно, что никаких следов их прибывания тут не сохранилось, но станция была в удивительно хорошем состоянии, словно ее никогда не заливало водой, и она не знала пожаров, и если бы не кромешная темнота и не слой пыли на полу, скамьях и стенах, можно было бы подумать, что на нее вот-вот хлынет поток пассажиров, или, известив ожидающих мелодичным сигналом, вползет поезд. За все эти годы на ней почти ничего не переменилось, и пусть Артем сам этого понять не мог, но еще отчим ему об этом рассказывал с недоумением и благоговением.
Колонн на Тургеневской не было. Низкие арки были вырублены в мраморной толще стен через долгие промежутки. Их фонари были слишком слабосильными, чтобы прорвать мглу зала и осветить противоположную стену, поэтому создавалось впечатление, что за этими арками нет совсем ничего, только черная пустота, как будто стоишь на самом краю Вселенной, у обрыва, за которым кончается мироздание.
Они миновали станцию довольно быстро, и, вопреки опасениям Хана, никто не изъявил желания остановиться на привал. Люди выглядели обеспокоенно и встревоженно, и говорили все больше о том, что надо как можно быстрее выбираться оттуда. – Чувствуешь – настроение меняется… – подняв палец вверх, словно пытаясь определить направление ветра, тихо отметил Хан. – Нам действительно надо идти быстрее, они чувствуют это шкурой не хуже меня со всей моей мистикой. Но что-то мешает мне продолжать наш путь. Подожди здесь недолго, – он бережно достал из внутреннего кармана карту, которую называл Путеводителем, и, приказав остальным не двигаться с места, потушил зачем-то свой фонарь и, сделав несколько долгих мягких шагов, канул во тьму.
Когда он отошел, от группки стоящих впереди людей, с которыми они шли, отделился один, и, медленно, будто через силу, подойдя к Артему, спросил так робко, что Артем вначале не узнал даже того коренастого бородатого наглеца, который угрожал им на Сухаревской: – Послушай, парень, нехорошо это, что мы здесь стоим. Скажи ему, боимся мы. Нас, конечно, много, но всякое бывает. Проклят этот туннель, и станция эта проклята. Скажи ему, идти надо. Слышишь? Скажи ему… Пожалуйста, – и, отведя взгляд, заспешил обратно.
Это его последнее «пожалуйста» как-то тряхнуло Артема, нехорошо удивило его. Сделав несколько шагов вперед, чтобы быть ближе к группе и слышать общие разговоры, он понял вдруг, что от прежнего его радостного бодрого настроения не осталось и следа, в голове, где маленький оркестрик играл только что бравурные марши, теперь удручающе пусто и тихо, только слышны отголоски ветра, подвывающего уныло в туннелях, лежащих впереди. Артем затих. Все его существо замерло, тягостно ожидая чего-то, предчувствуя какие-то неотвратимые перемены, и не зря: через долю мгновения будто незримая тень пронеслась стремительно над ним, и стало отчего-то холодно и очень неуютно, покинуло то ощущение спокойствия и уверенности, что безраздельно властвовало им, когда они вступали в туннель, когда ему привиделось небо. Тут Артем и вспомнил слова Хана о том, что это не его настроение, не его радость, и не от него зависит перемена состояния. Он нервно зашарил лучиком вокруг себя – на него навалилось гнетущее ощущение чьего-то присутствия. Тускло вспыхивал запыленный белый мрамор, плотная черная завеса за арками не отступала от панических метаний луча, от чего иллюзия того, что за ними мир заканчивается, все усиливалась. Не выдержав, Артем чуть не бегом бросился к остальным. – Иди к нам, иди, пацан, – скзал ему кто-то, чьего лица он не разглядел – они, видно, тоже старались экономить батареи, – не бойся. Все ж ты человек, и мы человеки. Когда такое творится, человеки должны заодно быть. Ты ж тоже чуешь?
Артем охотно признался, что витает в воздухе что-то, что он чует, и с удовольствием, от страха делаясь непривычно болтливым, принялся обсуждать с теми свои переживания, но его мысли при этом постоянно возвращались к тому, куда подевался Хан, отчего его уже больше десяти минут ни слуху, ни духу. Он ведь сам прекрасно знал, и Артему говорил, что нельзя в этих туннелях по отдельности, только вместе надо, в этом и спасение. Как же он от них отделился, как осмелился бросить вызов негласному закону этого места, неужели попросту забыл о нем, или, может, понадеялся на волчье свое чутье? В первое Артему не верилось как-то, ведь обмолвился Хан, что три года своей жизни потратил он на изучения, на наблюдения за этим странным местом, а ведь и одного раза достаточно услышать единственное это правило – не идти по одиночке, чтобы до озноба, до холодного пота бояться потом вступить в тот туннель одному.
Но, не успел он обдумать еще, что же могло случиться с его покровителем там, впереди, как тот возник бесшумно рядом с ним, и люди оживились. – Они не хотят больше стоять здесь. Им страшно. Пойдемте скорее дальше, – попросил Артем. – Я тоже чувствую здесь что-то. – Им не страшно еще, – уверил его Хан, беспокойно оглядываясь назад, и Артему почудилось, что его всегда твердый хрипловатый голос дрогнул, когда тот продолжил. – И тебе неведом еще страх, так что не стоит сотрясать воздух такими слова зря. Страшно – мне. И запомни, я не бросаюсь такими словами. Мне страшно, потому что я окунулся во мрак за станцией. Путеводитель не дал мне сделать следующего шага, иначе я погиб бы неминуемо. Мы не можем идти дальше вперед. Там кроется нечто, я знаю это. Но там темно, мой взор не проникает вглубь, и я не знаю, что именно поджидает нас нам. Смотри! – быстрым движением поднес он к глазам ту самую карту, – видишь? Да посвети же сюда! Смотри на перегон отсюда к Китай-Городу! Смотри! Неужели ты ничего не видишь?
Артем всматривался в этот крошечный отрезок на схеме так напряженно, что заболели глаза. Он не мог различить ничего необычного, но признаться в этом Хану не нашел смелости. – Слепец! Неужто ты ничего не видишь? Да он весь черный! Это смерть! – прошептал Хан и рывком отнял карту.
Артем уставился на него с опаской. Он снова казался ему безумным. Вспоминалась услышанная от Женьки байка про пионера-героя, осмелившегося ступить в туннели в одиночку, про то, что он все-таки выжил, но от испуга сошел с ума. Не могло ли это произойти и с Ханом? – Но и возвращаться уже нельзя! – шептал Хан. – Нам удалось пройти в момент благостного настроения. Но теперь там клубится тьма и грядет буря. Единственное, что мы можем сделать сейчас – пойти вперед, но не по этому туннелю, а по параллельному. Может, он пока свободен. Эй! – крикнул он, обращаясь к остальным, – вы правы! Мы должны двигаться дальше. Но мы не сможем идти по этому пути. Там, впереди, гибель. – Так как же мы пойдем? – недоуменно возразил кто-то из тех. – Перейти через станцию и идти по параллельному туннелю. Вот что мы должны сделать. И сделать это как можно скорее. – Э, нет! – заартачился неожиданно один из группы. – Это ж всем известно, что по обратному туннелю идти, если свой свободен – дурная примета, к смерти. Не пойдем мы по левому!
В поддержку раздалось несколько голосов. Группа топталась на месте. – О чем это он? – удивленно тронул Хана Артем. – Видимо, туземный фольклор и поверия, – недовольно поморщился тот. – Дьявол! Совершенно нет времени их переубеждать, да и сил уже не хватает… Послушайте! – обратился он к ним. – Я иду параллельным. Тот, кто верит мне, может идти со мной. С остальными я прощаюсь. Навсегда. Пошли! – бросил он Артему, и, забросив сперва свой рюкзак, тяжело подтянувшись на руках, забрался на край платформы.
Артем замер в нерешительности. С одной стороны, то, что Хан знал и понимал об этих туннелях и вообще о метро, выходило за рамки обычных человеческих знаний, и на него, казалось, можно было положиться. С другой стороны, не было ли это непреложным законом проклятых туннелей – идти возможно наибольшим количеством, потому что только так можно было надеяться на успех? – Ну, что же ты? Тяжело? Давай руку! – протянул Хан ему свою ладонь сверху, опустившись на одно колено, ища его глаза.
Артему очень не хотелось сейчас встречаться с ним взглядом, он опасался заметить в нем прежние искры безумия, мелькавшие время от времени и так пугавшие и отталкивавшие его каждый раз. В своем ли уме Хан? Понимает ли он, на что идет, бросая вызов не только всем другим людям в этой группе, но и природе этих туннелей? Достаточно ли он постиг и чувствует эту природу? Этот отрезок на схеме линий в руках Хана, на Путеводителе, – он ведь не был черным, Артем был готов в этом поклясться, он был блекло-оранжевым, как и вся остальная их линия. Но вот вопрос – кто слеп на самом деле? – Ну же! Что ты мешкаешь? Ты что, не понимаешь, промедление убивает нас! Руку! Черт тебя побери, давай руку! – кричал уже Хан, но Артем медленно, мелкими шажками отходил назад от платформы, все так же уставившись в пол, все дальше от Хана, все ближе к роптавшей группе. – Давай, пацан, пошли с нами, нечего с этим жлобом якшаться, целее будешь! – послышалось оттуда. – Глупец! Ты же сгинешь со всеми ними! Если тебе наплевать на свою жизнь, подумай хотя бы о своей миссии! – летели слова, и Артем осмелился наконец поднять голову и упереться взглядом в расширенные зрачки Хана, но и гаснущего уголька сумасшествия не было заметно в них, только отчаяние и усталость, смертельная усталость и отчаяние.
Он опять остановился, заколебавшись, но в этот момент чья-то рука уже легла на его плечо и потянула его мягко за собой. – Пошли! Пусть подыхает один, он-то хочет еще и тебя за собой в могилу утянуть! – услышал Артем, смысл звучащего доходил до него тяжело, соображалось туго, и, посопротивлявшись мгновение, он уступил и дал увлечь себя за остальными.
Группа неспешно, как ему показалось, снялась с места и двинулась вперед, в черноту южного туннеля. Они шли странно медленно, будто двигались в воде, преодолевая сопротивление некой плотной среды.
И тогда Хан, неожиданно легко оторвавшись от земли, стремительным броском очутился на путях, в два скачка покрыв все расстояние, на которое они успели отойти, одним жестким ударом сбил с ног человека, державшего Артема, схватил его самого поперек туловища и рванул назад. Артему все происходящее казалось так же странно замедленным, прыжок Хана он наблюдал через плечо с немым удивлением, полет растянулся для него на долгие секунды. С тем же тупым недоумением он увидел, как усатый мужчина в брезентовой куртке, мягко державший его за плечо, уводя за группой, тяжко валится наземь. Но с того момента, как Хан перехватил его, время снова убыстрилось, и реакция других на происшедшее, когда они оборачивались на звук удара, показалась ему почти молниеносной. Они уже делали первые шаги к Хану, поднимая стволы ружей, а тот боком мягко отходил назад, одной рукой прижимая к себе все еще находящегося в прострации Артема, держа его позади себя и прикрывая своим телом, а в вытянутой вперед руке чуть покачивался и тускло поблескивал новенький Артемов автомат. – Уходите, – хрипло проговорил Хан. – Я не вижу смысла убивать вас, все равно вы умрете меньше чем через час. Оставьте нас. Уходите, – увещевал он, шаг за шагом отступал он к центру станции, пока фигуры застывших в нерешительности людей не превратились в смутные силуэты и не начали сливаться с темнотой.
Наконец те, посовещавшись, решили отступиться, послышалась какая-то возня, наверное, поднимали с земли того усатого, нокаутированного Ханом, и вся группа стала продвигаться к входу к южному туннелю. Лишь тогда Хан опустил автомат и резко приказал Артему подниматься на платформу. – Еще немного и мне надоест спасать тебя, мой юный друг, – с плохо прикрытым раздражением процедил он.
Закинув свой рюкзак вперед себя, Артем забрался наверх. Хан последовал за ним, и, подобрав собственные тюки, лежавшие чуть подальше, он шагнул в черный проем, потянув за собой и Артема.
Зал Тургеневской был совсем недлинный, слева – тупик, мраморная стена, а с другой его отсекала, насколько видно было в свете фонарей, отбрасывающая блики заслонка из гофрированного железа. Чуть пожелтевший от времени мрамор покрывал всю станцию, и только три широкие арки, ведущие на лестницы перехода на бывшие Чистые Пруды, переименованные потом красными в Кировскую, были доверху замурованы грубыми серыми бетонными блоками. Станция была абсолютно пуста, на полу не лежало ни одного предмета, не видно было никаких следов человека, ни вообще чего-либо живого, ни крыс, ни тараканов. Пока Артем оглядывался по сторонам, в голову уже успели полезть воспоминания о его разговоре с Бурбоном, который насмехался над его боязнью крыс и говорил ему, что крыс-то как раз бояться нечего, вот, мол, если крыс нет, значит, что-то тут неладно.
Взяв его за плечо, Хан скорым шагом пересек зал, причем Артем прямо сквозь куртку заметил, что рука у того подрагивает, словно его бьет озноб. Когда они примостили уже свою поклажу на краю платформы, готовясь спрыгнуть на пути, в спины им вдруг ударил луч света, и Артем еще раз подивился той скорости, с которой его спутник отреагировал на угрозу. Спустя короткое мгновенье тот лежал уже, распластавшись, на полу, держа на прицеле автомата источник света. Фонарь был не очень сильный, но светил прямо в глаза, и трудно было определить, кто пустился за ними в погоню. С небольшим запозданием мешком свалился на пол и Артем. Ползком пробравшись к рюкзакам, он принялся откручивать от одного из них свое старое оружие, так презираемое Бурбоном. Пусть и было оно громоздким и неудобным, но зато безупречно делало дыры калибра 7.62, и редко какой твари удавалось продолжать функционировать с такими отверстиями в организме, говорил себе Артем, поворачивая скользкими от пота пальцами проволочный узел. – В чем дело? – громыхнул голос Хана, а Артем успел еще подумать, что если бы их хотели убить, то, наверное, уже сделали бы это.
Он довольно ясно представил себя со стороны – беспомощно корчащегося на полу, отлично видного в свете фонаря и в перекресте прицела, копошащегося бессмысленно, как улитка под занесенным сапогом. Если бы его хотели убить, он бы уже лежал в луже собственной крови, так и не успев распутать свой автомат. – Не стреляйте! – раздалось в ответ. – Не надо стрелять. – Убери свет! – потребовал Хан, воспользовавшись заминкой, чтобы отодвинуться за колонну и достать свой собственный фонарь.
Артему удалось наконец оторвать проволоку, и, крепко взявшись за рукоятку, он перекатился вбок, выходя из зоны поражения. Там он, стараясь делать это как можно тише, спрятался в одной из следующих арок, готовясь вынырнуть в зал сбоку от гостя и срезать его очередью, если тот выстрелит первым.
Но гость, видимо, подчинился, потому что вслед за этим последовал новый приказ Хана, уже не таким напряженным голосом: – Хорошо! Теперь оружие на землю, быстрее!
Послушно звякнуло о гранитный пол железо, и Артем, выставив ствол вперед, катнулся вбок и очутился в зале. Его расчет оказался верным – в пятнадцати шагах перед ним, освещенный бьющим из арки лучом (Хан перехватил инициативу, подумал он), стоял, подняв вверх руки, тот самый бородач, с которым на Сухаревской произошла стычка. – Не надо стрелять, – дрогнувшим голосом попросил он еще раз. – Я не собирался на вас нападать. Разрешите мне идти с вами. Вы же говорили, что кто хочет, может присоединиться. Я… Я верю тебе, – обращаясь к Хану, выдавил из себя он. Я тоже чую, что-то там есть, в правом перегоне. Они уже ушли, они все ушли. А я остался, хочу идти с вами. – Хорошее чутье, – изучающе оглядывая того, одобрил Хан. – Но доверия, друг мой, ты у меня не вызываешь. Кто знает, отчего это так… – насмешливо добавил он. – Впрочем, мы рассмотрим поступившее предложение. При условии: весь свой арсенал ты сейчас же сдаешь мне. По туннелю идешь впереди нас. Если будешь шутить глупые и неуместные шутки, ничем хорошим это для тебя не закончится.
Кивая головой, тот подтолкнул ногой к Хану свой пистолет, валявшийся на полу и аккуратно положил на пол несколько запасных обойм. Артем поднялся с пола и приблизился к нему сбоку, не спуская его с прицела. – Я держу его! – крикнул он. – Не опуская руки, вперед! – загремел Хан. – Быстро, прыгай на пути и стой там, спиной к нам.
Где-то минуты через две после входа в туннель, когда они шли уже устоявшимся треугольником – бородатый, назвавшийся им Тузом – впереди шагов на пять, Хан с Артемом – за ним, и шли так хорошо, бодро так шли, внезапно справа, совершая невозможное – пробиваясь через многометровую земляную толщу, послышался приглушенный вопль, оборвавшийся так же внезапно, как и раздавшийся. Туз испуганно оглянулся на них, забыв даже отвести луч. Фонарь прыгал в его руках, и его лицо, подсвеченное чуть снизу, скованное гримасой ужаса, поразило Артема больше, чем услышанный крик. – Да, – кивнул Хан, отвечая на немой вопрос. – Они ошиблись. Правда, пока нельзя еще сказать, были ли правы мы.
Они заспешили дальше. Поглядывая время от времени на своего покровителя, Артем отмечал все больше признаков усталости. Мелко дрожащие руки, неровный шаг, пот, собирающийся в крупные капли на его лице, а ведь они были в пути так недолго… Эта дорога явно была для него намного утомительней, чем для Артема. Думая о том, на что уходят силы его спутника, Артем не мог не вернуться к мысли, что Хан оказался прав в этой ситуации, что ведь он спас его. Дай Артем им увести себя, сгинул бы уже неминуемо в правом туннеле, загадочной смертью погиб бы, темной, бесследной. А ведь их много там было – шестеро или около того. Не сработало железное правило? А Хан знал, знал! То ли предугадал он, то ли и вправду подсказал ему магический его Путеводитель, смешно даже, бредово – казалось бы, кусок бумажки с краской, неужели эта ерунда могла ему помочь? Но ведь тот перегон, между Тургеневской и Китай-Городом, ведь он был оранжевым, точно оранжевым. Или все-таки черным?.. – Что это? – внезапно остановившись и беспокойно глядя на Хана, спросил Туз. – Ты чувствуешь? Сзади…
Артем недоуменно уставился на него и хотел уже было отпустить саркастический комментарий насчет расшатанных нервов, потому что сам-то он ровным счетом ничего не ощущал. Разжало клешни даже то тяжкое ощущение угнетенности и опасности, что навалилось на Тургеневской. Но Хан, к его удивлению, застыл на месте, жестом потребовав не шуметь, и отвернулся лицом назад, туда, откуда они шли. – Но какое чутье! – оценил он, оборачиваясь к ним через полминуты. – Мы в восхищении. Королева в восхищении, – непонятно к чему добавил он, улыбаясь. Нам определенно стоит побеседовать поподробнее, если мы выберемся отсюда. Ничего не слышишь? – поинтересовался он у Артема. – Нет, все вроде спокойно, – прислушавшись, откликнулся тот, а в этот момент его наполняло что-то… Ревность? Обида? Досада, что его покровитель так отозвался об этом неотесанном бородатом черте, который всего пару-тройку часов назад чуть не прикончил их обоих? Пожалуй… – Странно. Мне казалось, в тебе есть зачатки умения слышать туннели… Может, оно еще не открылось в тебе полностью? Но потом, потом. Все это потом, – качая головой, протянул Хан. – Ты прав, – обращаясь к Тузу, подтвердил он, прислушиваясь вновь, прикрывая глаза. – Это идет сюда. Надо двигаться, и побыстрее. Как волна, – тихо попытался определить он. – Это – как волна, катится сзади. Надо бежать! Если нас ей накроет – игра окончена, – заключил он, буквально срываясь с места, и Артему пришлось броситься за ним и чуть не бежать, чтобы не отстать. Бородатый теперь шел рядом с ними, быстро перебирая своими короткими ногами и тяжело дыша.
Они шли так минут десять, и все это время Артем никак не мог понять, о чем же они говорят, зачем надо так торопиться, сбивая дыхание, спотыкаясь на шпалах, в туннеле за ними пусто и тихо, и нет никаких признаков погони. Десять минут прошло, пока он спиной не ощутил это. Оно действительно неслось за ними по пятам, нагоняя их от шага к шагу, что-то черное, нет, не волна, а скорее вихрь, черный вихрь, сеющий пустоту, и если не успеть, если оно настигнет их, то ждет их то же, что и тех шестерых, что и остальных смельчаков и глупцов, ступавших в туннели поодиночке или в гиблое время, когда в них бушевали дьявольские ураганы, сметавшие в никуда все живое… Все эти догадки, смутное понимание творящегося здесь, огненной вереницей промчались у него в голове, и он, в первый раз за их поход осмысленно посмотрел на Хана. Тот перехватил его взгляд и все понял. – Ну что, и тебя достало? – выдохнул он. – Плохо дело. Значит, совсем близко уже. – Бежать надо! По-настоящему бежать! – прохрипел на ходу Артем.
Хан ускорил шаг, и теперь несся широкой рысью, молча, не отвечая больше на Артемовы вопросы, даже следов почудившейся Артему усталости не было больше заметно на нем, и что-то волчье вновь проскользнуло в его облике. Чтобы поспевать за ним, Артему пришлось перейти на настоящий бег, и когда показалось на секунду, что им удается наконец оторваться от неумолимого преследования, Туз запнулся все-таки носком за шпалу и кубарем полетел на землю, разбивая в кровь лицо и руки. Они успели еще пробежать по инерции десятка полтора шагов, и Артем, осознав уже, что бородатый упал, поймал себя на мысли, что останавливаться и возвращаться ему так не хочется, а хочется бросить того к чертям собачьим, этого коротконогого лизоблюда вместе с его чудесной интуицией, и броситься дальше, пока самих их еще не накрыло. И гадко было ему от этой мысли, но такая непрязнь к растянувшемуся на путях и глухо постанывающему Тузу неожиданно овладела им, как ни давил он ее, что голос совести совсем затих. Оттого он почувствовал даже некоторое разочарование, когда Хан решительно вернулся назад и мощным рывком поднял бородатого на ноги. Артем-то втайне надеялся, что Хан с его более чем пренебрежительным отношением к чужой жизни, равно как и к чужой смерти, не колеблясь, бросит того в туннеле, как лишнюю обузу, и они помчатся дальше.
Приказав Артему сухим, не терпящим неповиновения голосом, держать прихрамывающего теперь Туза под руку, и взяв его под другую, Хан потянул их за собой. Бежать теперь сделалось намного труднее. Бородач стонал и скрипел зубами от боли на каждом шагу, но Артем почему-то не чувствовал ничего, кроме растущего раздражения. Длинный, тяжелый автомат пребольно стучал теперь по его ногам, и не было свободной руки, чтобы придержать его, давило сознание того, что опаздываешь куда-то, и все вместе это набивало голову уже не страхом перед сосущим вакуумом сзади, а злобой и упрямством. А смерть – совсем рядом, остановись и подожди так с полминуты – и черный вихрь догонит тебя, захлестнет и мигом разорвет на мельчайшие частицы, за доли секунды тебя не станет в этой Вселенной, и оттого так неестественно скоро оборвется твой предсмертный крик… Но сейчас эти мысли не парализовали Артема, а, накладываясь на злобу его и на его раздражение, только придавали ему сил, и он накапливал их еще на один шаг, а потом – на следующий, и так очень долго.
И тут это чувство исчезло, пропало совсем, отпустило так внезапно, что, какое-то место в сознание оказалось непривычно пустым, незаполненным, будто удалили зуб, и, остановившись, как вкопанный, Артем теперь ощупывал кончиком языка образовавшуюся ямку. Сзади больше ничего не было, просто туннель – туннель как туннель, чистый, сухой, свободный, совершенно безопасный. Вся эта беготня от собственных страхов и параноидальных фантазий, излишняя вера в какие-то особые чувства, интуицию, казалась сейчас Артему такой смешной, такой глупой и нелепой, что он, не удержавшись, хохотнул. Туз, остановившийся рядом с ним, сначала глянул на него удивленно, а потом тоже вдруг расплылся в улыбке и засмеялся. Хан недовольно смотрел на них и в конце-концов сплюнул: – Ну что, весело? Хорошо здесь, правда? Тихо так, чисто, да? – и зашагал один вперед. Только тогда до Артема дошло, что они всего шагов пятидесяти недобежали до станции, что в конце туннеля ясно виден свет.
…Хан ждал их на входе на станцию, сверху, на железной лесенке, он успел уже докурить начиненную чем-то самокрутку, пока они, похохатывая, совершенно расслабившись, одолели эти пятьдесят шагов. Артем проникся за это время симпатией и сочувствием к хромающему и охающему сквозь смех Тузу, его мучил стыд за все те мысли, что пролетали в его голове там, сзади, когда тот упал. Настроение было на редкость благодушное, и поэтому вид Хана, усталого, чуть не изможденного, с каким-то презрением оглядывающего их, был ему немного неприятен. – Спасибо! – громыхая сапогами по лесенке, протягивая руку для рукопожатия, Туз поднялся к Хану. – Если бы не ты… Вы… Тогда бы все, конец. А… вы… не бросили. Спасибо! Я такое не забываю. – Не стоит, – безо всякого энтузиазма отозвался тот. – Почему вы за мной вернулись? – негромко спросил бородатый. – Ты мне интересен как собеседник, – Хан швырнул окурок на землю и пожал плечами. – Вот и все.
Поднявшись чуть повыше, Артем понял, отчего Хан забрался на платформу по лесенке, а не продолжил движение по пути – это было просто невозможно: перед самым входом на Китай-Город пути были перегорожены грудой мешков с песком в человеческий рост высотой, за ними на деревянных табуретах восседали несколько людей весьма серьезного вида. Коротко, под бокс стриженные головы, широченные плечи, выпирающие под потертой кожей коротких курток, изношенные полосатые спортивные штаны, надетые не по надобности, а скорее как униформа, – все это, хотя и должно было бы смотреться вместе забавно, отчего-то совсем не настраивало на веселый лад. Там сидело трое, и на четвертом табурете лежала колода карт, а громилы время от времени размашисто бросали на него шестерки, королей, дам, и стояла такая ругань, что, вслушиваясь несколько минут, Артем так и не сумел вычленить из их разговора хотя бы одно приличное слово.
Пройти на станцию можно было только через узенький проход и калитку, которыми заканчивалась лесенка. Но там поперек дороги возвышалась еще более внушительная туша четвертого охранника. Стрижка «под ноль», водянисто-серые глаза, чуть свороченный набок нос, свернувшиеся сломанные уши, оттягивающая книзу синие тренировочные штаны, черная пистолетная рукоять – тяжелый «ТТ» засунут прямо за пояс, и невыносимый запах перегара, сбивающий с ног и мешающий соображать. – Ну че, бля? – сипло протянул он, медленно и тупо оглядывая Хана и стоящего за ним Артема с ног до головы. – Туристы, бля? Или челноки? – Нет, мы не челноки, мы странники, с нами нет никакого груза. – Странники -…! – непристойно срифмовал тот и громко заржал. – Слышь, Колян! Странники -…! – повторил он, обернувшись к играющим. Там его поддержали. Хан терпеливо улыбнулся.
Бык ленивым движением оперся одной рукой о стену, тем самым окончательно заслоняя весь проход. – У нас тут эта… таможня, понял? Бабки мы тут башляем… Хочешь пройти – плати. Не хочешь – вали на…! – миролюбиво объяснил он, почесывая ногу. – С какой это стати? – пискнул было Артем возмущенно, и зря.
Бык, наверное, даже и не разобрал, что он сказал, но интонация ему не понравилась. Отодвинув Хана в сторону, он тяжело шагнул вперед и оказался лицом к лицу с Артемом. Опустив подбородок, он обвел Артема мутным взглядом. Глаза у него были совершенно пустые, и казались почти прозрачными, никаких признаков разума в них не обнаруживалось. Тупость и злость, вот что они излучали, и с трудом выдерживая этот взгляд, моргая от напряжения, Артем слышал, как растут в нем страх и ненависть к тому существу, которое сидело за этими замутненными стекляшками и смотрело сквозь них на мир. – Ты че, бля?! – удивленно-угрожающе поинтересовался охранник.
Он был выше Артема больше чем на голову, и шире его раза в три. Чтобы утешить себя, Артем припомнил рассказанную кем-то легенду про Давида и Голиафа, жаль только, Артем не помнил уже, кто из них был кто, но история кончалась хорошо для маленьких и слабых, и это внушало некоторый оптимизм. – А ничего! – неожиданно для самого себя расхрабрился он.
Этот ответ почему-то расстроил его собеседника, и тот, растопырив короткие толстые пальцы, уверенным движением положил пятерню на Артемов лоб. Кожа на его ладони была желтой, заскорузлой и воняла табаком и машинным маслом, но в полной мере ощутить всю гамму ароматов Артем не успел, потому что сразу после этого тот толкнул его вперед. Наверное, ему казалось, что он толкает несильно, но Артем пролетел с полтора метра назад, сбил с ног стоявшего позади Туза, и они неуклюже повалились на мостик, а громила вальяжно вернулся на свое место. Но там его ждал сюрприз. Хан, скинув свою поклажу на землю, стоял, расставив ноги и крепко сжимая в обеих руках Артемов автомат. Неторопливо и демонстративно он передернул затвор, и тихим голосом, знакомыми уже Артему интонациями, настолько не предвещавшими ничего хорошего, что даже у Артема, которому, собственно, ничего не угрожало, волосы встали дыбом, произнес: – Ну зачем же грубить?
И вроде ничего такого он не сказал, но барахтающемуся на полу, пытающемуся подняться на ноги, сгорающему от обиды и стыда Артему, эти слова показались глухим предупредительным рычанием, за котрорым может последовать стремительный бросок. Он встал наконец и сорвал с плеча свой старый автомат, нацелив его на своего обидчика, готовый дернуть спусковой крючок в любой момент. Сердце билось учащенно, ненависть окончательно перевесила страх на весах его чувств, и он попросил у Хана: – Можно, я его? – и сам удивился своей готовности вот так, безо всяких колебаний прямо сейчас взять и убить человека за то, что тот его толкнул. Потная бритая голова спокойно лежала в ложбинке прицела, и как велик был соблазн нажать на курок, а потом будь что будет, главное сейчас завалить этого гада, умыть его его собственной кровью. – Шухер! – заорал опомнившийся бык, и Хан, молниеносным движением вырвав из-за его пояса пистолет, скользнул дальше, взяв на мушку повскакивавших со своих мест остальных охранников. – Не стреляй! – успел он крикнуть Артему, и ожившая было картина снова замерла: застывший с поднятыми руками бык на мостике, недвижимый Хан, целящийся в трех громил, не успевших разобрать свои автоматы из стоящей рядом пирамиды. – Не надо крови, – спокойно и веско сказал он, не прося, а скорее приказывая. – Здесь есть правила, Артем, – продолжил он, не спуская взгляда с трех картежников, застывших в нелепых позах. Кто-кто, а уж эти головорезы наверняка знали цену автомату Калашникова и его убойной силе на таком расстоянии, и поэтому не хотели вызывать сомнений в своей благонадежности у человека, державшего их на прицеле. – Их правила обязывают нас заплатить пошлину за вход. Сколько составляет ваш сбор? – спросил он. – Три пульки со шкуры, – отозвался тот, что стоял на мостике. – Поторгуемся? – ехидно предложил Артем, тоже щелкая затвором и досылая патрон. – Две, – проявил гибкость бык, зло кося на Артема глазом, но не решаясь ничего предпринять на таком расстоянии. – Выдай ему! – крикнул Хан Тузу. – Заодно расплатишься со мной.
Туз с готовностью запустил руку в недра своей дорожной сумки и, приблизившись к охраннику, отсчитал в его протянутую ладонь шесть блестящих остроконечных патронов. Тот быстро сжал кулак и пересыпал их в оттопыренный карман своей куртки, а потом снова поднял руки вверх и выжидающе посмотрел на Хана. – Пошлина уплачена? – вопросительно поднял бровь Хан.
Бык медленно и угрюмо кивнул, не спуская взгляда с Хана и его оружия. – Инцидент исчерпан? – уточнил Хан.
Тот молчал. Хан достал из запасного магазина, прикрученного изолентой к основному рожку, еще пять патронов и вложил их в карман охранника. Они упали, чуть позвякивая, на дно, и вместе с этим звуком напряженная гримаса на его лице разгладилась и на него вернулось обычное лениво-презрительное выражение. – Компенсация за моральный ущерб, – объяснил Хан, но эти слова не произвели никакого впечатления – скорее всего, тот просто не понял их, как не понял и вопроса про инцидент, он догадывался о содержании мудреных высказываний Хана по его готовности пользоваться деньгами и силой, этот язык он понимал прекрасно, и, наверное, только на нем и говорил. – Можешь опустить руки, – сказал Хан и осторожно поднял ствол вверх, отпуская игроков с прицела.
Так же поступил и Артем, но руки его нервно подрагивали, и он готов был в любой момент поймать бритый череп быка в ложбинку мушки. Этим людям он не доверял.
Однако, волнения его оказались напрасными: расслабленным движением опустив руки, тот буркнул остальным, что все нормально, и, прислонившись спиной к стенке, принял наигранно-равнодушный вид, пропуская их мимо себя, на станцию. Поравнявшись с ним, Артем набрался-таки достаточно наглости, чтобы посмотреть ему в глаза, а тот вызова не принял, и глазел куда-то в сторону, но в спину он услышал брезгливое «Щ-щенок…» и смачный плевок на пол. Он хотел было обернуться, но Хан, идущий на шаг впереди, схватил его за руку и потащил за собой, так что Артем, с одной стороны, давил в себе желание вырваться и все же вернуться к этому мерзкому типу, а с другой, получал отличное оправдание для стремлений другой своей половины, которая трусливо требовала немедленно убираться оттуда. Когда все они ступили на темный гранитный пол станции, сзади раздалось вдруг протяжное, с упором на растянутые гласные: – Э-э… Во-лыну ве-рни!
Хан остановился, вытряс из обоймы отобранного «ТТ» короткие тупоголовые патроны, вставил магазин обратно и швырнул его быку. Тот довольно ловко поймал пистолет в воздухе и привычно засунул его стволом в штаны, недовольно наблюдая, как Хан рассыпает извлеченные патроны по полу. – Извини, – развел руками Хан, – профилактика. Так это называется? – подмигнул он Тузу.
Китай-Город не был похож на другие станции, на которых Артему приходилось бывать: он не разделялся на три узких корридора с соединяющими их арками, а представлял собой один большой зал с широкой платформой, по краям которой шли пути, и это создавало чуть тревожное ощущение необычного простора. Станция была беспорядочно освещена болтающимися то тут, то там несильными грушевидными лампочками, костров на ней не было совсем – очевидно, здесь это не разрешалось. Где-то в центре зала, щедро разливая вокруг себя свет, горела белая ртутная лампа– настоящее чудо для Артема. Но бедлам, творящийся вокруг него, так отвлекал внимание, что даже на этой диковинке Артем не смог задержать взгляда больше, чем на секунду. – Какая она большая! – выдохнул он удивленно. – На самом деле ты видишь лишь половину. Станция ровно в два раза больше. О, это одно из самых странных мест в метро. Ты слышал, наверное, что здесь сходятся пути разных линий. Вон те рельсы, что справа от нас – это уже Таганско-Краснопресненская линия. Трудно описать то сумасшествие и беспорядок, которые творятся на ней, а на Китай-Городе она встречается с твоей оранжевой веткой, Калужско-Рижской, в происходящее на которой люди с других линий вообще отказываются верить. Кроме того, она не принадлежит ни к одной из федераций, и ее обитатели полностью предоставлены сами себе. Очень, очень любопытное место. Я называю эту станцию Вавилоном. Любя, – добавил он, оглядывая станцию и людей, оживленно сновавших вокруг.
Жизнь на станции буквально кипела. Отдаленно это напоминало Проспект Мира, но там все было намного скромнее и организованнее. Артему тут же вспомнились слова Бурбона про то, что в метро есть местечки получше, чем тот убогий базар, по которому они гуляли на Проспекте. Вдоль рельсов тянулись бесконечные ряды лотков, а вся платформа была забита тентами, палатками, некоторые из которых были переделаны под тороговые ларьки, а где-то жили люди, на нескольких было намалевано «СДАЮ», и там находились ночлежки для путников. С трудом пробираясь через толпу и озираясь по сторонам, Артем заметил на правом пути какую-то огромную серо-синюю махину и после раздумий признал в ней настоящий вагон поезда.
На станции стоял неописуемый гвалт. Казалось, ни один из ее обитателей не умолкал ни на секунду и все время что-то говорил, кричал, пел, отчаянно спорил, смеялся или плакал. Сразу из нескольких мест, перекрывая гомон толпы, неслась музыка, и это создавало такое несвойственное для жизни в этих подземельях праздничное настроение.
Нет, на ВДНХ тоже были свои барды, были и свои любители и умельцы попеть, но там все было как-то иначе. Было у них, может, с пару гитар на всю станцию, и иногда собиралась компания у кого-нибудь в палатке, отдохнуть после работы, да еще в заставе на стопятидесятом метре, где не надо до боли в ушах вслушиваться в шумы, летящие из северного туннеля, у костерка, бывало, тихо пели под звон струн, но все про вещи, Артему не очень понятные: про войны, в которых он не принимал участия, которые велись по другим, странным правилам, про жизнь там, сверху, еще до. Особенно запоминались песни про какой-то Афган, которые так любил Андрей, бывший морпех, хоть в этих песнях и не понять было почти ничего, кроме тоски по погибшим товарищам и ненависти к врагу, но умел Андрей так спеть, что каждого слушавшего его пробирало до дрожи в голосе и мурашек по коже. И хоть говорил Андрей, что Афган – что там горы, и пустыни, песок. Что такое страна, Артем понимал довольно хорошо, не зря с ним Сухой занимался в свое время, и про страны и их историю Артем кое-что знал. Но вот горы, реки и долины так и остались для Артема каким-то абстрактным понятием, и слова, их обозначающие, вызывали в его воображении лишь воспоминания о выцветших картинках из школьного учебника по географии, который принес ему из одного из своих походов Сухой. Да ведь и сам Андрей не был ни в каком Афгане, молод он был для этого, просто наслушался песен у своих друзей и перепевал. Но разве так играли на ВДНХ, как на этой странной станции? Нет, песни все больше задумчивые, печальные, – вот что там пели, и вспоминая Андрея и его грустные баллады, сравнивая их с теми веселыми и игривыми мелодиями, что доносились из разных мест зала, Артем удивлялся снова и снова тому, какой многоликой, оказывается, может быть музыка, и как сильно она может влиять на душевное состояние.
Поравнявшись с одними из музыкантов, Артем невольно остановился и примкнул к небольшой кучке людей, прислушиваясь даже не столько к развеселым словам про чьи-то похождения по туннелям под дурью, как к самой музыке, и с любопытством разглядывая играющих. Их было двое: один, с длинными, сальными волосами, перехваченными на лбу кожаным ремешком, одетый в какие-то невероятные разноцветные лохмотья, бренчал на гитаре, а другой, пожилой уже мужчина с солидной залысиной, в видавших виды, много раз чиненых и перемотанных изолентой очках, в старом вылинявшем пиджачке, играл на каком-то духовом инструменте, названном Ханом саксофоном. Сам Артем ничего подобного раньше не видел, а из духовых знал только свирель – были у них умельцы, резавшие свирели из изоляционных трубок разных диаметров, но все на продажу, на ВДНХ свирели не любили. Ну, еще, пожалуй, немного похожий на этот саксофон горн, в который иногда трубили тревогу, если отчего-то барахлила обычно используемая для этого сирена.
На полу перед ними лежал раскрытый футляр от гитары, в котором уже накопилось с десяток патронов, и когда распевавший во все горло длинноволосый выдавал что-нибудь особенно смешное, сопровождая шутку забавными гримасами, толпа тут же отзывалась радостным гоготом, раздавались хлопки, и в футляр летел еще патрон.
Песня про блуждания бедолаги закончилась, и волосатый прислонился к стене передохнуть, а саксафонист в пиджачке тут же принялся наигрывать какой-то незнакомый Артему, но, видимо, очень популярный здесь мотив, потому что люди зааплодировали и еще несколько «пулек» блеснули в воздухе и ударились о вытертый красный бархат футляра.
Хан и Туз разговаривали о чем-то, стоя у ближайшего лотка, и не торопили пока Артема, а он смог бы, наверное, простоять тут еще час, слушая эти незамысловатые песенки, если бы вдруг все неожиданно не прекратилось. К музыкантам приблизились вдруг две мощные фигуры, очень напоминающие тех громил, с которыми им пришлось иметь дело при входе на станцию, и одетые схожим образом. Один из подошедших опустился на корточки и принялся бесцеремонно выгребать набравшиеся в футляре патроны, пересыпая их из своей горсти в карман неизменной кожанки. Длинноволосый гитарист бросился к нему, пытаясь помешать, но тот быстро опрокинул его сильным толчком в плечо, и сорвав с него гитару, занес ее для удара, собираясь раскрошить инструмент об острый выступ колонны. Второй бандит без особых усилий прижимал к стене пожилого с саксофоном, пока тот безуспешно старался вырваться и помочь товарищу. Из стоявших вокруг слушателей ни один не вступился за игравших, толпа заметно поредела, а оставшиеся прятали глаза или делали вид, что рассматривают товар, лежащий на соседних лотках. Артему стало жгуче стыдно и за них, и за себя, но вмешаться он так и не решился. – Но вы ведь уже приходили сегодня! – держась рукой за плечо, плачущим голосом доказывал длинноволосый. – Слышь, ты! Если у вас сегодня хороший день, значит, у нас тоже должен быть хороший, понял,…? И вообще ты мне тут не бычь, понял? Что, в вагон захотел, петух волосатый?! – заорал на него бандит, опуская гитару. Было ясно, что махал он ей больше для отстрастки.
При слове «вагон» длинноволосый сразу осекся и только быстро замотал головой, не произнося больше ни слова. – То-то же… Петух! – с ударением на первом слоге подытожил громила, презрительно харкая музыканту под ноги. Тот молча стерпел и это, и, убедившись, что бунт подавлен, оба неспешно удалились, выискивая следующую жертву.
Артем растерянно оглянулся по сторонам и обнаружил подле себя Туза, который, оказывается, внимательно наблюдал всю эту сцену. – Кто это? – спросил он недоуменно у того. – А на кого они похожи, по-твоему? – поинтересовался Туз. – Бандюки. Обычные бандюки. Никакой власти на Китай-Городе нет, все контролируют две группировки. Эта половина – под братьями-славянами, как они сами себя зовут. Весь сброд с Калужско-Рижской линии собрался здесь, все отборные головорезы. В-основном их называют калужскими, некоторые – рижскими, но ни к Калуге, ни к Риге они никакого отношения, разумеется, не имеют. А вот там, видишь, где мостик, – он указал Артему на лестницу, уходящую направо вверх приблизительно в центре зала, – там еще один зал, почти такой же, как этот. Там творится ничуть не меньший бардак, но хозяйничают там кавказцы-мусульмане – в-основном, азербайджанцы и чеченцы. Когда-то тут шла кровавая бойня, старались поделить станцию, каждый стремился отхватить как можно больше. В итоге поделили ровно пополам.
Артем не стал уточнять, что такое кавказцы, решив, что и это название, как и непонятные и труднопроизносимые определения «чеченцы» и «азербайджанцы», относятся, очевидно, к названиям неизвестных для него или переименованных станций, откуда пришли эти бандиты. – Сейчас обе банды ведут себя сравнительно мирно. Обирают себе тех, кто вздумал остановиться на Китай-Городе, чтобы подзаработать, берут пошлину за вход с проходящих мимо – в обоих залах плата одинаковая – три патрона, так что не имеет значения, откуда приходишь на станцию. Порядка здесь, конечно, никакого, ну да им он и не нужен, только что костры жечь не разрешают. Хочешь дурь купить – на здоровье, спирт какой – в изобилии. Оружием здесь таким можно нагрузиться, что пол-метро снести потом – не задача. Проституция процветает. Но не советую, – тут же добавил он и сконфуженно что-то пробормотал про личный опыт. – А что за вагон? – спросил тот. – Вагон-то? Это у них там вроде штаба. И если кто провинился перед ними, платить отказывается, денег должен, или еще чего – волокут туда, там еще тюрьма, яма долговая, что ли. Лучше туда не попадать, – объяснил Туз, – хорошего мало. Голодный? – перевел он разговор на другую тему.
Артем кивнул. Черт знает, сколько времени прошло уже с того момента, как они с Ханом пили чай и беседовали на Сухаревской. Без часов он совершенно потерял способность ориентироваться во времени. Его походы через туннели, насыщенные такими странными переживаниями, могли растянуться во времени на долгие часы, а могли и пролететь за считаные минуты, не говоря уже о том, что постоянно лезли в голову мысли, что в тех туннелях ход времени вообще мог отличаться от обычного, как изменялось ощущение этого треклятого времени. Как бы то ни было, есть хотелось. Он осмотрелся. – Шашлык! Горячий шашлык! – разорялся стоящий неподалеку темный торговец с густыми черными усами под горбатым носом.
Выговаривал он это довольно странно: не давалось ему твердое «л», и вместо «о» выходило все время «а». Артем и раньше встречал людей, говоривших с необычным произношением, но особого внимания на это никогда не обращал. Слово Артему было знакомо, шашлыки на ВДНХ делали и любили. Свиные, ясное дело. Но то, чем размахивал этот продавец, шашлык напоминало очень отдаленно. В кусочках, насаженных на почерневшие от копоти шампуры, долго и напряженно всматривавшийся Артем узнал наконец обугленные крысиные тушки со скрюченными лапками. Его замутило. – Не ешь крыс? – сочувствующе спросил его Туз. – А вот они, – кивнул он на смуглого торговца, – свиней не жалуют. Им по Корану запрещено. А это ничего, что крысы, – прибавил он, вожделенно оглядываясь на дымящуюся жаровню, – я тоже раньше брезговал, а потом привык. Жестковато, конечно, да и костлявые они, и кроме того, подванивает чем-то. Но эти абреки, – он опять стрельнул глазами, – умеют крысятинку готовить, этого у них не отнять. Замаринуют в чем-то, она потом нежная становится, что твой порось. И – со специями!.. А уж насколько дешевле! – нахваливал он.
Артем прижал ладонь ко рту, вдохнул поглубже и постарался думать о чем-то отвлеченном, но перед глазами все время вставали почерневшие крысиные тушки, насаженные на вертел: железный прут вонзался в тело сзади и выходил из раскрытого рта. – Ну, ты как хочешь, а я угощусь! А то присоединяйся. Всего-то три пульки за шампур! – привел Туз свои последние аргументы и направился к жаровне.
Пришлось, предупредив Хана, обойти ближайшие лотки в поисках чего-то более пригодного к употреблению, вежливо отказывая навязчивым торговцам самогоном, розлитым во всевозможные склянки, жадно, но с опаской разглядывая соблазнительных полуобнаженных девиц, стоявших у приподнятых пологов палаток, призывно бросающих на прохожих цепкие взгляды, пусть вульгарных, но таких раскованных, свободных, не то что зажатые, прибитые суровой жизнью женщины ВДНХ, задерживаясь у книжных развалов – так, ничего интересного, все больше дешевые разваливающиеся книжонки с карман размером: про большую и чистую любовь – для женщин, про убийства и деньги – для мужчин.
Станция была шагов двести в длину – чуть больше, чем обычно. Стены и забавные, напоминающие формой гармошку колонны, были облицованы цветным мрамором, в-основном серо-желтоватым, местами чуть розовым, а вдоль путей с обеих сторон стены были украшены тяжелыми чеканными листами желтого металла, потемневшего от времени, с выгравированными на них с трудом узнаваемыми символами ушедшей эпохи. Однако вся эта лаконичная красота сохранилась очень плохо, скорее, оставив после себя лишь печальный вздох, намек на прежнее великолепие: потолок потемнел от гари, стены испещрены множеством надписей, сделанных краской и копотью, примитивными, часто похабными рисунками, где-то сколоты куски мрамора, а металлические листы исцарапаны. Посередине зала, с правой стороны, через один короткий пролет широкой лестницы, за мостиком виднелся второй зал этой станции, и Артем собрался было прогуляться и там, но остановился у железного ограждения, составленного из двухметровых секций – как на Проспекте Мира, и у узкого прохода стояли, облокотившись на забор, несколько человек. С Артемовой стороны – привычные уже бульдозеры в тренировочных штанах, один из которых показался Артему знакомым, с противоположной – смугловатые усатые брюнеты, не таких впечатляющих размеров, но совсем не располагающего к шуткам вида, один из которых зажимал между ног автомат, а у другого из кармана торчала пистолетная рукоять. Бандиты мирно беседовали друг с другом, и совсем не верилось, что когда-то между ними была вражда. Они сравнительно вежливо разъяснили Артему, что переход на смежную станцию будет стоить ему два патрона, и столько же ему придется отдать, если потом он захочет вернуться обратно. Наученный горьким опытом, Артем не стал оспаривать справедливость этой пошлины и просто отступился. Сделав круг, внимательно изучая ларьки и развалы, он вернулся к тому краю платформы, с которого они пришли, и обнаружилось, что здесь зал не оканчивался – наверх бежала еще одна лестница, поднявшись по которой, он ступил в недлинный холл, невдалеке рассеченный пополам точно таким же забором с кордоном – здесь, видимо, пролегала еще одна граница между двумя владениями. А справа он к своему удивлению заметил настоящий памятник – вроде тех, что приходилось раз видеть на картинках города, но изображавший не человека в полный рост, как это было на фотографии, а только его голову. Но какой большой была эта голова – не меньше двух метров в высоту, и, хоть и загаженная сверху какой-то живностью, и придурковато блестевшая отполированным от частых хватаний носом, она все равно внушала почтение и даже немного устрашала, а на ум лезли фантазии о гигантах, один из которых лишился в бою головы и теперь она, залитая в бронзу, украшала собою мраморные холлы этого маленького Содома, вырубленного глубоко в земной толще, чтобы спрятаться от всевидящего ока и избежать кары. Лицо отрубленной головы было печально, и Артем заподозрил сначала, что это – голова Иоанна Крестителя из Нового Завета, который ему как-то пришлось полистать, но потом решил, что, судя по масштабам, речь, скорее, идет об одном из героев недавно припомненной им жизнеутверждающей истории про Давида и Голиафа, который был большой и сильный, буквально великан, но в итоге все же лишился головы. Никто из сновавших вокруг обитателей так и не смог объяснить ему, кому же именно принадлежала отчлененная голова, и это его немного разочаровало.
Зато там он набрел на чудесное место – просторная чистая палатка такого приятного, родного темно-зеленого цвета – как у них на станции, пластиковые муляжи цветов с матерчатыми листьями по углам, – непонятно, зачем они здесь, но красиво, и пара аккуратных столиков со стоящими на них светильниками-лампадками, затопляющими пространство палатки уютным неярким светом. И еда… Пища богов – нежнейшее свиное жаркое с грибами, во рту тает, у них такое по праздникам только делали, но так вкусно и изысканно никогда не получалось. Люди вокруг сидели солидные, респектабельные, хорошо и со вкусом одетые, видно, крупные торговцы. Аккуратно разрезая поджаренные до хрустящей корочки сочащиеся ароматным горячим жиром отбивные, они неспешно отправляли небольшие кусочки себе в рот, и негромко, чинно беседовали друг с другом, обсуждая свои большие дела, изредка бросая на Артема вежливо-любопытные взгляды.
Дорого, конечно – пришлось выдавить из запасного рожка целых пятнадцать патронов и вложить их в широкую мягкую ладонь толстяка-трактирщика, и потом каяться, что поддался искушению, но в животе все равно было так приятно, покойно и тепло, что голос разума умиротворенно умолк.
И кружка бражки, мягкой, приятно кружащей голову, но несильной, не то что ядреный мутный самогон в грязноватых бутылках и банках, от одного запаха которого слабели коленки. Еще три патрона, но что такое три жалких патрона, если их отдаешь их за пиалу искрящегося эликсира, примиряющего тебя с несовершенством этого мира и помогающего обрести гармонию с ним?
Отпивая бражку маленькими глоточками, оставшись наедине с собою в тишине и покое впервые за последние несколько дней, он попытался восстановить в своей памяти произошедшие события и понять, чего же он добился, и куда ему надо было идти дальше, на пути к цели, обозначенной Хантером. Еще один отрезок намеченного пути пройден, и он опять на перепутье, как богатырь в почти позабытых сказках из детства, таких далеких, что и не упомнишь уже, кто их рассказывал – то ли Сухой, то ли Женькины родители, то ли его собственная, Артемова, мать. Больше всего Артему нравилось думать, что это он от матери слышал, и вроде даже выплывало на мгновенья из тумана ее лицо, и он слышал голос, читающий ему с тягучими, усыпляющими интонациями: «Жили-были…» И вот, как тот самый сказочный витязь, стоял он теперь у камня, и было перед ним три дороги: на Кузнецкий Мост, до Третьяковской, и до Таганской. Он смаковал напиток, телом овладевала блаженная истома, думать совсем не хотелось, и в голове крутилось только «Прямо пойдешь – жизнь потеряешь, налево пойдешь – коня потеряешь..»
Это, наверное, могло бы продолжаться бесконечно, покой ему был просто необходим после всех переживаний, и надо было бы осмотреться, порасспрашивать местных о дорогах, и надо было встретиться еще раз с Ханом, узнать, пойдет ли он с ним дальше, или их пути расходятся на этой странной станции. Но вышло все совсем не так, как лениво обдумывал Артем, созерцая маленький язычок пламени пляшущий в лампадке на столе.

Глава 8

пронзительно взвизгнула женщина, застрекотал автомат, и пухлый трактирщик, с неожиданным для своей комплекции проворством выхватив из-под прилавка необычное короткое ружье, бросился к выходу. Бросив недопитую брагу, Артем вскочил вслед за ним, закидывая свой рюкзак за плечи и щелкая переключателем предохранителя, думая на ходу, что жаль, здесь заставляют платить вперед, а то можно было бы улизнуть, не расплатившись. Восемнадцать потраченных патронов теперь, может статься, ему бы очень пригодились.
Уже сверху, с лестницы, было видно, что происходит что-то ужасное. Чтобы спуститься, ему пришлось проталкиваться через толпу обезумевших от страха людей, рвавшихся вверх по лестнице, так что Артем успел спросить себя, так ли ему надо вниз, но любопытство подталкивало его вперед.
На путях – несколько распростертых тел в кожаных куртках, а на платформе, прямо под его ногами, в луже ярко-красной крови, расползавшейся тоненькими ручейками в стороны, лицом вниз лежала убитая женщина, через которую он поспешно переступил, стараясь не смотреть на нее, но поскользнулся и чуть не упал рядом. Вокруг царила паника, из палаток выскакивали полураздетые люди, растерянно оглядываясь по сторонам, и Артем видел, как один из них вдруг согнулся, схватившись за живот и медленно завалился набок, но так и не сумел понять, откуда же стреляют. Выстрелы продолжали греметь, с другого конца зала бежали коренастые люди в кожаном и, расшвыривая визжащих женщин и перепуганных торговцев в стороны, расчищали себе дорогу. Но они не выглядели, как нападавшие, это были те самые бандиты, которые распоряжались на этой стороне Китай-Города, да и на всей платформе не было заметно никого, кто мог бы учинить всю эту бойню.
И тут он наконец понял, почему ему не было никого видно. Нападавшие засели в туннеле, находящемся прямо рядом с ним, и оттуда вели огонь на поражение, не выходя на станцию, видимо, боясь показаться на открытом месте.
Это меняло дело. Времени размышлять больше не оставалось, они выйдут на платформу как только поймут, что сопротивление сломлено, и надо было как можно быстрее убираться от этого выхода. Пригибаясь к земле, Артем бросился вперед, крепко сжимая в руках автомат, и оглядываясь через плечо назад – из-за эха, мгновенно разносящего гром выстрелов под сводами станции, искажавшего звуки и менявшего их направление, так и не было ясно, из какого именно туннеля – правого или левого – открыта стрельба.
Наконец, отбежав уже довольно далеко, он заметил затянутые в камуфляж фигуры в жерле левого туннеля. Вместо лиц у них было что-то черное, и у Артема внутри все похолодело, и только спустя несколько мгновений он сообразил, что те черные, что осаждали ВДНХ, никогда не использовали оружие, и никогда не одевались. На нападавших просто были маски, вязаные шапки-маски, из тех, что можно было купить на любом оружейном развале, а при покупке АК-47 ее давали бесплатно, в нагрузку.
Бежавшие на помощь калужские бросились на землю, как за бруствером, укрываясь за раскиданными на путях трупами, и тоже открыли огонь. Видно было, как прикладом выбивают фанерные листы, торчавшие вместо лобовых стекол в вагоне-штабе, открывая пулеметное гнездо, и громыхнула пробная тяжелая очередь.
Вскинув глаза вверх, Артем нащупал взглядом висевшую неподалеку, почти в самом центре зала, рядом с вагоном, пластиковую табличку с указанием станций, подсвеченную изнутри. Нападавшие шли со стороны Третьяковской. Этот путь был отрезан. Чтобы попасть на Таганскую, нужно было возвращаться обратно, туда, где было самое пекло. Оставался только путь на Кузнецкий Мост. Дилемма разрешилась сама собой. И, спрыгнув на пути, он кинулся к чернеющему впереди входу в туннель, ведущий на Кузнецкий Мост. Ни Хана, ни Туза нигде не было видно. Один только раз мелькнула сверху фигура, напоминающая своей хищной осанкой Хана, но остановившийся на мгновение Артем тут же понял, что ошибся.
В туннель бежал не он один – добрая часть всех спасающихся с платформы бросилась именно к этому выходу. Перегон оглашался испуганными возгласами, злыми криками, кто-то истерически рыдал. То там, то здесь мелькали лучи фонарей, где-то метались неровные пятна света от коптящих факелов, каждый освещал себе путь сам. Артем достал из кармана подарок Хана и надавил на рукоять. Направив слабый свет фонарика себе под ноги, стараясь не споткнуться, он спешил вперед, обгоняя небольшие группки беглецов, иногда целые семьи, иногда одиноких женщин, стариков, молодых здоровых мужчин, тащивших какие-то тюки, вряд ли принадлежавшие им, пару раз он останавливался, чтобы помочь подняться упавшим. Около одного из них он задержался: прислонившись спиной к ребристой стене туннеля, на земле сидел совсем седой худой старик, с болезненной гримасой на лице державшийся за сердце, а рядом с ним, безмятежно и тупо оглядываясь по сторонам, стоял мальчик-подросток, по животным чертам которого, то ли по его мутным глазам, было ясно, что это не обычный ребенок. Что-то сжалось в Артеме, когда он увидел эту странную пару, и он, хотя и подгонял себя вперед и ругал за каждую задержку, остановился, как вкопанный.
Старик, обнаружив, что на них обратили внимание, попытался улыбнуться ему, и что-то сказать, но воздуха ему не хватало, он поморщился и закрыл глаза, собираясь с силами. Артем нагнулся вперед, к старику, но мальчик вдруг угрожающе замычал, и Артем неприязненно отметил, что с его губ тянется ниточка слюны, когда он скалит по-звериному свои мелкие желтые зубы. Не в силах справиться с нахлынувшим отвращением, он оттолкнул мальчишку, и тот, пропятившись назад несколько шагов, неуклюже осел назад и там остался, издавая жалобные завывания. – Молодой… человек… не надо его…так… Это Ванечка… Он же… не понимает…– через силу выдавил старик.
Артем только пожал плечами, но внутри него пронеслась неприятная холодная тень. – Пожалуйста… Нитро… глицерин… в сумке… на дне… Один шарик… Дайте… Я… не могу…сам…– как-то уже совсем нехорошо захрипел старик, и Артем поспешными движениями потроша дермантиновую хозяйственную сумку, нашарил наконец новую, неначатую упаковку, содрал ногтем фольгу, еле поймал норовивший выскочить шарик, и протянул его старику. Тот с трудом натянул губы в виноватой улыбке и выдохнул: – Я… не могу… руки… не слушаются… Под язык…– попросил он и его веки опять опустились.
Артем с сомнением оглядел свои черные руки, но открыл старику рот, сжав пальцами его щеки с боков и вложил треклятый шарик под сухой холодный язык. Старик слабо кивнул и замолчал. Мимо них торопливо шагали все новые и новые беженцы, но Артем видел перед собой только бесконечный ряд сапог, ботинок, грязных, зачастую просящих каши, иногда они спотыкались о черное дерево шпал, и тогда сверху неслась грубая брань. На них больше никто не обращал внимания; подросток все так же сидел на том месте, куда он упал, и глухо подвывал. Безучастно и даже с некоторым злорадством Артем отметил, как кто-то из проходящих от души поддел его сапогом, и тот начал выть еще громче, размазывая кулаками слезы и раскачиваясь из стороны в сторону.
Старик тем временем открыл глаза, тяжело вдохнул и проборматал: – Спасибо вам большое… Мне уже лучше… Вы не поможете мне подняться?
Артем поддержал его под руку, пока тот грузно поднимался и взял в руку стариковскую сумку, из-за чего автомат пришлось перевесить за плечо. Старик заковылял вперед, подошел к мальчику и ласково стал уговаривать его подняться. Тот обиженно мычал, а когда увидел подошедшего Артема, злобно зашипел, и слюна опять закапала с его оттопыренной нижней губы. – Вы понимаете, ведь только что купил лекарство, ведь специально сюда шел за ним, в такую даль, у нас, знаете, его нельзя достать, никто не привозит, и попросить некого, а у меня как раз закончивалось, я последнюю таблетку по пути принял, когда нас на Пушкинской пропускать не хотели, знаете, там ведь сейчас фашисты, просто форменное безобразие, подумать только – на Пушкинской – фашисты! Я слышал, даже хотят ее переименовать, то ли в Гитлерскую, то ли в Шиллерскую… Хотя, конечно, они о Шиллере ничего не слышали, это уже наши интеллигентские домыслы. И, представляете, нас там не хотели пропускать, эти молодчики со свастиками, начали издеваться над Ванечкой, но что он может им ответить, бедный мальчик, при своем заболевании. Я очень перенервничал, стало плохо с сердцем, и только тогда нас отпустили. О чем это я? Ах да! И, понимаете, ведь специально убрал поглубже, чтобы не нашли, если кто будет обыскивать, еще вопросы будут задавать, ведь знаете, могут неправильно понять, не все знают, что это за средство… И вдруг эта пальба! Я пробежал, сколько мог, мне еще Ванечку пришлось тянуть, он увидел петушков на палочке и очень не хотел уходить. И сначала, знаете, несильно так кольнуло, я думал, может обойдется, отпустит, но потом понял, что не получится, и хотел только таблетку достать, и тут меня и скрутило. А Ванечка, он ведь ничего не понимает, я уже давно пытаюсь его научить таблетки мне доставать, если мне плохо, но он никак не может понять, то сам их кушает, а то ни с того ни сего доставать начинает, и мне сует. Я ему спасибо говорю, улыбаюсь, и он мне улыбается, знаете, радостно так, мычит весело, но вот так чтобы ко времени – пока ни разу еще не доставал. Не дай Бог, со мной что-нибудь случится, и о нем ведь совершенно некому будет позаботиться, я не представляю, что с ним случится!
Старик все говорил и говорил, заискивающе заглядывая Артему в глаза, и тот отчего-то чувствовал себя ужасно неловко. Хотя старичок ковылял изо всех сил, Артему все равно казалось, что они продвигаются слишком медленно, и все меньше и меньше людей нагоняло их сзади. Похоже было, что скоро они окажутся последними. Ванечка косолапо ступал справа от старика, вцепившись ему в руку, и безмятежное выражение лица опять вернулось к нему. Время от времени он вытягивал правую руку вперед и возбужденно гугукал, указывая на какой-нибудь предмет, брошенный или оброненный в спешке бежавшими со станции, или просто в темноту, которая теперь сгущалась впереди. – А вас, я прошу прощения, как зовут, молодой человек? А то как-то знаете, беседуем, а друг другу еще не представились… Артем? Очень приятно, а я – Михаил Порфирьевич. Порфирьевич, совершенно верно. Отца звали Порфирий, необычное, понимаете, имя, и в советские времена к нему у некоторых организаций даже вопросы возникали, тогда все больше другие имена были в моде – Владилен, или там Сталина… А вы сами откуда? С ВДНХ? А вот мы с Ванечкой с Баррикадной, я там жил когда-то, – старик стеснительно улыбнулся, – знаете, там такое здание стояло, высотное, прямо рядом с метро… Хотя, вы, наверное, уже и помните никаких зданий… Сколько вам, прошу прошу прощения, лет? Двадцать четыре? Ну, не важно все это, конечно. У меня там квартирка была двухкомнатная, довольно высоко, и такой вид открывался на центр чудесный, квартирка небольшая, но очень, знаете, уютная, полы, конечно же, дубовый паркет, как и у всех там, кухонька с газовой плитой, Боже, я вот сейчас думаю – какое удобство – газовая плита! – а тогда все плевался, электрическую хотел, только накопить никак не мог. Как заходишь – справа на стене репродукция Тинторетто, в хорошей позолоченной раме, такая красота! Постель была настоящая, с подушками, с простынями, все всегда чистое, большой рабочий стол, с такой лампой на ножке, с пружинками – так ярко светила, а главное – книжные полки, до самого потолка, мне еще от отца большая библиотека досталась, ну я и сам еще собирал, и по работе, и интересовался. Ах, да что я вам все это рассказываю, вам наверное, и неинтересно это, стариковская чепуха… А я вот до сих пор вспоминаю, очень, понимаете, не хватает, особенно стола и книг, а в последнее время все больше отчего-то по кровати скучаю, здесь-то себя не побалуешь, у нас там такие деревянные койки стоят, знаете, самодельные, а иной раз приходится и прямо на полу, на тряпье каком-нибудь. Но это ничего, главное ведь вот здесь – он указал себе на грудь, главное – то, что происходит внутри, а не снаружи. Главное – внутри оставаться все тем же, не опуститься, а условия – черт с ними, прошу прощения, с условиями! Хотя по кровати вот, отчего-то, знаете, особенно…
Он не замолкал ни на минуту, и Артем все слушал с вежливым интересом, хотя никак не мог себе представить, что это – жить в высотном здании, и как это, когда вид открывается. Не очень хорошо, хотя и не в первый раз уже слышал про это устройство, он понимал, что такое газовая плита, про газы он, конечно же, знал, что в одном туннеле, например, газ вышел, и люди отравились, но как от этого газа можно было готовить пищу? Когда же Михаил Порфирьевич затих ненадолго, чтобы перевести дыхание, он решил воспользоваться этой паузой, чтобы вернуть разговор в нужное русло. Как-никак, а через Пушкинскую (Или уже Гитлерскую?) надо было идти, делать пересадку на Чеховскую, а оттуда уже – к заветному Полису. – Неужели там настоящие фашисты? – ввернул он. – Что вы говорите? Фашисты? Ах, да, простите, я тут совсем заговорился, – сконфуженно вздохнул старик. – Да-да, вы знаете, такие бритоголовые, на рукавах повязки, просто ужасно. Над входом на станцию, и везде по ней такие знаки висят, знаете, раньше обозначали, что перехода здесь нет – такая черная фигурка в запрещающем красном круге с перечеркивающей линией. Я думал, это у них ошибка какая-то, уж слишком много везде этих знаков, и имел глупость спросить. Оказывается, это их новый символ. Означает, что черным вход запрещен, или что сами они запрещены, какая-то глупость, в-общем.
Артема так и передернуло при слове «черные». Он кинул на Михаила Порфирьевича испуганный взгляд и спросил осторожно: – Неужели там есть черные? Неужели они и туда пробрались? – А в голове лихорадочно крутилась паническая карусель: как же это, он ведь и недели не пробыл в пути, неужели ВДНХ пала, и черные уже атакуют Пушкинскую? Неужели его миссия провалена? Он не успел, не справился? Все было бесполезно? Нет, такого быть не может, обязательно бы шли слухи, пусть искажающие опасность, но ведь какие-то слухи непременно бы были… Неужели? Но ведь это конец всему…
Михаил Порфирьевич с опаской посмотрел на него и осторожно спросил, отступая незаметно на шаг в сторону: – А вы, я извиняюсь, сами какой идеологии придерживаетесь? – Я, в-общем, никакой, – замялся Артем. – А что? – А к другим национальностям как относитесь, к кавказцам, например? – А причем здесь кавказцы? – недоумевал Артем. – Вообще-то, я не очень хорошо в национальностях разбираюсь. Ну, французы там, или немцы, американцы раньше были. Но ведь их, наверное, больше никого не осталось… А кавказцев, я, честно говоря, и не знаю совсем, – неловко признался он. – Ну ведь это кавказцев они «черными» и называют, – объяснил Михаил Порфирьевич, все стараясь понять, не обманывает ли его Артем, прикидываясь дурачком. – Но ведь кавказцы, если я все правильно понимаю, обычные люди? – уточнил Артем. – Я вот сегодня только видел нескольких… – Совершенно обычные! – успокоенно подтвердил Михаил Порфирьевич. – Совершенно нормальные люди, но эти головорезы решили, что они чем-то от них отличаются, и преследуют их. Просто бесчеловечно! Вы представляете, у них там в потолок, прямо над путями, вделаны таки крюки, и на одном из них висел человек, настоящий человек. Ванечка так возбудился, стал тыкать в него, мычать, тут эти изверги и обратили на него внимание.
При звуке своего имени подросток обернулся и вперил в старика долгий мутный взгляд, и Артему показалось, что он слушает и даже отчасти понимает, о чем идет речь, но его имя больше не повторялось, и он быстро утратил интерес к Михаилу Порфирьевичу, переключив свое внимание на шпалы. – И, раз мы заговорили о народах, они там, очень, судя по всему, перед немцами преклоняются. Ведь это немцы эту их идеологию изобрели, ну да вы, конечно, знаете, что я буду вам рассказывать, – торопливо добавил тот, и Артем неопределенно кивнул, хотя ничего он на самом деле не знал, просто не хотелось выглядеть неучем. – Знаете, везде орлы эти немецкие висят, и нарисованы тоже, свастики, само собой разумеется, какие-то фразы на немецком, цитаты Гитлера, что-то про доблесть, про гордость, ну и все в таком духе, – продолжал старик, – какие-то у них там парады, марши, пока мы там стояли, и я их пытался уговорить Ванечку не обижать, через платформу все маршировали, и песни пели. Что-то про величие духа и презрение к смерти. – Но вообще-то, знаете, немецкий они удачно выбрали. Немецкий язык просто создан для подобных вещей. Я, видите ли, по-немецки немного понимаю… Вот, смотрите, у меня где-то здесь записано, – и, сбиваясь с шага, он извлек из внутреннего кармана своей куртки засаленный блокнот. – Постойте секундочку, посветите мне, будьте любезны, вашим замечательным фонарем… Где это было? Ах, вот!
И в желтом кружке света Артем увидел прыгающие латинские буквы, аккуратно выведенные на блокнотном листе и даже заботливо окруженные рамкой с трогательными виньеточками.
Du stirbst. Besitz stirbt.
Die Sippen sterben.
Der einzig lebt – wir wissen es
Der Toten Tatenruhm.
Латинские буквы Артем читать тоже мог, сам научился по какому-то учебнику для начальных классов, откопанному в станционной библиотеке. Беспокойно оглянувшись назад, он посветил на блокнот еще раз. Понять, конечно, он ничего не смог. – Что это? – спросил он, увлекая вновь за собой Михаила Порфирьевича, торопливо запихивавшего свой блокнот в карман и пытавшегося сдвинуть с места Ванечку, который теперь отчего-то уперся и начинал недовольно рычать. – Это стихотворение, – немного обиженно, как показалось Артему, ответил тот. – В память о погибших воинах. Я, конечно, в стихах перевести не берусь, но приблизительно так: «Ты умрешь. Умрут все близкие твои. Владенья сгинут. Одно лишь будет жить – мы помним Погибших славу боевую» Но как это слабенько все-таки по-русски звучит, а? А на немецком – просто гремит! Дер тотен татенрум! Просто мороз по коже! М-да…– осекся вдруг он, устыдившись, видимо, своей восторженности.
Некоторое время они шли молча, и Артем, которому вся эта ситуация, когда они, наверное, уже последними идут, и неясно, что происходит за их спиной, на Китай-Городе, они останавливаются вдруг посреди перегона, чтобы прочитать стихотворение, казалась глупой и раздражающей, все катал на языке последние строчки, и отчего-то вспомнился ему вдруг Виталик, тот самый Виталик, с которым они ходили тогда к Ботаническому Саду, Виталик-Заноза, которого застрелили налетчики, пытавшиеся пробиться на станцию через южный туннель. Тот туннель всегда считался безопасным, поэтому Виталика туда и поставили, ему лет восемнадцать только было, а Артему тогда только шестнадцать стукнуло. А ведь вечером договаривались к Женьке идти, ему как раз челнок его знакомый дури новой привез, особенной какой-то. Прямо в голову попали, и посреди лба была только маленькая такая дырочка, черная, а сзади пол-затылка снесло. И все. «Ты умрешь…» Отчего очень ярко вдруг вспомнился разговор Хантера с Сухим, когда сказал Сухой: «А вдруг там нет ничего?» Умрешь, и никакого продолжения нет. Все. Ничего не останется. Кто-нибудь потом, конечно, еще будет помнить, но недолго. «Умрут и близкие твои», или как это там? И его действительно пробрал озноб. Когда Михаил Порфирьевич наконец нарушил молчание, он был этому даже рад. – А вам, случайно, с нами не по пути? Только до Пушкинской? Неужели вы собираетесь там выходить? То есть, я имею ввиду, сходить с пути? Я бы вам очень, очень не рекомендовал, Артем, этого делать. Вы себе не представляете, что там происходит. Может, вы пошли бы с нами, до Баррикадной? Я бы с огромным удовольствием побеседовал с вами!
Артему пришлось опять неопределенно кивать и мямлить что-то неразборчивое: не мог же он заговаривать с первым встречным, пусть даже с этим безобидным стариком, о целях своего похода. Михаил Порфирьевич, не услышав ничего утвердительного, опять умолк. Довольно долгое время еще они шли в тишине, и сзади вроде бы все было спокойно, так что Артем наконец расслабился. Вскоре вдалеке блеснули огоньки, сначала слабо, но потом все ярче. Они приближались к Кузнецкому Мосту.
О здешних порядках Артем не знал ничего, поэтому решил на всякий случай убрать свой автомат подальше. Закутав его в тельняшку, он засунул его глубоко, насколько влезал, в рюкзак.
Кузнецкий Мост был жилой станцией, и метров за пятьдесят до входа на платформу посреди путей стоял вполне добротный пропускной пост, правда, всего один, но с прожектором, сейчас за ненадобностью погашенным, и оборудованной пулеметной позицией. Пулемет был зачехлен, но рядом сидел толстенный мужичина в вытертой зеленой униформе и ел какое-то месиво из обшарпанной солдатской каски. Еще двое людей в похожем обмундировании, с неуклюжими армейскими автоматами за плечами, придирчиво разглядывали документы у выходящих из туннеля. К ним стояла небольшая очередь, все те беглецы с Китай-Города, которые обогнали Артема, пока он тащился с Михаилом Порфирьевичем и Ванечкой. Впускали медленно и неохотно, какому-то парню даже вовсе отказали и он теперь растерянно стоял в стороне, не зная, как ему быть, пробуя время от времени подступиться к проверяющему, но тот только сурово отталкивал его назад и звал следующего из очереди. Каждого из проходящих тщательно обыскивали и прямо на глазах у них одного мужчину, у которого обнаружили незаявленный жалкий пистолет Макарова, сначала вытолкнули из очереди, а потом, после того, как он пробовал спорить, скрутила подоспевшая подмога, и его куда-то увели.
Артем беспокойно завертелся, предчувствуя неприятности. Михаил Порфирьевич удивленно посмотрел на него, Артем тихонько шепнул ему, что он тоже не безоружен, но тот лишь успокаивающе кивнул и пообещал, что все будет в порядке. Не то что бы Артем ему не поверил, просто было очень интересно, как именно это произойдет, но старик только загадочно улыбался. Тем временем очередь понемногу подходила, и пограничники сейчас потрошили пластиковый баул какой-то несчастной женщины лет пятидесяти, которая немедленно принялась причитать, убеждая тех, что они ироды и удивляясь, как их до сих пор носит земля. Артем внутренне с ней абсолютно согласился, но вслух решил не высказывать своего недоумения. Покопавшись как следует, охранник с довольным присвистом извлек из груды грязного нижнего белья несколько противопехотных гранат и приготовился выслушивать объяснения.
Артем был полностью уверен, что та сейчас расскажет трогательную историю про внука, которому эти непонятные штуковины нужны для работы, понимаете, он работает сварщиком, и это какая-то деталь его сварочного аппарата, или что она просто по пути нашла и вот как раз спешила сдать в компетентные органы. Но та просто сделала несколько шагов назад, прошипела проклятье и бегом бросилась обратно в туннель, спеша скрыться в темноте. Пулеметчик отложил каску с едой в сторону и оживленно принялся расчехлять свой агрегат, но один из двух пограничников, видимо, старший, жестом остановил его. Тот, разочарованно вздохнув, вернулся к каше, а Михаил Порфирьевич сделал шаг вперед, держа свой паспорт наготове.
Удивительно, но старший охранник, только что без малейшего зазрения совести перерывший всю сумку совершенно безобидной на вид женщины, пролистнул за секунду книжечку старика, а на Ванечку и вовсе не обратил внимания, как будто того и не было. Подошел черед Артема. Он с готовностью вручил худощавому усатому стражу свои документы, и тот принялся дотошно разглядывать каждую страничку, особенно долго задерживая луч фонарика на печатях, и не меньше пяти раз переводил глаза с Артемовой физиономии на фотографию, недоверчиво хмыкая, а Артем все старался изобразить саму невинность и дружелюбно улыбался. – Почему паспорт советского образца? – сурово вопросил наконец пограничник, не зная, к чему бы еще придраться. – Ну так я же маленький был еще, когда настоящие были. А потом уже мне наша администрация выправила на том бланке, который был в наличии, – пояснил Артем. – Непорядок, – нахмурился усатый. – Откройте рюкзак.
Тут вступил Михаил Порфирьевич. Подойдя к тому на непозволительно близкое расстояние, он зашептал ему торопливо: – Константин Алексеевич, вы понимаете, этот молодой человек – мой знакомый. Очень и очень приличный юноша, я лично могу вам за него поручиться.
Пограничник, открывая уже Артемову сумку и запуская туда пятерню, от чего Артем так весь и похолодел, сухо сказал: – Пять, – и пока Артем недоумевал, что же тот имеет ввиду, Михаил Порфирьевич выхватил из кармана небольшую горстку патронов и поспешно отсчитав пять штук, отправил их в приоткрытую полевую сумку, висевшую на боку у проверяющего.
Но к тому моменту рука Константина Алексеевича продолжила свои странствия по Артемову рюкзаку, и видимо, случилось страшное, потому что его лицо приобрело вдруг заинтересованное выражение.
Артем почувствовал, что его сердце проваливается в пропасть и закрыл глаза. – Пятнадцать, – бесстрастно произнес усатый.
Дороги назад все равно не было, поэтому Артем, согласно кивнув, вернул себе рюкзак, и, отсчитав еще десять патронов, ссыпал их в ту же сумку. Ни один мускул не дрогнул на лице пограничника, и Артем восхитился железной выдержке этого человека. Он просто сделал шаг в сторону, и теперь дорога на Кузнецкий Мост была свободна.
Следующие пятнадцать минут ушли на препирания с Михаилом Порфирьевичем, который упорно отказывался брать у Артема пять патронов, утверждая, что его долг намного больше, и прочее в том же духе.
Кузнецкий Мост ничем особенно не отличался от большинства остальных станций, на которых Артем успел побывать за время своего похода, все тот же мрамор на стенах и гранитный пол, только разве что арки здесь были особенные, высокие и широкие, что создавало ощущение необычного простора.
И тут его внимание привлекло нечто такое, что спор со стариком немедленно прервался. На втором пути стоял целый состав, такой огромный, такой неимоверно длинный, что занимал почти всю станцию, и что показалось Артему самым удивительным, он был обитаем. Окна уютно светились изнутри теплым мерцанием, пробивавшимся сквозь разномастные занавески, двери были гостеприимно открыты… Это не было похоже ни на что из того, что Артему приходилось видеть в разумном возрасте. Да, были полустертые воспоминания о целых поездах с ярко горящими стеклами окон, воспоминания из такого далекого детства, но были они расплывчатыми, нечеткими, летучими, как и другие мысли о том, что было раньше: только попытаешься представить себе что-то в деталях, восстановить в памяти подробности, как неуловимый образ тут же растворяется, уходит, как вода сквозь пальцы, и перед глазами не остается ничего…
Он так и застыл на месте, зачарованно рассматривая состав, пересчитывая вагоны, таявшие во мгле ближе к противоположному краю платформы, возле перехода на Красную Линию, там где, выхваченное из темноты четким кругом электрического света с потолка свисало кумачовое знамя, а под ним стояли по стойке смирно два автоматчика в одинаковой зеленой форме и в фуражках, отсюда маленькие и до смешного напоминающие игрушечных солдатиков.
У Артема было три таких, еще раньше, еще до Сухого: один – командир, с выхваченным из кобуры крошечным пистолетом, он что-то кричал, оглядываясь назад, наверное, звал свой отряд за собой, в битву. Двое других стояли ровно, прижав к груди свои автоматы, они, наверное, были из разных наборов, и играть ими никак не получалось: командир рвался в бой, призывно оборачивался на своих доблестных воинов, а те замерли на посту, совсем как пограничники Красной Линии, и до сражения им не было никакого дела. Странное дело: вот этих солдатиков он помнил очень хорошо, четко так помнил, а мать, и лицо ее, не мог никак…
Кузнецкий Мост содержался в относительном порядке, свет здесь, как и на ВДНХ, был аварийный, вдоль потолка тянулась какая-то загадочная железная конструкция, может, раньше она и освещала станцию. Кроме поезда, на станции не было решительно ничего достопримечательного. – Я столько слышал, что в метро много потрясающе красивых станций, а сам вот посмотришь – все они почти одинаковые, – разочарованно поделился он с Михаилом Порфирьевичем. – Да что вы, молодой человек! Тут такие красивые есть, вы не поверите! Вот Комсомольская на Кольце, например, настоящий дворец! – принялся горячо разубеждать его старик. – Там огромное панно, знаете, на потолке. С Лениным и прочей дребеденью, правда… Ой, что же я это говорю, – быстро осекся он и шепотом пояснил Артему, – на станции полно шпиков, агентов с Сокольнической линии, то есть Красной, вы меня простите, это я все по-старинке ее зову… Так что здесь потише надо. Местное начальство вроде как независимо, но ссориться с красными не хотят, поэтому если те потребуют кого-то выдать, то могут и выдать. Не говоря уже об убийствах, – совсем тихо добавил он и воровато осмотрелся по сторонам. Давайте-ка найдем место для отдыха, я, честно говоря, ужасно устал, да и вы, по-моему, еле на ногах стоите. Переночуем, а потом и дальше в путь.
Артем согласно кивнул, этот день действительно был ужасно долгим и напряженным, и отдых был просто необходим.
Завистливо вздыхая и не отводя глаз от состава, Артем шагал вслед за Михаилом Порфирьевичем. Из вагонов доносился чей-то веселый смех, разговоры, в дверях, мимо которых они проходили, стояли усталые после рабочего дня мужчины, курившие с соседями и чинно обсуждавшие события минувшего дня, где-то, собравшись за столиком, сидели старушки и пили чай под маленькой лампочкой, свисавшей с лохматого провода, сновали дети, и это тоже было для Артема так необычно, на ВДНХ-то всегда царила напряженность, люди постоянно были готовы ко всему. Да, собирались вечерком со своими друзьями тихонько посидеть у кого-нибудь в палатке, но такого вот не было никогда – чтобы все двери настежь, все навиду, в гости друг к другу запросто, дети повсюду. Какая-то слишком уж благополучная была станция… – А чем они здесь живут? – не выдержал Артем, догоняя старика, от которого он теперь уже отставал. – Как, неужели вы не знаете? – вежливо удивился Михаил Порфирьевич. – Это же Кузнецкий Мост. Здесь лучшие техники метро, большие мастерские стоят. Им сюда и с Сокольнической линии везут приборы чинить, и даже с Кольца. Процветают, процветают. Вот здесь бы жить! – мечтательно вздохнул он. – Но у них с этим строго…
Напрасно Артем надеялся, что им тоже удасться отоспаться в вагонах, на диванах. Посреди зала стоял ряд больших палаток, вроде тех, в которых они жили на ВДНХ, и сбоку ближайшей из них аккуратно, по трафарету была прорисована надпись: ГОСТИНИЦА. Рядом с ними выстроилась целая очередь из беженцев, но Михаил Порфирьевич, отозвав администратора в сторонку, звякнул медью, шепнул что-то волшебное, начинающееся на «Константин Алексеевич», и вопрос был улажен. – Нам сюда, – приглашающим жестом указал он, и Ванечка радостно загугукал.
Здесь даже подавали чай, и за него не надо было ничего доплачивать, и матрацы на полу были такими мягкими, что упав на них, подниматься страшно не хотелось. Полулежа на своем месте, Артем осторожно дул на чай и внимательно слушал старика, который с горящим взглядом, забыв про свой стакан, рассказывал: – Они ведь не над всей веткой власть имеют. Об этом, правда, не говорит никто, и красные это никогда не признают, но ведь Университет не под их контролем, и все, что за Университетом, тоже! Да-да, Красная Линия продолжается только до Спортивной. Там, знаете, за Спортивной начинается очень длинный перегон, когда-то давно там была станция Ленинские Горы, потом ее закрыли… И вот как раз за Ленинскими Горами, там пути на поверхность выходят, был мост. И понимаете, он от взрыва начал разрушаться и однажды рухнул вниз, в реку, так что с Университетом связи не было никакой, почти с самого начала…
Артем сделал маленький глоток и ощутил, как все внутри сладко замирает в предвкушении чего-то таинственного, необычного, что начиналось за торчащими над пропастью рельсами оборванной Красной Линии там, далеко на юго-западе. Ванечка ожесточенно грыз ногти и, удовлетворенно осмотрев плоды своего труда, вновь принимался за дело. Артем взглянул на него почти с симпатией и почувствовал благодарность к милому ребенку за то, что тот молчит. – Знаете, у нас есть маленький кружок на Баррикадной, – смущенно улыбнулся Михаил Порфирьевич, – собираемся по вечерам, иногда к нам с 1905 года приходят, а вот теперь и с Пушкинской всех инакомыслящих прогнали, и Антон Петрович к нам переехал… Ерунда, конечно, просто литературные посиделки, ну и о политике иногда поговорим, вот, собственно… Там, знаете, образованных тоже не особенно любят, на Баррикадной, чего только не услышишь, и что вшивая интеллигенция, и что пятая колонна… Так что мы там потихонечку. Но вот Яков Иосифович говорил, что, дескать, Университет не погиб. Что им удалось блокировать туннели, и теперь там все еще есть люди. Не просто, а… Вы понимаете, там же когда-то Московский Государственный Университет был, это ведь из-за него так станция называется. И вот, дескать, части профессуры удалось спастись, и студенты тоже. И теперь там образовался такой интеллектуальный центр, знаете… Ну, это, наверное, просто легенды. И что там образованные люди находятся у власти, всеми тремя станциями управляет ректор, а каждая станция возглавляется деканом, их избирают. Там и наука не стоит на месте – все-таки студенты, знаете ли, аспиранты, преподаватели! И культура не гаснет, не то что у нас, и пишут что-то, и наследие наше не забывается… А Антон Петрович даже говорил, что ему один знакомый инженер по секрету рассказывал, что они там даже нашли способ на поверхность выходить, сами создали защитные костюмы, и иногда их разведчики появляются в метро… Согласитесь, звучит неправдоподобно! – полувопросительно прибавил Михаил Порфирьевич, заглядывая Артему в глаза, и что-то такое тоскливое тот заметил в его взгляде, несмелую, усталую надежду, что-ли, что, чуть кашлянув, он отозвался как можно уверенней: – Почему? Звучит вполне реально! Вот есть же Полис, например, я слышал, там тоже… – Да, чудесное место – Полис, да только как теперь туда пробраться? К тому же, я слышал, что в Совете теперь власть опять перешла к военным… – В каком Совете? – приподнял брови Артем. – Ну как же? Полис управляется Советом, из самых авторитетных людей. А там, знаете, самые авторитетные люди – либо библиотекари, либо военные. Ну уж про Библиотеку вы точно знаете, рассказывать смысла не имеет, но вот другой вход Полиса когда-то находился прямо в здании Министерства Обороны, насколько я помню, или, во всяком случае, оно было где-то рядом, и часть генералитета успела тогда эвакуироваться. В самом начале захватили всю власть, Полисом довольно долго правила этакая, знаете, хунта. Но людям отчего-то не очень по нраву пришлось их правление, беспорядки были, довольно кровопролитные, но это еще давно, задолго до войны с красными. Тогда они пошли на уступки, был создан этот самый Совет. И так получилось, что в нем образовалось две фракции – библиотекари и военные. Странное, конечно, сочетание, знаете, военные вряд ли много живых библиотекарей в своей прежней жизни встречали. А тут так уж сложилось. И между этими фракциями вечная грызня, само собой разумеется, то одни берут верх, то другие. Когда война шла с красными, оборона была важнее, чем культура, и у военных был перевес. Началась мирная жизнь – опять к библиотекарям силы вернулись. И так у них, понимаете, все время, как маятник. Сейчас вот, довелось слышать, у военных позиции крепче, и там опять дисциплину наводят, знаете, комендантский час, ну и прочие радости жизни, – тихо улыбнулся Михаил Порфирьевич. – И в конце-концов, пройти туда теперь не проще, чем до Изумрудного Города добраться… Это мы так Университет между собой называем, и те станции, что с ним рядом, в шутку… Ведь надо либо через Красную Линию идти, либо через Ганзу, но там просто так не пройти, вы сами понимаете. Раньше вот, до фашистов, через Пушкинскую можно было – на Чеховскую, а там и до Боровицкой один только перегон. Нехороший, правда, очень перегон, но когда помоложе был, случалось, и через него хаживал.
Артем не преминул поинтересоваться, что же такого нехорошего в том перегоне, и старик нехотя ответил: – Понимаете, там прямо посреди туннеля состав стоит, сожженный. Я там давно уже не был, не знаю, как теперь, но раньше там на сиденьях обугленные человеческие тела лежали, и даже сидели… Просто ужасно. Я сам не знаю, как это получилось, и у знакомых своих спрашивал, что там произошло, но вы знаете, никто не мог мне точно сказать. Через этот поезд очень трудно пройти, а обойти его никак нельзя, потому что туннель начал осыпаться, и все вокруг вагонов, и сверху, и сбоков – все завалено землей. А в самом поезде, в вагонах, я имею ввиду, разные нехорошие вещи творятся, я их объяснить затрудняюсь, я вообще-то атеист, знаете, и во всякую мистическую чепуху не верю, поэтому я тогда грешил на крыс, на тварей разных… А теперь я уже ни в чем не уверен.
Эти слова навели Артема на мрачные воспоминания о шуме в туннелях на его линии, и он, пропустив мимо ушей все, что старик говорил ему после этого, не выдержал наконец и рассказал о произошедшем с его отрядом, а потом с Бурбоном, и, помявшись еще немного, попытался повторить те объяснения, которые ему дал Хан. – Ну что вы, что вы, это же полная белиберда! – отмахнулся Михаил Порфирьевич, строго сводя брови. Я уже слышал о таких вещах. Вы помните, я говорил вам о Якове Иосифовиче? Так вот, он физик, и как-то разъяснял мне, что такие нарушения психики бывают, когда людей подвергают воздействию звука на крайне низких, не слышимых ухом частотах, если я не путаю, около 7 герц, хотя с моей дырявой головой… А звук может возникать сам по себе, из-за каких-то естественных изменений, например, тектонических сдвигов, или еще чего-то, я, понимаете, тогда не очень внимательно слушал… Но чтобы души умерших! Да в трубах? Увольте…
С ним было интересно. Все те вещи, которые он рассказывал, Артем раньше ни от кого не слышал, да и метро он видел под каким-то другим углом, старомодным, забавным, и все, видно, тянулся душой наверх, а здесь ему было все так же неуютно, как и первые дни. И Артем, который много в эти дни вспоминал спор Сухого и Хантера, спросил у него: – А как вы думаете… Мы… люди, я имею ввиду… Мы еще вернемся туда? Наверх? Сможем мы выжить и вернуться?

Предыдущая страница 5 Следующая страница


Метро 2033 6

И пожалел тут же, что спросил, потому что вопрос его словно бритвой обрезал все жилы в только что возмущенно надувшемся старичке, и тот разом как-то обмяк и негромко, безжизненным совсем голосом протянул: – Не думаю. Не думаю. – Но ведь были еще и другие метрополитены, я слышал, мне рассказывали вот, в Ленинграде, и Минске, и Новгороде, – перебирал Артем затверженные наизусть названия, которые для него всегда были пустой скорлупой, шелухой, никогда не заключавшей в себе никакого смысла. – Ах, какой красивый город был – Ленинград! – тоскливо вздохнул Михаил Порфирьевич, – вы понимаете, Исакий… А Адмиралтейство, шпиль этот вот… Какая грация, какое изящество! А вечерами на Невском – люди, шум толпы, смех, дети с мороженым, девушки молоденькие, тоненькие… Музыка несется… Летом особенно, там редко когда хорошая погода летом, так что бы солнце и небо чистое, лазурное, но когда бывает… И так, знаете, дышится легко…
Глаза его остановились на Артеме, но взгляд проходил сквозь него и растворялся в призрачных далях, где поднимались из предрассветной дымки полупрозрачные величественные силуэты ныне обращенных в пыль зданий, и Артему показалось, что обернись он сейчас через плечо, и перед ним предстанет та же захватывающая дух картина. Старик замолчал, тяжело вздохнув, и он не решился вторгаться в его воспоминания. – Да, действительно были метрополитены, кроме Московского… Может, где-то еще и спаслись люди… Но ведь сами подумайте, молодой человек! – Михаил Порфирьевич поднял узловатый подагрический палец кверху, – Сколько все-таки лет прошло, и ничего. Ни слуху, ни духу. Неужели бы за столько лет не нашли, если бы было кому искать? Нет, – уронил он голову, – не думаю…
А потом, минут через пять ненарушенного никем молчания, неслышно почти, обращаясь, скорее, к самому себе, чем к Артему, вздохнул: – Боже, какой прекрасный мир мы загубили…
Тяжелая тишина повисла в палатке. Ванечка, убаюканный негромким их разговором, спал теперь, приоткрыв рот и негромко хрипя, изредка только начиная как-то по-собачьи скулить. Михаил Порфирьевич так больше ни слова и не проронил, и хотя Артем был уверен, что тот еще не спит, тревожить его не стал, закрыл глаза и попробовал уснуть.
Он думал, что после всего, что случилось с ним за этот бесконечный день, сон придет мгновенно, но время тянулось медленно-медленно, матрац, недавно казавшийся мягким, отдавливал теперь бок, и пришлось изрядно покрутиться, пока нашлось наконец удобное положение. А в уши все стучали и стучали последние, печальные слова старика. Нет. Не думаю. Не вернуть больше сверкающих проспектов, могучих и прекрасных строений, легкого освежающего ветерка летним теплым вечером, шевелящего волосы и ласкающего лицо, не вернуть этого неба, оно больше никогда не будет таким, как рассказывал старик, теперь небо – это кругом сходящийся кверху, опутанный сгнившими проводами, ребристый потолок туннелей, и так будет всегда. А тогда оно было – как он сказал? – лазурным? – чистым? – странное было это небо, совсем как то, что видел Артем тогда, на Ботаническом Саду, и тоже усыпанное звездами, но не бархатно-синее, а светло-голубое, искрящееся, радостное, и здания были действительно огромными, но они не давили своей массой, нет, светлые, легкие, словно сотканные из сладкого здешнего воздуха, они парили, чуть не отрываясь от земли, их контуры размывались в бесконечной вышине, и вокруг было столько людей, Артему раньше никогда не приходилось видеть так много людей сразу, разве только на Китай-Городе, но здесь их было еще больше, все пространство у подножий циклопических зданий, между ними, было занято людьми, они сновали вокруг, и детей было и вправду необычно много, они что-то ели, наверное, это и было мороженое, и Артем даже хотел попросить у одного из них попробовать, сам он никогда не ел настоящего мороженого, и когда был маленький, очень хотелось хоть капельку, но его негде было, конечно, взять, кондитерские фабрики уже давно производили только плесень и крыс, крыс и плесень. А маленькие дети, лизавшие свое лакомство, все время убегали от него со смехом, ловко изворачиваясь, и ему даже не удалось разглядеть ни одного из них в лицо, и потом Артем уже не знал, что же он на самом деле пытается сделать – откусить мороженого или заглянуть ребенку в лицо, понять, есть ли оно вообще у этих детей, и ему вдруг стало страшно. Легкие очертания зданий начали медленно сгущаться и темнеть, и через какое-то время они уже грозно нависали над ним, а потом стали сдвигаться все ближе и ближе, а Артем все продолжал свою погоню за детьми, и ему стало казаться, что смеются дети не звонко и радостно, а зло и предвкушающе, и тогда он собрал все свои силы и схватил все-таки одного мальчишку за рукав. Тот вырывался и царапался, как дьявол, но зажав ему горло стальным зажимом, Артему удалось все-таки заглянуть ему в лицо. Это был Ванечка. Зарычав и оскалив свои зубы, он мотнул шеей и попытался вцепиться Артему в руку, и тогда Артем в панике отшвырнул его прочь, а тот, вскочив с колен, задрал вдруг голову вверх и протяжно вывел тот самый жуткий вой, от которого Артем бежал с ВДНХ… И дети, беспорядочно носившиеся вокруг него, стали останавливаться и медленно, бочком, не глядя на него, приближаться, а за их спинами возвышались совсем теперь уже черные громады зданий, и они словно тоже придвигались ближе… А потом дети, теперь уже заполнявшие все немногое оставшееся свободное место между гигантскими тушами строений, подхватили Ванечкин вой, наполняя его звериной ненавистью и леденящей тоской, и они наконец стали поворачиваться к Артему; у них не было лиц, только черные кожаные маски с выщербленными ртами и маслянистыми темными шарами глаз без белков и зрачков.
И вдруг раздался голос, который Артем никак не мог узнать, он был негромким, и жуткий вой перекрывал его, но голос настойчиво повторял одно и то же, и прислушиваясь, стараясь не обращать внимания на подступающих все ближе детей, Артем начал наконец разбирать, что это было. «Ты должен идти». А потом еще раз. И еще. И Артем узнал голос. Голос Хантера. Дети сделали еще шаг вперед.
Он открыл глаза и попробовал приподняться. В палатке было совершенно темно и очень душно, голова налилась свинцовой тяжестью, мысли ворочались лениво и грузно, Артем никак не мог прийти в себя, понять, сколько времени он проспал, пора ли вставать и собираться в путь, или можно было просто перевернуться на другой бок и посмотреть что-нибудь повеселей.
И тут полог палатки приподнялся, и в образовавшемся отверстии показалась голова того самого пограничника, что пропускал их на Кузнецкий Мост, Константин… как же было его отчество? – Михал Порфирич! Михал Порфирич! Вставай скорей! Михал Порфирич! Да что он, помер, что ли? – и, не обращая никакого внимания на испуганно таращегося на него Артема, он пролез в палатку и принялся трясти спящего старика.
Но первым проснулся Ванечка и принялся недобро мычать. Вошедший не обратил на него никакого внимания, а когда Ванечка попытался тяпнуть его за руку, отвесил ему приличную затрещину. Тут, наконец, очнулся и старик. – Михал Порфирич! Поднимайся скорей! – тревожно зашептал пограничник. – Уходить тебе надо! Красные тебя требуют выдать, как клеветника и вражеского пропагандиста! Говорил ведь, говорил я тебе: ну хоть здесь, хоть на нашей паршивой станции не рассказывай ты про свой Университет! Послушал ты меня? – Позвольте, Константин Алексеевич, что же это? – растерянно завертел головой старик, с кряхтением поднимаясь с лежанки. – Я ведь и не говорил ничего, никакой пропаганды, боже упаси, так вот, молодому человеку рассказал только, но тихонько, без свидетелей… – И молодого человека с собой прихвати! А то, ты знаешь, какая у нас тут станция рядом. Вот на Лубянку тебя сейчас отведут и кишки там на палку намотают, а парня твоего к стенке сразу поставят, чтоб не болтал лишнего! Да давай же ты быстрей, что ты мешкаешь, сейчас они придут уже! Они пока там совещаются еще, чего бы у красных взамен выторговать, так что поспешай!
Артем к этому моменту уже стоял на ногах и рюкзак был у него за спиной. Не знал вот только, доставать ли оружие, или все обойдется. Старик тоже засуетился и через минуту они уже торопливо шагали по путям, причем Константин Алексеевич лично зажимал Ванечке рот рукой, мученически морщась, а старик с беспокойством поглядывал на него, опасаясь, как бы пограничник не свернул тому шею.
В туннеле, ведшем к Пушкинской, станция была укреплена намного лучше. Здесь они миновали два кордона, за сто и двести метров до входа. На ближнем – бетонное укрепление, бруствер, перерезающее пути и оставляющее только узенький проход у стенки, слева, за ним телефонный аппарат и провод, тянущийся до самого Кузнецкого Моста, наверное, в штаб, ящики с боеприпасами, и дрезина, патрулирующая эти сто метров. На дальнем – обычные мешки с песком, пулемет и прожектор, как с другой стороны. На обоих постах стояли дежурные, но Константин Алексеевич стремительно провел их сквозь все кордоны и вывел к границе, и устало сказал: – Пойдем, пройдусь с тобой пять минут. – Боюсь, нельзя тебе сюда больше, Михал Порфирич, – говорил пограничник, пока они медленно шли к Пушкинской. – Они тебе еще и старых твоих грешков не простили, а ты снова-здорово. Слышал, товарищ Москвин лично интересовался. Ну да ладно, что-нибудь придумаем. Ты через Пушкинскую-то осторожно! – напутствовал он, отставая от них и растворяясь медленно в темноте. – Побыстрей проходи! У нас, видишь, боятся их! Ну, бывай!
Пока что спешить было некуда, и они замедлили шаг. – Чем это вы им так насолили? – спросил Артем, с любопытством оглядывая старика. – Я, видите ли, просто очень их недолюбливаю, и когда война была… В-общем, понимаете, мы в кружке нашем некоторые тексты составляли… А у Антона Петровича, он тогда еще на Пушкинской жил, доступ был к типографскому станку – стоял тогда на Пушкинской типографский станок, какие-то безумцы притащили из «Известий»… И вот он это печатал. – А граница у них со стороны безобидно так выглядит – стоят два человека, и флаг, ни укреплений никаких, ничего, не то что у Ганзы…– непонятно к чему вдруг вспомнил Артем. – Ну разумеется! С этой стороны все очень безобидно, потому что у них основной натиск на границу не снаружи, а изнутри, – ехидно улыбнулся Михаил Порфирьевич. – Вот там и укрепления, а здесь так, декорации.
Дальше они шли в тишине, каждый думал о своем, Артем прислушивался к своим ощущениям от этого туннеля. Но, странное дело, и этот, и предыдущий перегон, ведший от Китай-Города к Кузнецкому Мосту, были какими-то пустыми, в них совсем ничего не ощущалось, их ничто не наполняло, это была просто бездушная конструкция…
Потом он вернулся к только что виденному кошмару. Детали его уже стирались из памяти, оставалось только смутное пугающее воспоминание о детях без лица и каких-то черных громадах на фоне. Но голос Хантера, приказавший ему встать и идти, разбудивший его еще до вторжения пограничника, он помнил отчетливо. Значило ли это, что… Что голос этот не был частью сна? Что он не был сном вообще?
Довести мысль до конца так и не удалось. Впереди послышался знакомый мерзкий писк и шорох коготков, потом потянуло удушливо-сладковатым запахом разгагающейся плоти, и когда несильный свет Артемова фонаря достал наконец до того места, откуда доносились звуки, перед их глазами предстала такая картина, что Артем заколебался, не стоит ли вернуться к красным.
У стены туннеля лицом вниз вряд лежали три тела, и руки их, связанные за спиной изолированной проволокой, были уже сильно обгрызены крысами. Прижимая к носу рукав куртки, чтобы остановить тяжелый ядовитый дух, Артем чуть нагнулся к телам, посветив на них. Они были раздеты до нижнего белья, и на телах убитых не было заметно никаких ран. Но волосы на голове каждого были спутаны и склеены запекшейся кровью, особенно густой вокруг черного пятна пулевого отверстия. – В затылок, – определил Артем, стараясь, чтобы его голос звучал спокойно и чувствуя, что сейчас его вытошнит.
Михаил Порфирьевич прикрыл рот рукой и глаза его заблестели. – Что делают, боже, что же они делают! – сдавленно произнес он. – Ванечка, не смотри, не смотри, иди сюда!
Но Ванечка, не проявляя не малейшего беспокойства, уселся на корточки рядом с ближайшим трупом и принялся сосредоточенно тыкать его пальцем, оживленно мыча.
Луч скользнул выше по стене и осветил кусок грубой оберточной бумаги, наклеенной прямо над телами на уровне глаз. Сверху, украшенный изображениями орлов с распростертыми крыльями, шел набранный готическим шрифтом заголовок: Vierter Reich, а дальше уже значилось по-русски: «Ни одной черномазой твари ближе трехсот метров от Великого Рейха!», и был сочно пропечатан тот самый знак, «Прохода нет» – черный контур человечка в запрещающем круге. – Сволочи, – сквозь стиснутые зубы выдавил Артем. – За то, что у них волосы другого цвета?
Старик только сокрушенно покачал головой и потянул за шиворот Ванечку, который очень увлекся изучением тел и никак не хотел вставать с корточек. – Я вижу, наш типографский станок все еще работает, – грустно заметил он, и они двинулись дальше.
Они шли все медленнее и медленнее, так что только через две минуты показался намалеванный на стене красной краской силуэт орла и надпись «300 м» – Еще триста метров, – заметил Артем, с беспокойством вслушиваясь в отголоски собачьего лая, раздающегося вдалеке.
Метров за сто до станции в лицо ударил яркий свет, и они остановились. – Руки за голову! Стоять смирно! – загрохотал усиленный громкоговорителем голос.
Артем послушно положил обе кисти на затылок, а Михаил Порфирьевич поднял обе свои руки вверх, держа в одной из них Ванечкину ладонь. – Я сказал, всем руки за голову! Медленно идите вперед! Не делать резких движений! – продолжал надрываться голос, и Артем никак не мог разглядеть, кто же говорил, потому что свет бил прямо в глаза, их ужасно резало, и приходилось смотреть вниз.

Пройдя маленькими шажками еще какое-то расстояние, они опять покорно замерли на месте и прожектор наконец отвели в сторону.
Здесь была возведена целая баррикада, на позициях стояли двое дюжих автоматчиков и еще один человек с кобурой на поясе, все в камуфляже и черных беретах, набекрень надетых на обритые головы. На рукавах у них красовались белые повязки – некое подобие немецкой свастики, но не с четырьмя концами, а только с тремя. Чуть подальше виднелись темные фигуры еще нескольких человек, и у ног одного из них сидела нервно поскуливающая собака. Стены вокруг были изрисованы крестами, орлами, лозунгами и проклятиями в адрес всех нерусских. Последнее немного озадачило Артема, потому что часть надписей была сделана на немецком. На видном месте, под подпаленным полотнищем с силуэтом орла и трехконечной свастикой, стоял уютно подсвеченный пластиковый знак с несчастным черным человечком, и Артему подумалось, что там, наверное, у них организован красный уголок.
Один из охранников сделал шаг вперед и зажег длинный, похожий на дубинку ручной фонарь, держа его в согнутой руке на уровне головы. Он неспеша обошел всех троих, пристально заглядывая им в лица, очевидно, пытаясь выискать какие-то неславянские черты. Однако черты у всех них, за исключением, разве что, Ванечки, лицо которого несло печать его болезни, были сравнительно русские, поэтому тот отвел фонарь и разочарованно пожал плечами. – Документы! – потребовал он.
Артем с готовностью протянул свой паспорт, Михаил Порфирьевич запоздало принялся отыскивать во внутреннем кармане свой, и наконец тоже достал его. – А где у вас документы на это? – брезгливо указал проверяющий на Ванечку. – Понимаете, дело в том, что у мальчика…– начал было объяснять старик. – Мааалчать! Ко мне обращаться – «господин офицер»! На вопросы отвечать четко! – гаркнул на него проверяющий, и фонарь нервно задрожал в его ладонях. – Господин офицер, видите ли, мальчик болен, у него нет паспорта, он еще маленький, понимаете, но взгляните, он у меня вот здесь вписан, смотрите…– залепетал оторопевший Михаил Порфирьевич, заискивающе глядя на него, пытаясь обнаружить в его глазах хоть искорку сочувствия.
Но тот стоял на месте, прямой и твердый, как скала, лицо его тоже словно окаменело, и Артем опять ощутил недавнее желание убить живого человека. – Где фотография? – выплюнул офицер, долистав до нужной странички.
Ванечка, стоявший до того момента смирно, и только напряженно всматривающийся в собачий силуэт и время от времени восторженно гугукавший, переключил свое внимание на проверяющего, и, к Артемову ужасу, вдруг оскалил зубы и недобро загудел. Он так вдруг испугался за него, что забыл и всю свою неприязнь к этому созданию, и то, что и сам пару раз с трудом подавлял в себе желание пнуть его как следует.
Проверяющий сделал невольный шаг назад, неприязненно уставился на Ванечку и процедил: – Уберите это. Немедленно. Или это сделаю я. – Простите пожалуйста, господин офицер, он не понимает, что делает, – с удивлением услышал Артем собственный голос.
Михаил Порфирьевич с с признательностью глянул на него, а проверяющий, быстро прошелестев его паспортом, ткнул его назад Артему и холодно сказал: – К вам вопросов нет. Можете проходить.
Артем сделал несколько шагов вперед и замер, чувствуя, что ноги не слушаются его. Офицер, равнодушно отвернувшись от него, повторил вопрос про фотографию. – Видите ли, дело в том, что, – начал было Михаил Порфирьевич, и, спохватившись, добавил, – господин офицер, дело в том, что у нас там нет фотографа, а на других станциях это стоит неимоверно дорого, у меня просто нет денег, чтобы сделать снимок… – Раздевайтесь! – прервал его тот. – Прошу прощения? – севшим голосом протянул Михаил Порфирьевич, и Артем увидел, как у него дрожат ноги.
Он снял рюкзак и поставил его на пол, совершенно не думая о том, что делает. Есть такие вещи, которые не хочешь делать, даешь себе зарок не делать, запрещаешь, а потом вдруг они происходят сами собой, их даже не успеваешь обдумать, они не затрагивают мыслительные центры, они происходят, и все, и остается только удивленно наблюдать за собой, и убеждать себя, что твоей вины в этом нет никакой, просто это случилось само.
Если их сейчас разденут и поведут, как тех, к трехсотому метру, Артем достанет из рюкзака свой автомат, переведет переключатель на режим автоматического огня и постарается уложить как можно больше этих нелюдей в камуфляже, пока его не застрелят. Больше ничего не имело значения. Не важно было, что прошел всего день с тех пор, как он встретил Ванечку и старика. Не важно, что его убьют. Что будет с ВДНХ? Не надо думать о том, что будет потом. Есть вещи, о которых лучше просто не думать. – Раздевайтесь! – тщательно артикулируя, повторил офицер. – Обыск! – Но позвольте…– пролепетал Михаил Порфирьевич. – Мааалчать! – гаркнул тот. – Быстрей! – и, подкрепляя свои слова, потянул из кобуры пистолет.
Старик начал торопливо расстегивать пуговицы своей куртки, а проверяющий отвел руку с пистолетом в сторону и молча наблюдал, как тот скидывает фуфайку, неловко прыгая на одной ноге, снимает сапоги, и колеблется, расстегивать ли брючный ремень. – Быстрей! – взбешенно прошипел офицер. – Но… Неловко… Понимаете… – начал было Михаил Порфирьевич, но тот, окончательно выйдя из себя, сильно ткнул его кулаком в зубы.
Артем рванулся вперед, но сзади его тут же схватили две сильные руки, и сколько он не старался выкрутиться, все было бесполезно.
Тут произошло непредвиденное. Ванечка, который ростом был чуть не в два раза ниже головореза в черном берете, вдруг ощерился и с животным рыком ринулся на обидчика. Тот никак не ожидал подобной прыти от убогого, и Ванечке удалось вцепиться ему в левую руку и даже ударить его ладонью в грудь. Но через секунду офицер опомнился, отшвырнул Ванечку от себя, отступил назад и, вытянув руку с пистолетом вперед, выстрелил. Выстрел, усиленный эхом пустого туннеля, ударил по барабанным перепонкам, но Артему показалось, что он все равно слышит, как тихо всхлипнул Ванечка, садясь на пол. Он еще кренился лицом вниз, держась обеими руками за живот, когда офицер, носком сапога опрокинув его навзничь, с брезгливым выражением на лице нажал на спусковой крючок еще раз, целясь в голову. – Я вас предупреждал, – холодно бросил он Михаилу Порфирьевичу, который, застыв на месте, с отвалившейся челюстью смотрел на Ванечку, издавая грудные хрипящие звуки.
В этот момент у Артема все померкло перед глазами, и он ощутил в себе такую силу, что опешивший солдат, державший его сзади, чуть не упал на пол, когда он рванулся вперед. Время растянулось для него сейчас, и его как раз хватило, чтобы схватиться за ручку автомата и, щелкнув предохранителем, дать очередь прямо сквозь рюкзак в пятнистую грудь офицера.
Он только и успел – удовлетворенно заметить, как вырисовывается черный пунктир пулевых отверстий на зелени камуфляжа.

Глава 9

Нещадно стуча по барабанным перепонкам, грянули аплодисменты.
Артем с трудом приподнял голову и осмотрелся по сторонам. Открывался только один глаз, другой совсем заплыл – эти молодчики старались изо всех сил. Слышал он тоже не очень хорошо, звуки словно пробивались сквозь толстый слой ваты. Зубы вроде были все на месте. Хотя, с другой стороны, зачем ему теперь зубы?
Опять тот же светлый мрамор, обычный, набивший уже оскомину белый мрамор. Массивные железные люстры под потолком, когда-то, наверное, бывшие электрическими светильниками. Теперь в них торчали коптящие сальные свечи, и потолок над ними был совсем черным. Горело всего две таких люстры на всю станцию, в самом конце, где убегала наверх широкая лестница, и в том месте, где стоял Артем – в середине зала, на ступенях мостика, открывающего боковой переход на другую линию.
Частые полукруглые арки, почти совсем не видно колонн, очень много свободного места. Что же это за станция?
– Казнь состоится завтра в пять часов утра на станции Тверская, – уточнил толстяк, стоящий рядом с комендантом.
Как и его начальник, он был одет не в зеленый камуфляж, а в черный мундир с блестящими желтыми пуговицами. Черные береты были надеты и на этих двоих, но не такие большие и не так грубо сделанные, как на тех солдатах в туннеле.
Действительно, очень здесь много было изображений орлов, трехконечных свастик, повсюду лозунги и изречения, тщательно, с любовью вырисованные готическими буквами. Старательно пытаясь сфокусироваться на все норовивших расплыться словах, Артем прочел: «МЕТРО – ДЛЯ РУССКИХ!» «ЧЕРНОМАЗЫХ – НА ПОВЕРХНОСТЬ!» «СМЕРТЬ КРЫСОЕДАМ!» Были и другие, более отвлеченного содежания: «ВПЕРЕД, В ПОСЛЕДНЮЮ БИТВУ ЗА ВЕЛИЧИЕ РУССКОГО ДУХА!», «ОГНЕМ И МЕЧОМ УСТАНОВИМ В МЕТРО ПОДЛИННО РУССКИЙ ПОРЯДОК!», потом еще что-то из Гитлера, на немецком, и сравнительно нейтральное «В ЗДОРОВОМ ТЕЛЕ – ЗДОРОВЫЙ ДУХ!». Особенно его впечатлила подпись, сделанная под искусным портетом мужественного воина с могучей челюстью и волевым подбородком и весьма решительного вида женщины. Они были изображены в профиль, так что мужчина немного заслонял собой свою боевую подругу. «КАЖДЫЙ МУЖЧИНА – ЭТО СОЛДАТ, КАЖДАЯ ЖЕНЩИНА – МАТЬ СОЛДАТА!» – гласил лозунг. Все эти надписи и рисунки почему-то занимали сейчас Артема намного больше, чем слова коменданта.
Прямо перед ним, за оцеплением, шумела толпа. Народу тут было не очень много, и все одеты как-то неброско, в-основном в ватники и засаленные спецовки, женщин почти не было заметно, и если это было показательно, солдаты скоро должны были кончиться. Артем мысленно ухмыльнулся. Он опустил голову на грудь – больше держать ее прямо не хватало сил; если бы не двое плечистых помощников в беретах, любезно поддерживающих его подмышками, он бы, конечно, и вовсе лежал.
Тут опять накатила дурнота, голова закружилась, и иронизировать больше не получалось. Артему показалось, что его сейчас вывернет при всем стечении народа.
Это произошло не сразу – постепенно пришло тупое безразличие к тому, что с ним происходило, так что остался только какой-то отвлеченный интерес к окружавшему его, как если бы все случилось не с ним, будто он просто читал книгу, и судьба главного героя интересовала его, конечно, но если бы он погиб, можно было бы просто взять с полки другую книжку, со счастливым концом.
Сначала его долго, аккуратно били, били терпеливые, сильные люди, а другие люди, умные и рассудительные, задавали ему вопросы. Комната была предусмотрительно облицована кафелем тревожного желтого цвета, с него было очень легко, наверное, отмывать кровь, но ее запах отсюда выветрить было невозможно.
Для начала его научили называть сухопарого мужчину с зализанными русыми волосами и тонкими чертами лица, который вел допрос, «господин комендант». Потом – не задавать вопросов, а, напротив, отвечать на них. Потом – точно отвечать на поставленный вопрос, сжато и по делу. Сжато и по делу учили отдельно, и Артем никак не мог понять, как же это вышло, что все зубы остались на своих местах, хотя несколько сильно шатались и во рту был постоянный вкус крови. Сначала он пытался оправдываться, но потом ему объяснили, что этого делать не стоит. После он пытался молчать, но и это было неправильно, он скоро в этом убедился. Было очень больно. Это вообще очень странное ощущение, когда тебя бьет в голову сильный здоровый мужчина – не то что боль, а какой-то ураган, который выметает все мысли, дробит на осколки чувства, и в момент удара он только немного отдает самой болью. Настоящие мучения приходят потом. Через некоторое время Артем наконец понял, что же надо делать. Все было просто – надо только было оправдать ожидания господина коменданта. Если господин комендант спрашивал, не с Кузнецкого ли Моста Артема прислали сюда, надо было просто утвердительно кивнуть. На это уходило меньше сил, и господин комендант не морщил недовольно свой тонкий и прямой безупречно славянский нос, призывая своих ассистентов нанести Артему еще одно телесное повреждение. Если господин комендант предполагал, что Артема направили с целью сбора разведданных и проведения диверсий, например организации покушений на жизнь руководства Рейха (в том числе и самого господина коменданта) надо было опять согласно кивнуть головой, тогда тот довольно потирал руки, а Артем сберегал себе второй глаз. Но нельзя было просто кивать головой, надо было стараться прислушиваться к тому, что именно спрашивал господин комендант, потому что если Артем поддакивал невпопад, настроение у того ухудшалось, и один из его трудолюбивых помощников пробовал, например, сломать Артему ребро. Через полтора часа неспешной беседы Артем уже больше не чувствовал своего тела, плохо видел, довольно скверно слышал и почти ничего не понимал. Он несколько раз пытался потерять сознание, но его ободряли ледяной водой и нашатырем. Наверное, он был очень интересным собеседником.
В итоге о нем сложилось совершенно превратное представление – в нем видели вражеского шпиона и диверсанта, явившегося, чтобы нанести Четвертому Рейху предательский удар в спину, обезглавив его, посеять хаос и подготовить вторжение противника. Конечной целью было установление антинародного кавказско-сионистского режима на всей территории метрополитена. Хотя Артем вообще-то мало понимал в политике, такая глобальная цель показалась ему достойной, и он согласился и с этим. И хорошо, что согласился, может, именно поэтому все зубы и остались на своих местах. После того, как последние детали были выяснены, ему все-таки позволили отключиться.
Когда он смог открыть глаз в следующий раз, комендант уже дочитывал приговор. Когда последние формальности были утрясены, а официальная дата его расставания с жизнью – анонсирована общественности, на голову ему надели черную шапку, дотянув ее до рта, и видимость ухудшилась. Смотреть было больше не на что, и замутило еще сильнее. Еле продержавшись минуту, Артем прекратил сопротивление, тело его скрутила судорога и его вырвало прямо на собственные сапоги. Охрана сделала осторожный шаг назад, а общественность возмущенно зашумела. Артем укорил себя нестрого и почувствовал, как голова его куда-то уплывает, а колени безвольно подгибаются.
…Сильная рука приподняла его подбородок, и он услышал знакомый голос, который звучал теперь почти в каждом его сне. – Пойдем! Пойдем со мной, Артем! Все закончилось! Все хорошо! Вставай! – говорил он, а Артем все не мог найти в себе сил встать, и даже поднять головы.
Было очень темно – наверное, мешала шапка, догадался он. Но как же ее снять – ведь руки связаны за спиной? А снять необходимо – посмотреть, тот ли это человек, или ему просто кажется. – Шапка…– промычал Артем, надеясь, что тот сам все поймет.
Черная завеса перед глазами тут же исчезла, и Артем увидел перед собой Хантера, он ничуть не изменился с тех пор, как Артем разговаривал с ним в последний раз, давным-давно, целую вечность назад, на ВДНХ. Но как он сюда попал? Артем тяжело повел головой и осмотрелся. Он находился на платформе той же станции, где ему зачитывали приговор. Повсюду вокруг лежали мертвые тела; только несколько свечей на одной люстре продолжали коптить. Вторая была погашена. Хантер сжимал в правой руке тот самый свой пистолет, который так впечатлил Артема в прошлый раз – кажущийся гигантским из-за длинного, привинченного к стволу глушителя и внушительной надстройки лазерного прицела, «ТТ». Он смотрел на Артема беспокойно и внимательно. – С тобой все в порядке? Ты можешь идти? – Да. Наверное, – храбрился Артем, но в этот момент его интересовало совсем другое. – Вы живы? У вас все получилось? – Как видишь, – устало улыбнулся тот. – Спасибо тебе за помощь. – Но я не справился, – мотнул головой Артем, и его жгучей волной захлестнул стыд. – Ты сделал все, что мог, – успокаивающе потрепал его по плечу Хантер. – А что случилось с моим домом? Что с ВДНХ? – Все хорошо, Артем. Все уже позади. Мне удалось завалить вход, и черные больше не смогут спускаться в метро. Мы спасены. Пойдем. – А что здесь произошло? – Артем оглядывался по сторонам, с ужасом видя, что почти весь зал завален трупами, и кроме их голосов, больше не слышно ни одного звука. – Не имеет значения, – Хантер твердо смотрел ему в глаза. – Ты не должен об этом беспокоиться, – и, нагнувшись, он поднял с пола свой баул, в котором лежал чуть дымящийся в прохладе зала армейский ручной пулемет. Дисков почти больше не осталось.
Он двинулся вперед, и Артему оставалось только догонять. Оглядываясь по сторонам, он увидел кое-что, что раньше ему было незаметно. С мостика, на котором он стоял, когда зачитывали приговор, свисали над путями несколько темных фигур.
Хантер молчал, широко вышагивая, словно забыв о том, что Артем еле передвигается. Как тот ни старался, расстояние между ними все увеличивалось, и Артем испугался, что тот так и уйдет, бросив его на этой страшной станции, весь пол которой был залит скользкой, теплой еще кровью, а население составляли сплошь мертвецы. Неужели я того стою, думал Артем, неужели моя жизнь весит столько же, сколько все их жизни, вместе взятые? Нет, он был рад спасению, но это тут было ни причем. Но все эти люди, наваленные сейчас беспорядочно, как мешки с тряпьем, на гранит платформы, друг на друга, на рельсы, оставленные навечно в той позе, в которой нашли их пули Хантера, – они умерли, чтобы он мог жить? Хантер с такой легкостью совершил этот обмен, как жертвуют в шахматах несколько мелких фигур, чтобы сберечь крупную… Он ведь просто игрок, а метро – это его шахматная доска, и все фигуры – его, потому что он играет сам с собой. Но вот вопрос – такая ли крупная, важная фигура – Артем, чтобы ради него умертвить стольких? Отныне, эта вытекшая на холодный гранит кровь, наверное, будет пульсировать в его жилах – он словно выпил ее, отнял у других, чтобы продолжить свое существование. Неужели теперь всегда, всегда в нем будет течь стылая кровь всех этих убитых людей? Ведь тогда ему больше никогда не удасться согреться…
И он через силу побежал вперед, чтобы нагнать Хантера и спросить, сможет ли он еще когда-нибудь согреться, или у любого, самого жаркого костра ему будет так же холодно и тоскливо, как в зимнюю студеную ночь на заброшенном полустанке.
Но Хантер был все так же далеко впереди, и может, потому Артему не удавалось догнать его, что тот опустился на четвереньки и мчался по туннелю с проворством какого-то животного. Его движения казались Артему неприятно похожими на… Собаку? Нет, крысу… Боже… – Вы – крыса? – вырвалась у Артема страшная догадка, и он сам испугался того, что сказал. – Нет, – донеслось в ответ, – Это ты – крыса. Ты – крыса! Трусливая крыса!
– Трусливая крыса! – презрительно повторил кто-то чуть не над самым ухом и смачно харкнул.
Артем потряс головой и тут же пожалел о том, что это сделал. Ноющая тупой болью, от резкого движения она буквально взорвалась. Потеряв контроль над своим телом, он начал заваливаться вперед, пока не утнулся саднящим лбом в прохладное железо. Поверхность была ребристой и неприятно давила кость, но остужала воспаленную плоть, и Артем замер в этой позе на некоторое время, не в силах решиться ни на что большее. Отдышавшись, он осторожно попробовал приоткрыть левый глаз.
Он сидел на полу, уперевшись лбом в решетку, уходящую вверх до потолка и забиравшую с обеих сторон пространство низкой и тесной арки, спереди открывался вид в зал, сзади проходили пути. Все ближайшие арки напротив, как, надо думать, и с его стороны, были превращены в такие же клетки, и в каждой из них сидело по нескольку человек. Эта станция была полной противоположностью той, где его приговорили к смерти. Та, не лишенная изящества, легкая, воздушная, просторная, с прозрачными колоннами, широкими и высокими закругляющимися арками, несмотря на мрачное освещение и покрывающие ее надписи и рисунки, казалась по сравнению с этой просто банкетным залом. Здесь же все подавляло и пугало – и низкий, круглый, как в туннеле, потолок, едва в два человеческих роста высотой, и массивные, грубые колонны, каждая из которых была много шире, чем арки, прорубленные между ними. Они к тому же еще и выступали вперед, и в выдающуюся часть были вделаны решетки из сваренных толстых арматурных прутьев. Потолок арок жался к земле, так что до него без труда можно было бы достать руками, если они не были бы скручены за спиной проволокой. В ничтожном закутке, отсеченном решеткой от зала, кроме Артема, находились еще двое. Один лежал на полу, уткнувшись лицом в груду тряпья и коротко, глухо стонал. Другой, черноглазый и давно небритый брюнет, сидел на корточках, прислонившись спиной к мраморной стене и с живым любопытством рассматривал его. Вдоль клеток прогуливались двое крепких молодцев в камуфляже и неизменных беретах, один из которых держал на намотанном на руку поводке крупную собаку, время от времени осаживая ее. Они-то, надо думать, и разбудили Артема.
Это был сон. Это был сон. Это все приснилось.
Его повесят. – Сколько времени? – с трудом ворочая разбухшим языком, выговорил он, косясь на черноглазого. – Половина десятого, – охотно ответил тот, выговаривая слова все с тем же странным акцентом, что Артему приходилось слышать на Китай-Городе: вместо «о» – «а», вместо «и» – «ы», и не «е», а, скорее, «э», и уточнил, – вэчера.
Половина десятого. Два с половиной часа до двенадцати – и еще пять до… до процедуры. Семь с половиной часов. Нет, пока думал, пока считал – времени осталось еще меньше.
Раньше Артем все пытался себе представить – что же должен чувствовать, о чем должен думать человек, приговоренный к смерти за ночь до казни? Страх? Ненависть к палачам? Раскаяние?
Внутри него была только пустота. Сердце тяжело бухало в груди, в висках стучало, во рту медленно скапливалась кровь, пока он ее не проглатывал. Кровь была запаха мокрого, ржавого железа. Или это влажное железо имело запах свежей крови?
Его повесят. Его убьют.
Его больше не будет.
Осознать это, представить это себе у него никак не получалось.
Всем и каждому понятно, что смерть неизбежна. В метро смерть была повседневностью. Но всегда кажется, что с тобой не случится никакого несчастного случая, пули пролетят мимо, болезнь обойдет стороной. А смерть от старости – это так нескоро, что можно считать, что этого не будет. Нельзя жить в постоянном сознании своей смертности. Об этом надо забыть, и если такие мысли приходят все-таки, надо их гнать, надо душить их, иначе они могут пустить корни в сознании и разростись, и их ядовитые споры отравят все существование тому, кто поддался. Нельзя думать о том, что и ты умрешь. Иначе можно сойти с ума. Только одно спасает человека от безумия – неизвестность. Жизнь приговоренного к смерти, которого казнят через год и он знает об этом, жизнь смертельно больного, которому врачи сказали, сколько ему еще остается – они отличаются от жизни обычного человека только одним: те точно или приблизительно знают, когда умрут. Обычный же человек пребывает в неведении, и поэтому ему кажется, что он может жить вечно, хотя не исключено, что на следующий день он погибнет в катастрофе. Страшна не сама смерть. Страшно ее ожидание.
Через семь часов.
Как это сделают? Артем не очень хорошо представлял себе, как вешают людей, у них на станции был однажды расстрел предателя, но Артем был еще маленький и мало что смыслил, да и потом на ВДНХ из казни не стали бы делать публичное представление. Ну, наверное, веревку на шею… и либо подтянут к потолку… либо на табурет какой-нибудь… Нет, об этом не надо думать.
Хотелось пить.
С трудом он переключил заржавевшую стрелку и вагонетка его мысли покатилась по другим рельсам – к застреленному им офицеру. К первому человеку, которого он сам убил. Перед глазами снова встала та картина – как невидимые пули впиваются в широкую грудь, перетянутую портупеей, и каждая оставляет после себя прожженную черную отметину, тут же набухающую свежей кровью. Он не ощущал никакого, ни малейшего сожаления о сделанном, и это удивило его. Когда-то он считал, что каждый убитый будет тяжким грузом висеть на совести убившего, являться ему во снах, тревожить его старость, притягивать, словно магнит, к себе все его мысли. Нет. Оказалось, что это совсем не так. Никакой жалости. Никакого раскаяния. Только мрачное удовлетворение. И Артем понял, что если убитый придет к нему в кошмаре, он просто равнодушно отвернется от него, и призрак бесследно сгинет. А старость… Старости теперь не будет.
Еще меньше времени осталось. Наверное, все-таки на табурет. Когда остается так мало времени, надо ведь думать о чем-то важном, о самом главном, о чем раньше никогда не удосуживался, все откладывал на потом, о том что жизнь прожита неправильно и, будь она дана еще раз, все сделал бы по-другому… Нет. Никакой другой жизни у него в этом мире быть не могло, и нечего тут было переделывать. Разве только тогда, когда этот делал контрольный выстрел в Ванечкину голову, не бросаться к автомату, а отойти в сторону? Но не получилось бы, и уж Ванечку и Михаила Порфирьевича ему точно никогда не удалось бы прогнать из своих снов. Что стало со стариком? Черт, хоть глоток бы воды!
Сначала выведут из камеры… Если повезет, поведут через переход, это еще немного времени, если не наденут опять на глаза проклятую шапку, он увидит еще что-нибудь, кроме прутьев решетки и бесконечного ряда клеток. – Какая станция? – разлепил ссохшиеся губы Артем, отрываясь от решетки и поднимая глаза на соседа. – Твэрская, – отозвался тот и поинтересовался, – слушай, брат, а за что тэбя сюда? – Убил офицера, – медленно ответил Артем. Говорить было трудно и совсем не хотелось. – Эээ…– сочувственно протянут небритый. – Тэпер вэшат будут?
Артем пожал плечами, отвернулся и опять прислонился к решетке. – Точно будут, – обиженно заверил его сосед.
Будут. Скоро уже. Прямо на этой станции, никуда не поведут.
Попить бы… Смыть этот ржавый привкус во рту, смочить пересохшую глотку, тогда, может, и смог бы он разговаривать дольше, чем минуту. В клетке воды не было, в другом конце стояло только зловонное жестяное ведро. Попросить у тюремщиков? Может, приговоренным делают маленькие поблажки? Если бы можно было высунуть за решетку руку, махнуть ей… Но руки были связаны за спиной, проволока врезалась в запястье, кисти вспухли и потеряли чувствительность. Он попробовал крикнуть, но вышел только хрип, переходящий в раздирающий легкие кашель.
Оба охранника приблизились к клетке, как только заметили его попытки привлечь внимание. – Крыса проснулась, – осклабился тот, что держал на поводке собаку.
Артем запрокинул голову назад, чтобы видеть его лицо и натужно просипел: – Пить. Воды. – Пить? – деланно удивился собачник. – Это еще зачем? Да тебя вздернут вот-вот, а ты – пить! Нет, воду на тебя мы переводить не станем. Может, раньше подохнешь.
Ответ был исчерпывающим, и Артем устало прикрыл глаза, но тюремщики, видимо, хотели с ним еще поболтать о том, о сем. – Что, падла, понял теперь, на кого руку поднял? – спросил второй. – А еще русский, крыса. Из-за таких вот подонков, которые своим же нож в спину засадить норовят, эти вот, – он кивнул на отодвинувшегося вглубь клетки Артемова соседа, – скоро все метро заполонят, и простому русскому человеку дышать не дадут.
Небритый скромно потупился. Артем нашел в себе силы только опять пожать плечами. – А ублюдка этого твоего славно шлепнули, Сидоров рассказывал, пол-туннеля в кровище, – вступил первый. – И правильно. Недочеловек. Таких тоже нужно всех уничтожать. Они нам… генофонд! – вспомнил он тяжелое слово, – портят. И старикашка ваш тоже сдох, – заключил он. – Как?.. – всхлипнул Артем. Боялся он этого, боялся, но надеялся, вдруг не умер, не убили, вдруг он где-то тут, в соседней, может быть, камере… – А так… Сам подох. Его и поутюжили-то совсем чуток, а он возьми да отбрось копыта, – охотно пояснил собачник, довольный, что Артема наконец задело за живое.
«Ты умрешь. Умрут все близкие твои…» Он словно снова увидел, как Михаил Порфирьевич, обо всем на свете позабыв, остановившись посреди темного туннеля, листает свой блокнот, а потом взволнованно повторяет последнюю строчку. Как там было? «Дер тотен татенрум»? Нет, ошибся поэт, славы деяний тоже не останется. Ничего не останется. Потом вспомнилось ему почему-то, как Михаил Порфирьевич тосковал по своей квартире, особенно по кровати. Потом мысли, загустевая, потекли все медленней и под конец совсем остановились. Он снова уперся лбом в решетку и тупо рассматривал повязку на рукаве тюремщика. Трехконечная свастика. Странный символ. Похожий то ли на звезду, то ли искалеченного паука. – Почему три конца? – спросил он. – Почему три?
Но пришлось еще кивать головой, указывая на повязку, пока охранники поняли, что он имеет ввиду и соблаговолили объяснить. – А сколько тебе надо? – возмутился тот, с собакой. – Сколько станций, столько и концов, идиот. Символ единства. Погоди, до Полиса доберемся, четвертый добавим. – Да какие станции! – вмешался второй. – Это ж древний исконно славянский знак! Называется – солнцеворот! Или нет… – коловрат. Это уже фрицы потом у нас переняли! Станции, дурья башка! – Но солнца ведь больше нет…– выдавил Артем, чувствуя, как перед глазами снова встает мутная пелена, смысл услышанного ускользает, и он отходит во мглу. – Все, крыша съехала, – удовлетворенно определил собачник. – Пойдем, Сень, еще с кем другим покалякаем.
Он не знал, сколько времени прошло, пока он был в этом странном забытьи, лишенном мыслей и видений, лишь изредка дававшем проскользнуть каким-то смутным образам, напитанном вкусом и запахом крови, иссушенном и иссушающим. Как бы то ни было, он был рад, что тело его сжалилось над его рассудком, убило все мысли и тем самым освободило разум от саморазъедания и тоски. – Э, братишка! – тряс его за плечо сосед по камере. – Нэ спи, уже долго спишь! Уже чэтыре час почти!
Артем трудно, словно к ногам была привязана чугунная гиря, пытался всплыть на поверхность из бездны, в которую погрузилось его сознание. Реальность возвращалась не сразу, она медленно вырисовывалась, как проступают нечеткие очертания на негативе, опущенном в раствор для проявки. – Сколько? – прохрипел он. – Чэтыре часа бэз дэсяти, – повторил черноглазый.
Без десяти четыре… Наверное, минут через сорок за ним уже придут. И через час десять минут… Час и десять минут. Час и девять минут. Час и восемь. И семь. – Тэбя как зват? – спросил сосед. – Артем. – А мэня – Руслан. Моего брат Ахмед звали, его сразу расстрэляли. А со мной нэ знают, что дэлат. Имя – русское, ошибится нэ хотят, – черноглазый был рад, что наконец удалось завязать разговор. – Откуда ты?
Артему не было это интересно, но болтовня небритого соседа помогала ему заполнять голову, не надо было ни о чем думать. Не надо было думать о ВДНХ. Не надо было думать о миссии, которую ему дали. Не надо думать о том, что произойдет с метро. Не надо. Не надо! – Я сам с Киевской, знаэш, где это? Ми называем – солнечная Киевская… – белозубо улыбнулся Руслан. – Там много наших, всэ почти… У меня там жена остался, дэти – трое. У старшэго шэст пальцев на руках! – гордо добавил он.
…Пить. Не стакан, хотя бы глоток. Пусть теплой, он был согласен и на теплую. Пусть нефильтрованную. Любую. Глоток. И забыться опять, пока не придут за ним конвоиры. Что бы опять стало пусто и ничто не тревожило. Чтобы не крутилась, не зудела, не звенела мысль, что он ошибся. Что он не имел права. Что он должен был уйти. Должен идти дальше. Отвернуться. Заткнуть уши. Перебраться с Пушкинской – на Чеховскую. И оттуда – один перегон. Так просто. Всего один, и все сделано, задание выполнено. Он жив.
Пить. Руки так затекли, что он их совсем не чувствовал.
Насколько проще умирать тем, кто во что-нибудь верит! Тем, кто убежден, что смерть – это не конец всего. Тем, в глазах которых мир четко разделяется на белое и черное, кто точно знает, что надо делать, и почему, кто несет в руке факел идеи, веры, и в его свете все выглядит просто и понятно. Тем, кто ни в чем не сомневается, ни в чем не раскаивается. Они умирают легко. Они умирают с улыбкой. – Раншэ фрукты вот такие были! А какие цвэты красивые! Я дэвушкам дарил – бэсплатно, а они мне улыбалис, – доносилось до него, но эти слова больше не могли отвлечь его.
Из глубины зала послышались шаги, шло несколько человек, и сердце у Артема сжалось, превратилось в маленький, беспокойно мечущийся комок. За ним? Как скоро! Он думал, сорок минут будут тянуться много дольше… Или обманул чертов сосед, со зла сказал, что больше времени остается, хотел надежду дать? Нет, это уж…
Прямо перед его глазами остановились три пары сапог. Двое в пятнистых военных штанах, один в черном. Заскрежетал замок, и Артем еле удержался, чтобы не упасть вперед, вслед за отошедшей решеткой. – Поднимите его, – раздался дребезжащий голос.
Его тут же подхватили под мышки и он взмыл к самому потолку. – Нэ пуха нэ пера! – пожелал ему напоследок Руслан.
Два автоматчика, не те, что разговаривали с ним, другие, но такие же безликие, третий – затянутый в черную форму и в маленьком берете, с жесткими усиками и водянистыми голубыми глазами. – За мной, – приказал старший, и Артема поволокли от клетки к противоположному концу платформы.
Он собирался идти сам, так не хотелось, чтобы его тащили, словно безвольную куклу… если уж расставаться с жизнью, так достойно. Но ноги не слушались его, подгибались, он только и мог, что неклюже загребать ими пол, тормозя движение, и усатый в черной униформе строго посмотрел на него.
Клетки шли не до самого конца зала. Их ряд обрывался чуть дальше середины, где в выдолбленные вниз проходы уходили ленты эскалаторов. Там, в глубине, горели факелы, и по потолку гуляли зловещие багровые отсветы, а снизу долетали крики, полные боли. У Артема промелькнула мысль о преисподней, и он даже почувствовал облегчение, когда его провели мимо. Из последней камеры кто-то незнакомый крикнул ему: «Прощай, товарищ!», но он не обратил на того внимания. Перед глазами у него маячил стакан воды.
У противоположной стены находилась вахта, стоял грубо сколоченный стол с парой стульев и висел подсвеченный знак, запрещающий черных. Виселицы нигде не было заметно, и у Артема на секунду мелькнула безумная надежда, что его просто хотели припугнуть, и на самом деле его ведут не вешать, а подведут сейчас к краю станции, так чтобы другим заключенным не было видно, и отпустят.
Усатый, шедший впереди, завернул в последнюю арку, к путям, и Артем поверил в свою спасительную фантазию еще крепче.
…На рельсах стояла небольшая дощатая платформа на колесах, устроенная таким образом, что пол ее был вровень с полом станции. На ней, проверяя скольжение петли, свисавшей с ввинченного в потолок крюка, стоял кряжистый человек в пятнистой форме. От остальных его отличали только засученные рукава, обнажавшие короткие мощные предплечья, и вязаная шапка с прорезями, натянутая на голову. – Все готово? – продребезжал черный мундир, и тот кивнул ему. – Не люблю я эту конструкцию, – сообщил он черному. – Почему нельзя было старой доброй табуреточкой? Там – рраз! – стукнул он себя кулаком по ладони, – позвоночки хрусь! – и клиент готов. А эта штука… Пока он задохнется, сколько еще кочевряжиться здесь будет, как червяк на крючке. А потом, когда они задыхаются, это ж сколько убирать-то за ними! Там ведь и кишечник сдает, и… – Прекратить! – оборвал его черный, отвел в сторону и там яростно что-то зашипел.
Как только их начальник отошел, солдаты немедленно вернулись к прерванному разговору: – Ну и че? – нетерпеливо спросил левый. – Ну дык вот, – громко зашептал правый, – прижал я ее к колонне, она так и обмякла, и говорит мне…– но не успел досказать, потому что усатый уже вернулся. -…не смотря на то, что русский, посягнул! Предатель, отступник, вырожденец, а предатели должны мучительно! – внушал он напоследок палачу.
Развязав руки, которые совсем ничего не чувствовали, с Артема сняли куртку и свитер, так что он остался в одной грязной майке. Потом сорвали с шеи гильзу, данную ему Хантером. – Талисман? – поинтересовался палач. – Вот я тебе в карман его положу, может, еще пригодится, – голос у него был совсем незлой, и рокотал как-то успокаивающе.
Потом руки опять стянули сзади, и Артема протолкнули на эшафот. Солдаты остались на платформе, они были не нужны, он не смог бы убежать, все силы уходили на то, чтобы устоять на ногах, пока палач надевал ему на шею и прилаживал петлю. Устоять, не упасть, молчать. Пить. Вот все, что занимало сейчас его мысли. Воды. Воды! – Воды…– прохрипел он. – Воды? – огорченно всплеснул руками палач. – Да где ж я тебе воды сейчас достану? Нельзя, голубчик, мы с тобой и так уже от графика отстаем, ты уж потерпи немножко.
Он грузно спрыгнул на пути, и, поплевав на руки, взялся за веревку, привязанную к эшафоту. Солдаты вытянулись во фрунт, а их командир принял значительный и даже несколько торжественный вид. – Как вражеского шпиона, гнусно предавшего свой народ, отступившего…– начал черный.
У Артема в голове бешено завертелся хоровод оборванных мыслей и образов, подождите, еще рано, я еще не успел, мне надо, потом встало перед глазами суровое лицо Хантера и растворилось тут же в багровом полумраке станции, глянули ласково глаза Сухого и погасли. Михаил Порфирьевич… «Ты умрешь»… черные… они же не должны.. Постойте! – и надо всем этим, перебивая воспоминания, слова, желания, окутывая их душным густым маревом, висела жажда. Пить… -…выродка, порочащего свою нацию…– все бубнил тот.
Тут из туннеля раздались крики и грянула пулеметная очередь, потом раздался громкий хлопок и все стихло. Солдаты стащили автоматы, черный беспокойно завертелся, и поскорее подытожил: – К смертной казни. Давай! – и махнул рукой.
Палач крякнул и потянул за веревку, упираясь ногами в шпалы. Доски поехали у Артема под ногами, и он еще попытался перебирать ими так, чтобы оставаться на эшафоте, но тот отодвигался все дальше, удерживаться было все труднее, веревка врезалась в шею, и тащила его назад, к смерти, а он не хотел, он так не хотел… А потом пол выскользнул из-под него, и он всем своим весом затянул петлю. Она сдавила, пережала дыхательные пути, из горла вырвался булькающий хрип, зрение сразу утратило фокус, внутри у него все скрутило, каждая клеточка тела молила о глотке воздуха, но вдохнуть было никак нельзя, и тело само собой начало извиваться, бесcмысленно, судорожно, а внизу живота ощутилась противная щекочущая слабость.
В этот момент станцию внезапно заволокло ядовитым желтым дымом, выстрелы загрохотали совсем рядом, и тут его сознание погасло.
– Эй, висельник! Давай-давай, нечего притворяться! Пульс у тебя прощупывается, так что не симулировать! – и ему хорошенько вмазали по щеке, приводя в чувство. – Я отказываюсь делать ему искусственное дыхание еще раз! – сказал кто-то другой.
На этот раз он был полностью уверен, что это – сон, может, секундное забытье перед концом. Смерть была так близко, и ее железная хватка на его горле ощущалась все так же ясно, как и в тот момент, когда ноги его потеряли опору и повисли высоко над рельсами. – Хватит жмуриться, успеешь еще! – настаивал первый голос. – На этот раз достали тебя из петли, так наслаждался бы жизнью, а он мордой в пол валяется!
Сильно трясло. Артем робко открыл глаз, и тут же закрыл, решив, что все-таки, наверное, пришлось преждевременно скончаться, и загробная жизнь уже началась. Над ним склонилось существо, несколько похожее на человека, но такого необычного, что в пору было припомнить выкладки Хана насчет того, куда попадает душа, отделившись от бренного тела. Кожа его была матово-желтого цвета, это было видно даже в свете фонаря, а вместо глаз были узкие щелки, словно скульптор резал по дереву и закончил почти все лицо, а глаза только наметил и забыл снять потом нужную стружку, чтобы они распахнулись и посмотрели на мир. Лицо было круглое, скуластое, Артему такого еще никогда видеть не приходилось. – Нет, так дело не пойдет, – решительно заявили сверху и в лицо ему брызнула вода.
Артем судорожно сглотнул и потянувшись, ухватился за руки с бутылкой. Сначала он надолго прильнул к горлышку, и только после этого приподнялся и осмотрелся по сторонам.
Он с головокружительной скоростью несся по темному туннелю, лежа на довольно длинной – не меньше двух метров – дрезине. В воздух витал легкий приятный аромат гари, и Артем удивленно подумал, уж не на бензиновой ли она тяге. Кроме него, на дрезине было еще четыре человека и большая бурая с черными подпалинами собака. Один из них был тот, что бил Артема по щекам, другой был бородатым мужиком в шапке-ушанке с нашитой красной звездой и в ватнике, за спиной у него болтался длинный автомат, вроде той «мотыги», что была у Артема раньше, только под стволом был еще и привинчен штык-нож. Третий – здоровенный детина, лица которого Артем сначала не разглядел, а потом чуть не выпрыгнул со страху на пути: кожа у того была очень темная, и только приглядевшись, он попробовал успокоиться: это был не черный, оттенок кожи совсем не тот, да и в-общем-то нормальное человеческое лицо, только вывернуты немного губы да сплющен, как у боксера, нос. Последний из них был относительно обычной наружности, но красивым мужественным лицом и волевым подбородком чем-то напомнил Артему рисунок на Пушкинской. Он был одет в шикарную кожанку, перехваченную широким ремнем с двойным рядом дырочек и офицерской портупеей, а с пояса свисала внушительных размеров кобура. На корме весело поблескивал пулемет Дегтярева, и развевался лихо красный флаг. Когда на него случайно упал луч фонаря, стало видно, что это – не совсем знамя, вернее – вовсе никакое не знамя, а оборванный по краям лоскут с изображением чьего-то черно-красного бородатого лица. Все вместе это было намного больше похоже на кошмарный бред, чем привидевшееся ему до этого чудесное спасение и Хантер, который безжалостно вырезал всю Пушкинскую. – Очнулся! – радостно воскликнул узкоглазый. – Ну, висельник, отвечай, за что тебя?
Он говорил совершенно без акцента, его произношение ничем не отличалось от выговора Артема или Сухого. Это было очень странно – слышать чистую русскую речь от такого необычного создания. Артем не мог отделаться от ощущения, что это какой-то фарс, и узкоглазый просто открывает рот, а говорит за него бородатый мужик или мужчина в кожанке. – Офицера их… застрелил, – нехотя признался он. – Вот это ты молодец! Это – по-нашенски! Так их! – восторженно одобрил его тот, и здоровый темнокожий парень, сидевший спереди, обернулся на Артема и уважительно приподнял брови. Артему подумалось, что уж этот-то точно коверкает слова. – Значит, мы не зря такой бардак устроили, – широко улыбнулся он, и тоже безупречно произнес, так что Артем вконец запутался, и не знал уже, что думать. – Как звать-то, герой? – глянул на него и кожаный красавец, и Артем представился. – Я – товарищ Русаков. Это вот – товарищ Банзай, – указал он на узкоглазого. – Это – товарищ Максим, – и темнокожий опять осклабился, – а это – товарищ Федор.
До собаки дело дошло в последнюю очередь. Артем бы ничуть не удивился, если ее тоже представили бы товарищем. Но собака звалась просто – Карацюпа. Он по очереди пожал сильную сухую руку товарища Русакова, узкую крепкую ладонь товарища Банзая, черную лопату товарища Максима и мясистую кисть товарища Федора, честно стараясь запомнить все эти имена, особенно труднопроизносимое «Карацюпа». Впрочем, вскоре выяснилось, что называли они все друг друга не совсем так. К главному обращались «товарищ комиссар», темнокожего называли через раз то Максимкой, то Лумумбой, узкоглазого – просто – Банзай, а бородатого в ушанке – дядя Федор. – Добро пожаловать в Первую Интернациональную Красную Боевую имени товарища Эрнесто Че Гевары Бригаду Московского Метрополитена! – торжественно заключил товарищ Русаков.
Артем поблагодарил его и примолк, озираясь по сторонам. Название было очень длинным, конец его вообще слипся во что-то невнятное, красный цвет на него с некоторых пор действовал, как на быка, а слово «бригада» вызывало неприятные ассоциации с Женькиными рассказами о бандитском беспределе где-то на Шаболовской. Больше всего его интриговала физиономия на трепещущем на ветру полотне, и он стеснительно поинтересовался: – А это кто у вас на флаге? – в самый последний момент чуть не ляпнув «тряпочка» вместо гордого слова «флаг». – А это, брат, и есть Че Гевара, – пояснил ему Банзай. – Какая чегевара? – не понял Артем, но по налившимся кровью глазам товарища Русакова, и издевательской усмешке Максимки сообразил, что сглупил. – Товарищ. Эрнесто. Че. Гевара, – членораздельно объяснил комиссар. – Великий. Кубинский. Революционер.
Сейчас все было намного разборчивей, и хотя понятнее не стало, Артем предпочел восторженно округлить глаза и промолчать. В конце-концов, эти люди спасли ему жизнь, и злить их сейчас своей неграмотностью было бы невежливо.
Ребра туннельных спаек мелькали просто фантастически быстро, и за время разговора они успели уже промчаться мимо одной полупустой станции, и остановились в полутьме туннеля позади нее, где в сторону уходил тупиковый отросток. – Посмотрим, решится ли фашистская гадина нас преследовать, – определил товарищ Русаков.
Теперь надо было перешептываться очень тихо, потому что товарищи Русаков и Карацюпа внимательно прислушивались к звукам, доносящимся из глубины. – Почему вы это сделали?.. Меня… отбили? – пытаясь подобрать правильное слово, спросил Артем. – Плановая вылазка. Поступила информация, – загадочно улыбаясь, объяснил Банзай. – Обо мне? – с надеждой спросил Артем, которому после слов Хана о его особой миссии захотелось верить в собственную исключительность. – Нет, вообще, – Банзай сделал рукой неопределенный жест. – Что планируются зверства. Товарищ комиссар решил: предотвратить. Кроме того, у нас задача такая – трепать этих сволочей постоянно. – У них с этой стороны заграждений нет, даже фонаря сильного – и то, только заставы простые с кострами, – добавил Максимка. Ну, мы прямо по ним и проехали. Жалко, пришлось пулемет пользовать. А потом – шашку дымовую, сами в противогазы, тебя сняли вот, эсэсовца этого доморощенного – революционным трибуналом, и обратно.
Дядя Федор, молчавший и покуривавший из кулака какую-то дрянь, от дыма которой начинали слезиться глаза, веско произнес вдруг: – Да, малой, хорошо они тебя оприходовали. Хошь спиртяшки? – и достав из стоявшего на полу железного ящика полупустую бутыль с мутной жижей, взболтал ее и протянул Артему.
Ему понадобилось немало храбрости, чтобы сделать глоток. Внутри словно прошлись наждаком, но тиски, в которых он был зажат последние сутки, немного ослабли. – Так вы… красные? – осторожно спросил он. – Мы, брат, коммунисты! Революционеры! – сказал гордо Банзай. – С Красной Линии? – гнул свое Артем. – Нет, сами по себе, – как-то неуверенно ответил тот, и поспешил добавить, – это тебе товарищ комиссар объяснит, он у нас по части идеологии.
Товарищ Русаков, вернувшийся спустя некоторое время, сообщил: – Все тихо, – и его красивое мужественное лицо излучало спокойствие. – Можем устроить привал.
Костер развести было не из чего, маленький чайник повесили над спиртовкой, поровну разделили кусок холодного свиного окорока. Питались революционеры подозрительно хорошо.
– Нет, товарищ Артем, мы не с Красной Линии, – твердо заявил товарищ Русаков, когда Банзай пересказал ему вопрос. – Товарищ Москвин занял сталинскую позицию, отказавшись от всеметрополитенной революции, официально открестившись от Интерстанционала и прекратив поддерживать революционную деятельность. Он ренегат и соглашатель. Мы с же с товарищами придерживаемся скорее троцкистской линии. Можно еще провести параллель с Кастро и Че Геварой. Поэтому он на нашем боевом знамени, – и он широким жестом указал на уныло повисший лоскут. Мы остались верны революционной идее, в отличие от коллаборациониста товарища Москвина. Мы с товарищами осуждаем его линию. – Ага, а кто тебе горючее дает? – некстати ввернул дядя Федор, попыхивая своей самокруткой.
Товарищ Русаков вспыхнул и уничтожающе посмотрел на дядю Федора. Тот только ехидно хмыкнул и затянулся поглубже.
Артем мало что понял из объяснения комиссара, кроме главного – с теми красными, что намеревались намотать кишки Михаила Порфирьевича на палку и заодно расстрелять его самого, эти имели мало общего. Это его успокоило, и желая произвести хорошее впечатление, он блеснул: – Сталин – это тот, что в Мавзолее, да?
На этот раз он точно переборщил. Гневная судорога исказила красивое мужественное лицо товарища Русакова, Банзай вовсе отвернулся в сторону, и даже дядя Федор нахмурился. – Нет, нет, это же Ленин в Мавзолее! – поспешил поправиться Артем.
Суровые морщины на высоком лбу товарища Русакова разгладились, и он только сказал строго: – Над вами еще работать и работать, товарищ Артем!
Артему очень не хотелось, чтобы товарищ Русаков над ним работал, но он сдержался и ничего не сказал. В политике он действительно смыслил немного, но она начинала его интересовать, поэтому, подождав, пока буря минует, он отважился: – А почему вы против фашистов? То есть, я тоже против, но вы же революционеры, и… – А это им, гадам, за Испанию! – свирепо сжав зубы, процедил товарищ Русаков, и хотя Артем опять ничего не понял, еще раз показывать свое невежество он побоялся.
Разлили по кружкам кипяток, и все как-то оживились. Банзай принялся доставать бородатого какими-то дурацкими расспросами, явно чтобы позлить, а Максимка, подсев поближе к товарищу Русакову, негромко спросил у него: – А вот скажите, товарищ комиссар, что марксизм-ленинизм говорит о безголовых мутантах? Меня это давно уже беспокоит. Я хочу быть идеологически крепок, а тут у меня пробел выходит, – и его ослепительно белые зубы блеснули в виноватой улыбке. – Понимаешь, товарищ Максим, – не сразу ответил ему комиссар, – это, брат, дело не простое, – и крепко задумался.
Артему тоже было интересно, что мутанты собой являют с политической точки зрения, да и вообще, существуют ли такие на самом деле. Но товарищ Русаков молчал, и мысли Артема постепенно соскользнули обратно в ту колею, из которой он не мог выбраться все последние дни. В Полис. Ему надо в Полис. Чудом ему удалось спастись, ему дали еще один шанс, и может, этот был уже последним. Все тело болело, дышалось тяжело и слишком глубокие вдохи срывались в кашель, один глаз по-прежнему никак не хотел открываться. Так хотелось сейчас остаться с этими людьми, с ними он чувствовал себя намного спокойней и уверенней, и сгустившаясь вокруг тьма незнакомого туннеля совсем не угнетала его, о ней просто не было времени и желания думать, шорохи и скрипы, летевшие из черных недр, больше не пугали, не настораживали, и он мечтал, чтобы это мгновение тянулось вечно – так сладко было переживать заново свое спасение, и хотя смерть лязгнула своими железными зубами совсем рядом, не дотянувшись до него лишь чуть-чуть, тот липкий, мешающий думать, парализующий тело страх, который овладел им перед экзекуцией, уже испарился, улетучился, не оставив и следа, и последние остатки его, затаившиеся под сердцем и в животе, были выжжены адским самогоном бородатого товарища Федора, а сам бородатый, и бесшабашный Банзай, и серьезный кожаный комиссар, и огромный Максим-Лумумба – с ними было так легко, как не было ему уже с тех пор, как вышел он когда-то давно, может, сто лет назад, с ВДНХ. У него не осталось больше ничего из того, что было. Чудесный новенький автомат, почти пять рожков патронов, паспорт, еда, чай, два фонаря. Все пропало. Все осталось у фашистов. Только куртка, штаны, да закрученная гильза в кармане, палач положил, может, еще пригодится. Как теперь быть? Остаться бы здесь, с бойцами Интернациональной, пусть даже Красной, Бригады имени… неважно. Жить их жизнью и забыть свою, а?
Нет. Нельзя. Нельзя останавливаться ни на минуту, нельзя отдыхать. У него нет права. Это больше не его жизнь, его судьба принадлежит другим с тех самых пор, как он согласно кивнул в ответ на предложение Хантера. Сейчас уже поздно. Надо идти. Другого выхода нет.
Он долго еще сидел молча, стараясь не думать ни очем, но угрюмая решимость зрела в нем с каждой секундой, не в сознании даже, а в изможденных мышцах, в растянутых и ноющих жилах, словно мягкую игрушку, из которой выпотрошили все опилки и она превратилась в бесформенную тряпку, кто-то одел на жесткий металлический каркас. Это был уже не совсем он, его прежняя личность разлетелась вместе с опилками, подхваченными туннельным сквозняком, распалась на частицы, и теперь в его оболочке словно поселился кто-то другой, кто просто не желал слышать отчаянной мольбы кровоточащего измученного тела и поэтому не слышавший ее, кто окованным каблуком давил в самом зародыше желания сдаться, остаться, отдохнуть, бездействовать, раньше чем они успевали принять завершенную, осознанную форму. Этот другой принимал решения на уровне инстинктов, мышечных рефлексов, спинного мозга, они миновали сознание, в котором сейчас воцарилась тишина и пустота, и бесконечный внутренний диалог оборвался на полуслове.
Внутри Артема словно распрямилась скрученная пружина. Он деревянным неловким движением резко поднялся на ноги, и комиссар удивленно взглянул на него, а Максим даже опустил руку на автомат. – Товарищ комиссар, можно вас… поговорить, – лишенным интонации голосом попросил он.
Тут встревоженно обернулся и Банзай, отвлекшись, наконец, от несчастного дяди Федора. – Говорите прямо, товарищ Артем, у меня нет секретов от моих бойцов, – осторожно отозвался комиссар. – Понимаете… Я вам очень всем благодарен, за то что вы меня спасли. Но мне нечем вам отплатить. Я очень хочу с вами остаться. Но я не могу. Я должен идти дальше. Мне… надо.
Комиссар ничего не отвечал. – А куда тебе надо-то? – вмешался неожиданно дядя Федор.
Артем сжал губы и уставился в пол. Повисло неловкое молчание. Ему показалось, что сейчас они смотрели на него напряженно и подозрительно, пытаясь разгадать его намерения. Шпион? Предатель? Почему скрытничает? – Ну не хочешь, не говори, – примирительно сказал дядя Федор. – В Полис, – не выдержал Артем. Не мог он рисковать из-за дурацкой конспирации доверием и расположением таких людей. – Что, дело есть какое? – осведомился бородатый с невинным видом.
Артем молча кивнул. – Срочное? – продолжал выведывать тот.
Артем кивнул еще раз. – Ну смотри, парень, мы держать тебя не станем. Не хочешь про свое дело сказать ничего – черт с тобой. Но не можем же мы тебя посреди туннеля бросить! Не можем ведь, ребята? – обернулся он к остальным.
Банзай решительно помотал головой, Максимка тут же убрал руки со ствола и тоже подтвердил, что никак не может. Тут вступил товарищ Русаков. – Готовы ли вы, товарищ Артем, перед лицом бойцов нашей бригады, спасших вам жизнь, поклясться, что не планируете своим заданием нанести ущерб делу революции? – сурово спросил он. – Клянусь, – с готовностью ответил Артем. Делу революции он никакого вреда причинять не собирался, были дела и поважнее.

Предыдущая страница 6 Следующая страница


7 Дмитрий Глуховский

Товарищ Русаков долго внимательно всматривался ему в глаза, и наконец вынес вердикт. – Товарищи бойцы! Лично я верю товарищу Артему. Прошу голосовать за то, чтобы помочь ему добраться до Полиса.
Банзай первым поднял руку, и Артем подумал, что это именно он, наверное, и достал его из петли. Потом проголосовал и Максим, а дядя Федор просто согласно качнул головой. – Видите ли, товарищ Артем, здесь недалеко есть тайный перегон, который соединяет Замоскворецкую ветку и Красную Линию. Мы можем переправить вас… – но закончить он не успел, потому что Карацюпа, лежавший до этого спокойно у его ног, вдруг вскочил и оглушительно залаял.
Товарищ Русаков молниеносным движением выхватил из кобуры лоснящийся ТТ, а за остальными Артем просто не успевал уследить: Банзай уже дергал за шнур, заводя двигатель, Максим, клацнув затвором пулемета, занял позицию сзади, а дядя Федор достал из того же железного ящика, в котором хранился его самогон, бутылку с торчащим из крышки фитилем.
Туннель в этом месте нырял вниз, так что видимость была очень плохая, но собака продолжала надрываться, и Артему передалось общее зудящее тревожное ощущение. – Дайте мне тоже автомат, – попросил он шепотом.
Недалеко вспыхнул и погас довольно мощный фонарь, потом послышался чей-то лающий голос, отдающий короткие команды. Застучали по шпалам тяжелые сапоги, кто-то приглушенно чертыхнулся, и снова все затихло. Карацюпа, которому комиссар зажал было пасть рукой, высвободился и снова зашелся в лае. – Не заводится, – сдавленно пробормотал Банзай, – надо толкать!
Артем первым слез с дрезины, за ним соскочил бородатый, потом Максим, и они тяжело, упираясь ребром подошвы в скользкие шпалы, сдвинули махину с места. Она разгонялась слишком медленно, и пока пробудившийся наконец двигатель начал издавать похожие на кашель звуки, сапоги уже гремели совсем рядом. – Огонь! – скомандовали из темноты, и узкое пространство туннеля переполнилось звуком, грохотало сразу не меньше четырех стволов, пули беспорядочно били вокруг, рикошетили, высекая искры, со звоном ударяясь о трубы.
Артем подумал, что отсюда им уже не выбраться, но Максим, выпрямившись в полный рост и держа пулемет в руках, дал долгую очередь, и автоматы замолчали, пережидая. Тут дрезина пошла все легче и легче, и за ней пришлось под конец уже бежать, чтобы успеть запрыгнуть на платформу. – Уходят! Вперед! – закричали сзади, и автоматы позади них застрочили с утроенной силой, но большинство пуль сейчас уже уходило в стены и потолок туннеля,
Лихо подпалив окурком зловеще зашипевший фитиль, бородач завернул бутылку в какую-то ветошь и несильно кинул на пути, и через минуту сзади ярко полыхнуло и раздался тот самый хлопок, который Артем уже слышал однажды, стоя с петлей на шее. – Еще давай! И дыму! – приказал товарищ Русаков.
Моторизованная дрезина – это просто чудо, думал Артем, когда преследователи остались далеко позади, пытаясь пробраться сквозь дымовую завесу. Машина легко летела вперед, и, распугивая зевак, промчалась уже через Новокузнецкую, на которой товарищ Русаков наотрез отказался останавливаться. Они проехали ее так быстро, что Артем даже не успел ее толком рассмотреть. Сам он ничего особенного в этой станции не углядел, разве что очень скупое освещение, хотя народу там было достаточно, но Банзай шепнул ему, что станция эта очень нехорошая, и жители на ней тоже странные, и в последний раз, когда они пытались здесь остановиться, потом очень пожалели об этом и еле успели унести ноги. – Извини, товарищ, не получится теперь тебе помочь, – впервые переходя на «ты», обратился к нему товарищ Русаков. – Теперь нам сюда долго нельзя возвращаться. Мы уходим на нашу запасную базу, на Автозаводскую. Хочешь, присоединяйся к бригаде.
Артему снова пришлось пересиливать себя и отказываться от предложения, но на этот раз ему это далось легче. Им овладело веселое отчаяние: весь мир был против него, все шло все хуже и хуже, сейчас он удалялся от центра, от заветной цели своего похода, и с каждой секундой, в которую он не спрыгнул со мчавшейся дрезины, эта цель теряла очертания, погружаясь во мрак долгих туннелей, отделявших ее от Артема, и вместе с этим утрачивала свою реальность, превращаясь снова во что-то абстрактное и недостижимое. Но эта враждебность мира к нему и к его делу будила в нем ответную злобу, которой наливались теперь его мускулы, упрямую злобу, зажигавшую его потухший взгляд дьявольским зеленым огнем, подменявшую собой и страх, и чувство опасности, и разум, и силу. – Нет, – сказал он впервые твердо и спокойно. – Я должен идти. – Тогда мы доедем вместе до Павелецкой, и там расстанемся, – помолчав, принял его выбор комиссар. – Жаль, товарищ Артем. Нам нужны бойцы.
Павелецкая показалась совсем скоро, и Артем подумал, что правду говорил кто-то из его знакомых на ВДНХ, который говорил, что когда-то все метро из конца в конец было можно пересечь за час, а ведь он тогда не поверил. Эх, будь у него такая дрезина…
Да только не помогла бы и дрезина, мало где можно было вот так просто, с ветерком проехать, может, только по Ганзе и еще по этому вот участку.
Нет, незачем было мечтать, в новом мире такого быть больше не могло, в нем каждый шаг давался ценой невероятных усилий и обжигающей боли. И пусть.
Те времена ушли безвозвратно.
Тот волшебный, прекрасный мир умер. Его больше нет. И не надо скулить по нему всю оставшуюся жизнь.
Надо плюнуть на его могилу и не оборачиваться никогда больше назад.

Глава 10

проехать и уважительно глядя на их дрезину, кучка бродяг, сидевшая беззаботно метров за тридцать от выхода на станцию. – А что, здесь никто не живет? – спросил Артем, стараясь, чтобы его голос звучал равнодушно, но ему совсем не хотелось остаться одному на заброшенной станции, без оружия, еды и документов. – На Павелецкой? – товарищ Русаков удивленно посмотрел на него. – Конечно, живут! – Но почему тогда никаких застав нет? – упорствовал Артем. – Так это ж Павелецкая! – встрял Банзай, причем название станции он произнес очень значительно и по слогам. – Кто же ее тронет?
Артем понял, что прав был тот древний мудрец, который умирая, заявил, что знает только то, что ничего не знает. Все они говорили о неприкосновенности Павелецкой как о чем-то не требующем объяснений и ясном каждому. – Не знаешь, что ли? – не поверил Банзай. – Погоди, сейчас сам все увидишь!
Павелецкая поразила его воображение с первого взгляда. Потолки здесь были такими высокими, что факелы, сидевшие во вбитых в стены кольцах, не доставали до них своими трепещущими сполохами, и это создавало пугающее и завораживающее впечатление бесконечности прямо у него над головой. Огромные круглые арки держались на стройных узких колоннах, которые неведомым образом поддерживали такие могучие своды. Пространство между арками было заполнено потускневшим, но все еще напоминавшем о былом величии бронзовым литьем, и хотя здесь были только традиционные серп и молот, в обрамлении этих арок полузабытые символы разрушенной империи смотрелись так же гордо и вызывающе, как когда-то. Нескончаемый ряд колонн, местами залитый подрагивающим кровавым светом факелов, таял во тьме где-то неимоверно далеко, и не верилось, что там он обрывается, казалось, что просто свет пламени, лижущего такие же грациозные мраморные опоры через сотни и тысячи шагов отсюда, просто не может пробиться через густой, осязаемый почти, мрак. Эта станция была, верно, некогда жилищем циклопа, и поэтому здесь все было такое гигантское…
Неужели никто не смеет посягать на нее только потому что она так красива?
Банзай перевел двигатель на холостые обороты, и дрезина катилась все медленнее, постепенно останавливаясь, а Артем все жадно смотрел на диковинную станцию. В чем же дело? Почему ее никто не осмеливается беспокоить? В чем ее святость? Не только ведь в том, что она похожа на сказочный подземный дворец больше, чем на транспортную конструкцию?
Вокруг остановившейся дрезины собралась тем временем целая толпа оборванных и немытых мальчишек всех возрастов. Они завистливо оглядывали машину, а один даже осмелился спрыгнуть на пути и трогал двигатель, почтительно цыкая зубами, пока бородатый не прогнал его. – Все, товарищ Артем. Здесь наши пути расходятся, – прервал его размышления комиссар. – Мы с товарищами посовещались, и решили сделать тебе небольшой подарок. Держи! – и протянул Артему автомат, наверное, один из снятых с убитых Артемовых конвоиров. – И вот еще, – в его руке лежал фонарь, которым освещал себе дорогу усатый фашист в черном мундире. – Это все трофейное, так что бери смело. Это твое по праву. Мы бы остались здесь еще, но задерживаться нельзя. Кто знает, до куда решится фашистская гадина за нами гнаться. А за Павелецкую они точно не посмеют сунуться.
Несмотря на новообретенную твердость и решимость, сердце у Артема неприятно потянуло, когда Банзай жал ему руку, желая удачи, Максим хлопнул дружески по плечу, а бородатый дядя Федор сунул ему недопитую бутыль своего зелья, не зная, чего бы еще подарить: – Давай, парень, встретимся еще. Живы будем – не помрем!
Товарищ Русаков тряхнул еще раз его руку, и его красивое мужественное лицо озарилось нездешним светом: – Товарищ Артем! На прощание я хочу сказать тебе две вещи. Во-первых, верь в свою звезду. Как говаривал товарищ Эрнесто Че Гевара, аста ла викториа сьемпре! И во-вторых, и это самое главное – НО ПАСАРАН!
Все остальные бойцы подняли вверх сжатые в кулак правые руки и хором повторили заклинание «но пасаран!». Артему ничего не оставалось делать, как тоже сжать кулак и сказать в ответ так решительно и революционно, как только получилось «но пасаран!», хотя лично для него этот ритуал и был полной абракадаброй, но портить торжественный миг прощания глупыми вопросами ему не хотелось. Очевидно, он все сделал правильно, потому что товарищ Русаков взглянул на него горделиво и удовлетворенно, отдал честь, и глаза его подозрительно влажно блестнули.
Потом мотор затарахтел громче, и, окутанная сизым облаком гари, провожаемая стайкой радостно визжащих детей, дрезина канула в темноту. Он снова был совсем один, так далеко от своего дома, как никогда прежде.
Первое, на что он обратил внимание, идя вдоль платформы – это часы. Здесь тоже были часы, как и на ВДНХ, и не одни, над входом в туннели, а много, и только за пару минут Артем насчитал четыре штуки. На ВДНХ время было скорее чем-то символическим, как книги, как попытки сделать школу для детей – в знак того, что жители станции продолжают бороться, что они не хотят опускаться, что они остаются людьми. Но тут, казалось, часы играли какую-то другую, несоизмеримо более важную роль. Побродив еще немного, он подметил и другие странности: во-первых, на самой станции не было заметно никакого жилья, разве что несколько сцепленных вагонов, стоявшие на втором пути и уходившие в туннель, так что в зале была видна только небольшая их часть, и Артем не заметил их сразу. Торговцы всякой всячиной, какие-то мастерские – всего этого здесь было вдоволь, но ни одной жилой палатки, ни даже просто ширмы, за которой можно было бы переночевать. Валялись только на картонных подстилках нищие и бомжи, но и их было не очень много. А все сновавшие по станции люди время от времени подходили к часам, некоторые, у которых были свои, беспокойно сверяли их с красными цифрами на табло, и снова принимались за свои дела. Вот бы Хана сюда, подумал Артем, интересно, что он сказал бы на это.

В отличие от Китай-Города, где к путникам проявляли оживленный интерес, пытались накормить, продать, затащить куда-то, здесь все казались погруженными в свои дела, и до Артема им не было никакого дела, и его чувство одиночества, оттененное вначале любопытством, стало прорезаться все сильнее.
Пытаясь отвлечься от нарастающей тоски, он снова начал вглядываться в окружающих. Он и людей ожидал увидеть здесь каких-то других, с наполненными особым, только им доступным смыслом лицами, ведь жизнь на такой станции не могла не наложить печать на их судьбу. На первый взгляд вокруг суетились, кричали, работали, ссорились, может, умирали, обычные, такие же как все остальные, которых он видел, люди. Но чем пристальней он их рассматривал, тем больше пробирал его озноб: как-то необычно много здесь было среди молодых калек и уродов: кто без пальцев, кто покрытый мерзкой коростой, у кого грубая культя на месте отпиленной третьей руки. Взрослые были зачастую лысыми, болезненными, и здоровых крепких людей здесь почти не встречалось. Их чахлый, выродившийся вид так контрастировал с мрачным величием станции, на которой они жили, что несоответствие это чуть не физически было больно для глаз.
Посреди широкой платформы двумя прямоугольными проемами, уходящими вглубину, открывался переход на Кольцо, к Ганзе. Но здесь не было и пограничников Ганзы, ни пропускного пункта, как на Проспекте Мира, а ведь говорил же кто-то Артему, что Ганза держит в своем железном кулаке и все смежные станции. Нет, тут явно творилось что-то странное, слишком много вопросов оставалось здесь без ответа.
Он так и не дошел до противоположного края зала, купив себе сначала за пять патронов миску рубленых жареных грибов и стакан гниловатой, отдающей горечью воды, и с отвращением проглотил эту дрянь, сидя на перевернутом пластмассовом ящике, в каких раньше хранилась стеклотара. Потом дошел до поезда, надеясь, что тут ему удасться остановиться передохнуть, потому что силы уже были на исходе, а тело все так же болело после допроса. Но состав был совсем другим, чем тот, на Китай-Городе, вагоны – ободранные и совсем пустые, кое-где обожженные и оплавленные, мягкие кожаные диваны вырваны и куда-то унесены, повсюду виднелись нестираемые пятна въевшейся крови, по полу рассыпаны пустые гильзы. Это место явно не было подходящим пристанищем, а больше напоминало крепость, выдержавшую не одну осаду.
Пока он боязливо осматривал поезд, прошло вроде совсем немного времени, но, вернувшись на платформу, станцию он не узнал. Прилавки опустели, гомон стих, и кроме нескольких неприкаянных бродяг, сбившихся в кучку недалеко от перехода, на платформе больше не было видно ни одной души. Стало заметно темнее, потухли факелы с той стороны, где Артем вышел на станцию, горело только несколько в центре зала, да еще вдалеке, в противоположном его конце полыхал неяркий костер. На часах было восемь часов вечера с небольшим. Что произошло? Артем поспешно, наколько позволяла боль в членах, зашагал вперед. Переход был заперт с обеих сторон, не просто обычными плетеными металлическими дверцами, а надежными воротами, обитыми железом. На второй лестнице стояли точно такие же, но одна их часть была приоткрыта, и за ней шли еще добротные решетки, сваренные, как в казематах на Тверской, из толстой арматуры. За ними был виден столик, освещенный слабой лампадкой, за которым сидел охранник в застиранной серо-синей форме. – После восьми вход запрещен, – отрезал он в ответ на просьбу пустить внутрь. – Ворота открываются в шесть утра, – и отвернулся, давая понять, что разговор окончен.
Артем опешил. Почему после восьми вечера жизнь на станции прекращалась? И что ему было теперь делать? Бомжи, копошившиеся в своих картонных коробках, выглядели совсем отталкивающе, к ним не хотелось даже подходить, и он решил попытать счастья у костерка, мерцающего в противоположном конце зала.
Уже издалека стало ясно, что это не сборище бродяг, а пограничная застава, или что-то похожее: на фоне огня виднелись крепкие мужские фигуры, угадывались резкие контуры автоматных стволов; но вот что там можно было стеречь, сидя на самой платформе? Посты надо выставлять в туннелях, на подходах к станции, чем дальше, тем лучше, а так… Если и выползет оттуда какая тварь, или нападут бандиты – они даже и сделать ничего не успеют, вот как на Китай-Городе случилось. Но подойдя ближе, он приметил и еще кое-что: сзади, за костром, вспыхивал время от времени яркий белый луч, направленный вроде бы вверх, какой-то необычно короткий, словно отрезанный в самом начале, бьющий не в потолок, а исчезающий вопреки всем законам физики через несколько метров. Прожектор включался не часто, через определенные промежутки времени, и наверное, поэтому Артем не заметил его раньше. Что же это могло быть?
Он подошел к костру, вежливо поздоровался, объяснив, что сам здесь проездом, и по незнанию пропустил закрытие ворот, и спросил, нельзя ли ему передохнуть здесь, с остальными. – Передохнуть? – насмешливо переспросил его ближайший к нему, взлохмаченный темноволосый мужчина с крупным, мясистым носом, невысокий, но казавшийся очень сильным. – Тут, юноша, отдыхать не придется. Если до утра дотянете – и то хорошо.
На Артемов вопрос, что такого опасного в сидении у костра посреди платформы, тот ничего не сказал, а только полукивком указал себе за спину, где зажигался прожектор. Остальные были заняты своим разговором, и не обратили на него никакого внимания. Тогда он решил выяснить наконец, что же здесь происходит, и побрел к прожектору. То, что он увидел здесь, поразило его и одновременно многое объяснило.
В самом конце зала стояла небольшая будка, вроде тех, что бывают иногда у эскалаторов на переходах на другие линии. Вокруг были навалены мешки, кое-где стояли массивные железные листы, зачехленные, стояли грозного вида орудия, а в самой будке сидел человек и был установлен тот самый прожектор, светивший вверх. Вверх! Никакой заслонки, никакого барьера здесь и в помине не было, сразу за будкой начинались бессчетные ступени эскалаторов, карабкавшиеся на самую поверхность. И луч прожектора бил именно туда, беспокойно шныряя от стенки к стенке, будто пытаясь высмотреть кого-то в кромешной тьме, но выхватывая из нее только поросшие чем-то бурым остовы ламп, отсыревший потолок, с которого огромными кусками отваливалась штукатурка, а дальше… Дальше ничего было не видно.
Все сразу встало на свои места.
По какой-то причине здесь не было обычного металлического заслона, отрезавшего станцию от поверхности, ни здесь, ни наверху. Станция сообщалась со внешним миром напрямую, и ее жители находились под постоянной угрозой вторжения. Они дышали здесь зараженным воздухом, пили, наверное, зараженную воду, вот почему она была такой странной на вкус… Поэтому здесь было намного больше мутаций среди молодых, чем, например, на ВДНХ. Поэтому взрослые были такие зачахшие: оголяя и начищая до блеска их черепа, истощая и заставляя разлагаться заживо тела, их постепенно съедала лучевая болезнь. Но и это еще, видимо, было не все, иначе как объяснить то, что вся станция вымирала после восьми часов вечера, а темноволосый дежурный у костра сказал, что и до утра здесь дожить – большое дело?
Поколебавшись, Артем приблизился к человеку, сидящему в будке. – Вечер добрый, – отозвался тот на его приветствие.
Было ему лет около пятидесяти, но он уже порядком облысел, оставшиеся серые волосы спутались на висках и затылке, темные глаза с люботытством глядели на Артема, а простенький, на завязках, бронежилет не мог скрыть круглого животика. На груди у него висел бинокль, и рядом с ним – свисток. – Присаживайся, – указал он Артему на ближайший мешок. – Они там, понимаешь, веселятся, оставили меня здесь одного прозябать. Дай хоть с тобой поболтаю. Кто это тебе глаз так оформил? – Не можем, понимаешь, ничего мало-мальски приличного смастерить, – сокрушенно рассказывал он, указывая рукой на проем, – здесь не железку, здесь бетоном бы надо, железку пробовали уже, да только без толку, как осень, все к чертям водой сносит, причем сначала накапливается, а потом как прорывает… Было так пару раз, и много народу погибло, с тех пор мы уж так, обходимся. Только вот жизни здесь спокойной нет, как на других станциях, постоянно ждем, что ни ночь – то мразь какая-нибудь ползти начинает. Днем-то они не суются, то ли спят, то ли наоборот, поверху шастают. А вот как стемнеет – хоть караул кричи. Ну, мы здесь приноровились, конечно, после восьми – все в переход, там и живем, а здесь больше по хозяйственной части. Погоди-ка…– прервался он, щелкнул тумблером на пульте, и прожектор ярко вспыхнул.
Разговор продолжился только после того, как белый луч облизал все три эскалатора, прошелся по потолку и стенам и наконец успокоенно погас. – Там, наверху, – ткнул он пальцем в потолок, приглушая голос, – Павелецкий вокзал. Там он, по крайней мере, когда-то стоял. Богом проклятое место. Уж не знаю, куда там от него шли рельсы, только сейчас там что-то страшное творится. Такие звуки иногда доходят, что мороз по коже. А уж когда вниз поползут…– он примолк. – Мы их «приезжими» называет, тварей этих, которые сверху лезут, – продолжил он через пару минут. – Из-за вокзала. Ну вроде и не так страшно. Пару раз «приезжие», что посильнее были, этот кордон сметали. Видал, у нас там поезд отогнанный стоит на путях? До него добрались. Снизу им не открыли бы – там женщины, дети, если «приезжие» туда пролезут – все, дело табак. Да мужики наши и сами это понимали, отступили к поезду, там засели, и несколько тварей положили. Но и сами… осталось их в живых всего двое из десяти. Один «приезжий» ушел, к Новокузнецкой пополз, его утром выследить хотели, за ним такая полоса густой слизи оставалась, но он в боковой туннель свернул, вниз, а мы туда не суемся. У нас своих бед хватает. – Я вот слышал, что на Павелецкую никто никогда не нападает, – вспомнил Артем свой вопрос, – это правда? – Конечно, – важно кивнул тот. – Кто нас трогать будет? Если бы мы здесь не держали оборону, они бы отсюда по всей ветке расползлись. Нет, на нас никто руку не поднимет. Ганза вот и та переход почти весь нам отдала, в самом-самом конце их блокпост. Оружие подкидывают, только чтобы мы их прикрывали. Любят они чужими руками жар загребать, я тебе скажу! Как тебя звать, говоришь? А я – Марк. Погоди-ка, Артем, что-то там шебуршит…– и торопливо снова включил прожектор. – Нет, послышалось, наверное, – неуверенно сказал он через минуту.
Но Артема по капле наполняло тягостное ощущение опасности. Как и Марк, он внимательно вглядывался вверх, но там где тот видел только шарахающиеся тени разбитых ламп, Артему чудились застывшие в слепящем луче зловещие фантастические силуэты. Сначала он думал, что это его воображение играет с ним опять, но один из странных контуров еле заметно шевельнулся, как только пятно света миновало его. – Подождите… – прошептал он. – Попробуйте вон в тот угол, где такая большая трещина, только резко.
И, словно пригвожженное к месту лучом, где-то далеко, дальше середины эскалатора, замерло на мгновенье что-то большое, костлявое, а потом вдруг ринулось вниз. Марк поймал выпрыгивающий из рук свисток и дунул изо всех сил, и в ту же секунду все сидевшие у костра сорвались со своих мест и бросились к позиции.
Там, как выяснилось, был еще один прожектор, послабее, но хитро скомбинированный с необычным тяжелым пулеметом. Артем таких раньше никогда не видел, у него был длинный ствол с раструбом на конце, прицел напоминал своей формой паутину, а патроны вползали внутрь масляно блестевшей лентой. – Вон он, около десятой! – нашарил лучом «приезжего» хриплый худой мужик, подсевший к Марку. – Дай бинокль… Леха! Десятая, правый ряд! – Есть! Все, милый, приехали, теперь сиди спокойно, – забормотал пулеметчик, наводясь на затаившуюся черную тень. – Держу его!
Громыхнула оглушительная очередь, десятая снизу лампа разлетелась вдребезги, и сверху что-то пронзительно заверещало. – Кажись, накрыли, – определил хриплый. – Ну-ка, посвети еще… Вон лежит. Готов, зараза.
Но сверху еще долго, не меньше часа, доносились тяжелые, почти человеческие стоны, от которых Артему становилось не по себе. Но когда он предложил добить «приезжего», чтобы тот не мучался, ему ответили: – Хочешь, сбегай, добей. У нас тут, пацан, не тир, каждый патрон на счету.
Марка сменили, и они с Артемом отправились к костру. Он прикурил от огня самокрутку, и задумался о чем-то, а Артем стал прислушиваться к общему разговору. – Вот Леха вчера про кришнаитов рассказывал, – низким, утробным голосом говорил массивный мужчина с низким лбом и мощной шеей, – которые на Октябрьском Поле сидят, и что они хотят в Курчатовский Институт забраться, чтобы ядерный реактор рвануть и всем устроить нирвану, но пока никак не соберутся. Ну, я тут вспомнил, чего со мной было четыре года назад, когда я еще на Савеловской жил. Я однажды по делам собрался на Белорусскую. Тогда у меня связи были на Новослободской, так что я прямо через Ганзу пошел. Ну, прихожу на Белорусскую, быстро добрался, кого надо встретил, мы с ним дельце обделали, думаю, надо обмыть. Он мне говорит, ты мол осторожнее, здесь пьяные часто пропадают. Ну, я ему – да ладно, брось, такое дело нельзя оставить, в-общем, банку мы сним на двоих раздавили. Последнее, что помню – это как он на четвереньках ползает и кричит «Я -Луноход-1!». Просыпаюсь – матерь божья! – весь связанный, во рту кляп, башка наголо обрита, сам лежу в какой-то каморке, наверное, в бывшей ментовке. Что за напасть, думаю. Через полчаса приходят какие-то черти и тащат меня за шкирку в зал. Куда я попал – так и не понял, все названия сорваны, стены все чем-то измазаны, пол в крови, костры горят, пол-станции перекопано, и вниз уходит глубоченный котлован, метров двадцать по крайней мере, а то и все тридцать. На полу и на потолке звезды нарисованы, такие, знаете, одной линией, как дети рисуют. Ну, я думал – может к красным попал? Потом башкой повертел – не похоже. Меня к этому котловану подвели, а там веревка вниз идет, говорят, лезь по веревке. И калашом подталкивают. Я туда глянул – а там народу куча, на дне, с ломами, лопатами, и яму эту глубже копают. Землю наверх на лебедке вытаскивают, грузят в вагонетки и куда-то отвозят. Ну, делать нечего, эти ребята с калашами – бешеные какие-то, все в татуировках с ног до головы, ну, я подумал, уголовщина какая-то. На зону, наверное, попал. Эти, типа, авторитеты, подкоп делают, сбежать хотят. А сявки на них батрачат. Но потом понял – фигня выходит. Какая в метро зона, если здесь даже ментов нет? Я говорю им, высоты боюсь, рухну сейчас прямо этим на башку, пользы от меня будет немного. Они посовещались, и поставили меня землю, которая снизу выходит, на вагонетки грузить. Наручники, падлы, надели, и на ноги цепи какие-то, вот и поди погрузи. Ну, я все никак понять не мог, чем они занимаются. Работенка, прямо скажем, не простая. Я то что, – повел он своими аршинными плечами, – там вот послабее были, так кто на землю валился, они поднимали, и волокли куда-то к лестницам. Потом я мимо проходил один раз, смотрю, у них там там типа чурбан такой, как на Красной Площади раньше стоял, где бошки рубили, в него топор здоровый всажен, а вокруг все в кровище и головы на палках торчат. Меня чуть не вывернуло. Не, думаю, надо отсюда делать ноги, пока из меня чучело не набили. – Ну и кто это был? – нетерпеливо прервал его тот хриплый, который сидел с ними за прожектором. – Я потом спросил у мужиков, с которыми грузил. Знаешь, кто? Сатанисты, понял! Это в метро! Они, значит, решили, что конец света уже наступил, и метро – это… как он сказал? И что-то он там про круги говорил, я уж не помню.. А метро -ворота в ад. – Врата, – поправил его пулеметчик. – Ну. Метро – это врата в ад, а сам ад лежит немного глубже, и дьявол, значит, их там ждет, надо только до него добраться. Вот и копают. С тех пор уже четыре года прошло. Может, уже докопались. – А где это? – спросил пулеметчик. – Не знаю! Вот ей-богу, не знаю. Я выбрался-то оттуда как: меня в вагонетку кинули, пока охрана не смотрела, грунтом присыпали, и долго куда-то катился, потом высыпали, с высоты, я сознание потерял, потом очнулся, пополз, выполз на какие-то рельсы, ну и по ним, вперед, а они с другими скрещиваются, я на этом перекрестке и вырубился. Потом меня там кто-то подобрал, и я очнулся на Дубровке только, понял? А тот, кто меня подобрал, уже свалил, добрый человек. Вот и думай, где это…
Они потом заговорили про то, что по слухам, на Площади Ильича и на Римской какая-то эпидемия, и много народу перемерло, но Артем пропустил все мимо ушей. Идея, что метро – это преддверие ада, или, может, даже первый его круг, загипнотизировала его, и перед глазами встала безумная картина: сотни людей, копошащиеся, как муравьи, роющие вручную бесконечный котлован, шахту в никуда, пока однажды лом одного из них не воткнется в грунт странно легко, и не провалится вниз, и тогда ад и метро окончательно сольются воедино. Эта страшная мысль не отпускала его до тех пор, пока он силой не вытряхнул ее из своей головы.
Потом он подумал, что вот – эта станция живет почти так же, как ВНДХ – их беспрестанно атакуют какие-то чудовищные создания с поверхности, а они в одиночку сдерживают натиск, и если Павелецкая не выдержит, то они распространятся по всей линии, так что роль ВДНХ вовсе не так исключительна, как ему представлялось раньше. Кто знает, сколько еще таких станций в метро, каждая из которых прикрывает свое направление, сражаясь не за всеообщее спокойствие, а за собственную шкуру… Можно уходить назад, отступать к центру, подрывая за собой туннели, но тогда оставалось бы все меньше жизненного пространства, покуда все оставшиеся в живых не собрались бы на небольшом пятачке и там сами не перегрызли бы друг другу глотки.
Но ведь если ВДНХ ничего особенного собой не представляет, если есть и другие незакрывающиеся выходы на поверхность… Значит… Спохватившись, он запретил себе думать дальше. Это была опасная мысль, и продолжать ее нельзя, это просто голос слабости, предательский, слащавый, подсказывающий аргументы за то, чтобы не продолжать Поход, перестать стремиться к Цели. После того, как ей не удалось сломить Артема лобовым ударом, слабость пытается зайти с тыла. Но нельзя ей поддаваться. Этот путь ведет в тупик.
Чтобы отвлечься, он снова прислушался к разговору. Сначала обсудили шансы какого-то пушка на какую-то победу. Потом Хриплый начал рассказывать что какие-то отмороженные головорезы напали на Китай-Город, перестреляли кучу народа, но подоспевшая калужская братва все-таки одолела их, и те отступили обратно к Таганской. Артем хотел было возразить, что вовсе не к Таганской, а к Третьяковской, но тут вмешался еще какой-то жилистый тип, лица которого было не разглядеть, и сказал, что калужских вообще выбили с Китай-Города, и теперь его контролирует новая группировка, о которой раньше никто не слышал. Хриплый горячо заспорил с ним, а Артема стало клонить в сон. На этот раз ему не снилось совсем ничего, и спал он так крепко, что даже когда раздался тревожный свист, и все вскочили со своих мест, он так и не смог проснуться. Наверное, тревога была ложной, потому что выстрелов так и не последовало.
Когда его наконец разбудил Марк, на часах было уже без четверти шесть. – Вставай, отдежурили! – весело потряс он Артема. – Пойдем, я тебе переход покажу, куда тебя вчера не пустили. Паспорт есть?
Артем отрицательно помотал головой. – Ну ничего, как-нибудь уладим, – пообещал тот, и действительно, через пару минут они уже стояли в переходе, а охранник умиротворенно посвистывал, перекатывая в ладони два патрона.
Переход был очень долгим, длиннее даже, чем станция, и вдоль одной стены шли брезентовые ширмы, горели довольно яркие лампочки («Ганза заботится» – ухмыльнулся Марк), а вдоль другой тянулась длинная но невысокая, не больше метра, перегородка. – Это, между прочим, один из самых длинных переходов во всем метро! – гордо заявил Марк. – А это что? А ты не знаешь? Это же знаменитая штука! Половина всех, кто до нас добирается, к ней идут! – ответил он Артему на вопрос о перегородке. – Погоди, сейчас рано еще. Попозже начнется. Вообще-то самое оно – вечером, когда выход на станцию перекрывают, и людям больше заняться нечем. Но, может, днем будет квалификационный забег. – Нет, ты правда ничего не слышал об этом? Да у нас тут крысиные бега, тотализатор. Мы его ипподромом называем. Надо же, я думал, все знают, – удивился он, когда понял наконец, что Артем не шутит. – Ты как вообще, играть любишь? А я вот, например, игрок.
Артему было, конечно, интересно посмотреть на бега, но особенно азартным он никогда не был, и теперь, после того, как он проспал столько времени, над его головой грозовой тучей росло и сгущалось чувство вины. Он не мог ждать вечера, он вообще больше не мог ждать. Ему надо было продолжать продвигаться вперед, слишком много времени и так потеряно зря. Но путь к Полису лежал через Ганзу, и теперь ее уже было не миновать. – Я, наверное, не смогу здесь до вечера остаться, – вслух сказал Артем. – Мне надо идти… к Полянке. – Да ведь это тебе через Ганзу, – заметил Марк, прищурившись. – Как же ты собрался через Ганзу, если у тебя не только визы, но и паспорта даже нет? Тут, друг, я тебе помочь уже не могу. Но идею подкинуть попробую. Начальник Павелецкой, – не нашей, а кольцевой – большой любитель вот этих самых бегов. Его крыса – Пират, – фаворит. Каждый вечер здесь появляется, при охране и полном блеске. Поставь, если хочешь, лично против него. – Но ведь мне и ставить нечего, – возразил Артем. – Поставь себя, в качестве прислуги. Хочешь, я тебя поставлю, – глаза Марка азартно сверкнули. – Выиграем – получишь визу. Проиграем – попадешь туда все равно, там уж, правда, от тебя будет зависеть, как ловко ты выкрутишься. Вариант? Вариант.
Артему этот план совсем не нравился, от него шел гниловатый душок, продавать себя в рабство, и тем более проигрывать себя в рабство на крысином тотализаторе было как-то обидно. Он решил попробовать пробиться на Ганзу иначе. Несколько часов он вертелся около серьезных пограничников в сером пятнистом обмундировании – они были одеты точно так же, как и те, на Проспекте Мира, пытался подходить и разговаривать с ними, но те отказывались даже отвечать. После того, как один из них презрительно назвал его одноглазым (это было несправедливо, потому что левый глаз уже начал открываться, хотя все еще чертовски болел), и порекомендовал проваливать, Артем бросил наконец бесплодные старания, и начал обход самых темных и подозрительных личностей на станции, торговцев оружием, дурью, всех, кто могли оказаться контрабандистами, но никто из них не брался провести Артема на Ганзу за его автомат и фонарь, или же требовали все вперед в обмен на обещание подумать, что можно сделать.
Так подошел вечер, который Артем встретил в тихом отчаянии, сидя на полу в переходе и погрузившись в самоуничижение. К этому времени в переходе наметилось оживление, взрослые возвращались с работы, со станции, ужинали со своими семьями, дети галдели все тише, пока их не укладывали спать, и наконец, после того, как заперли ворота, все высыпали из своих палаток и ширм к беговым дорожкам. Народу здесь было много, не меньше трехсот человек, и найти в такой толпе найти Марка было нелегко. Люди обсуждали, как сегодня побежит Пират, удастся ли Пушку (теперь стало понятно, что это – тоже имя крысы) хоть раз обойти его, звучали еще и другие клички, но эти двое явно были вне конкуренции.
К стартовой позиции подходили важные, полные чувства собственного достоинства, счастливые обладатели крыс, неся своих выхоленных питомцев в маленьких клетках. Начальника Павелецкой-кольцевой видно не было, и Марк тоже как сквозь землю провалился, Артем испугался даже, что тот сегодня опять стоит в дозоре и не придет. Но тогда как же он собирался играть?
Наконец в другом конце перехода показалась небольшая процессия. Шествуя по станции в сопровождении двух угрюмых телохранителей, со значением нес свое грузное тело обритый наголо старик в очках и красивом черном костюме с настоящим галстуком, при пышных ухоженных усах. Один из охранников держал в руке обитую красным бархатом коробку с решетчатой стенкой, в которой что-то металось что-то серое. Это, наверное, и был знаменитый Пират.
Пока телохранитель понес коробку с крысой к стартовой черте, усатый старик подошел к судье, восседавшему за столиком на небольшом возвышении, по-хозяйски прогнал со второго стула его помощника, тяжело уселся на табурет и завел чинную беседу. Второй охранник встал рядом, спиной к столику, широко расставив ноги, и положил ладони на короткий черный автомат, висевший у него на груди. Не то что предлагать пари, но и просто приближаться к такому солидному человеку было боязно.
И тут Артем увидел, как к этой почтенной паре подходит запросто неряшливо одетый Марк, почесывая свою давно немытую голову, и начинает что-то толковать судье. С того расстояния, на котором стоял Артем, слышны были только интонации, но зато было хорошо видно, как усатый старик сначала возмущенно побагровел, потом скорчил надменную гримасу, и в конце-концов, сдавшись, недовольно кивнул и, сняв очки, принялся тщательно протирать их.
Артем стал пробираться сквозь толпу к стартовой позиции, где стоял Марк. – Все шито-крыто! – радостно возвестил тот, предвкушающе потирая руки.
На вопрос, что конкретно он имеет ввиду, Марк пояснил, что только что навязал старику начальнику личное пари, против Пирата, утверждая, что его новая крыса сделает фаворита в первом же забеге. Пришлось поставить на кон Артема, говорил Марк, но взамен он потребовал визы по всей Ганзе для него и для себя. Начальник, правда, отверг такое предложение, заявив, что работорговлей не занимается (Артем облегченно вздохнул), но добавил, что такую самонадеянную наглость надо наказать. Если их крыса проиграет, Марк и Артем должны будут втечение года чистить нужники на Павелецкой-кольцевой. Если она выиграет, что ж, они получат по визе. Он, конечно, был полностью убежден, что такой исход невозможен, поэтому и согласился. Решил покарать самоуверенных нахалов, посмевших бросить вызов его любимой крысе. – А у вас есть своя крыса? – осторожно осведомился Артем. – Конечно! – заверил его Марк. – Просто зверь! Она этого Пирата на куски порвет! Знаешь, как от меня сегодня удирала? Еле поймал! Чуть не до Новокузнецкой за ней гнался. – А как ее зовут? – Как зовут? Действительно, как же ее зовут? Ну, скажем, Ракета, – предположил Марк. – «Ракета» грозно звучит?
Артем не был уверен, что смысл соревнования заключается в том, чья крыса быстрее порвет соперника на куски, но смолчал. Потом выяснилось, что свою крысу Марк поймал только сегодня, и на этот раз он не выдержал. – А откуда вы знаете, что она победит? – Я в нее верю, Артем! – торжественно произнес тот. – И вообще, ты знаешь, я ведь давно уже хотел свою крысу, на чужих ставил, они проигрывали, и я думал тогда: ничего, наступит день, и у тебя будет своя, и уж она-то принесет тебе удачу. Но все никак не решался, да это и не так просто, надо получить разрешение судьи, а это такая тягомотина… я и подумал, так вся жизнь пройдет, тебя какой-нибудь «приезжий» сожрет, или сам помрешь, а своей, собственной крысы так и не будет. А потом ты мне попался, и я подумал: вот оно! Сейчас или никогда. Если ты и сейчас на это не отважишься, сказал я себе, значит, так и будешь всю оставшуюся жизнь ставить на чужих крыс. И решил: если уж играть, так по-крупному. Мне, конечно, хочется тебе помочь, но это не главное, ты уж извини. А хотелось вот так подойти, и этому хрычу усатому, – понизил голос Марк, – заявить: ставлю лично против вашего Пирата. Он так взбеленился, что заставил судью мою крысу вне очереди аттестовать. И ты знаешь… – прибавил он, чуть помолчав, – за такой момент стоит потом год чистить нужники. – Но ведь наша крыса точно проиграет! – Артем услышал, как в его голосе звенит отчаяние.
Марк посмотрел на него долгим взглядом, потом улыбнулся тихо, и сказал: – А вдруг?
Строго оглядев собравшуюся публику, судья пригладил свои седеющие волосы, важно прокашлялся и начал зачитывать клички крыс, участвующих в забеге. Ракета шла на самом последнем месте, но Марк не обратил на это никакого внимания. Больше всех аплодисментов сорвал Пират, а Ракете хлопал только Артем, потому что у Марка были заняты руки, он держал клетку. В этот момент Артем все еще надеялся на чудо, которое избавило бы его от бесславного конца в зловонной пучине.
Затем судья сделал холостой выстрел из своего Макарова, и хозяева открыли клетки. Ракета вырвалась из клетки первой, так что сердце у Артема радостно сжалось, но зато потом, когда остальные крысы бросились вперед через весь переход, кто медленнее, кто быстрее, Ракета, не оправдывая своего гордого имени, забилась в угол метров через пять от старта, да так там и осталась. Подгонять крыс по правилам было запрещено, и Артем с опаской посмотрел на Марка, ожидая, что тот будет убит горем. Но лицо у того своим выражением напоминало скорее капитана крейсера, который отдает приказ о затоплении боевого корабля, только чтобы он не досталось врагу, как в потрепанной книжке про какую-то войну русских с кем-то там еще, которая лежала у них в библиотеке.
Через пару минут первые крысы добрались до финиша, выиграл Пират, на втором месте было что-то неразборчивое, а Пушок пришел третьим. Артем бросил взгляд на судейский столик. Усатый старик, протирая той же тряпочкой, которой до этого чистил стекла очков, вспотевший от волнения лысый череп, обсуждал результаты с судьей. Артем понадеялся уже, что про них забыли, как старик вдруг хлопнул себя по лбу и ласково улыбаясь, поманил к себе пальцем Марка.
Сейчас он чувствовал себя сейчас почти как в тот момент, когда его вели на казнь, разве что ощущение было не таким сильным. Пробираясь вслед за Марком к судейскому столику, он утешал себя тем, что так или иначе проход на территорию Ганзы теперь ему открыт, надо только найти способ сбежать.
Но впереди его ждал позор.
Учтиво пригласив их подняться на помост, усатый обратился к публике и вкратце изложил суть заключенного пари, а потом громогласно объявил, что оба неудачника отправляются, как и было договорено, на работы по очищению санитарных сооружений, сроком на год, считая с сегодняшнего дня. Невесть откуда появились два пограничника Ганзы, у Артема отобрали его автомат, заверив, что главный противник в ближайший год у него будет неопасный, и пообещали вернуть оружие по окончанию срока. Потом, под свист и улюлюкание толпы, их проводили на Кольцевую.
Переход выходил из-под пола в центре зала, как и на смежной станции, но на этом все сходство между двумя Павелецкими заканчивалось. Кольцевая производила очень странное впечатление: с одной стороны, потолок здесь был низкий, и настоящих колонн не было совсем – через равные промежутки в стене шли арки, и ширина арки была такой же, как ширина промежутка. Казалось, первая Павелецкая далась строителям легко, словно грунт там был мягче, и сквозь него было просто пробиваться, а тут шла какая-то твердая, упрямая порода, прогрызаться через которую было мучительно тяжело. Но почему-то не создавалось здесь того тягостного, тоскливого настроя, как на Тверской – может, оттого, что света на этой станции было непривычно много, а стены были украшены незамысловатыми узорами, и по краям арок из стен выступали имитации старинных колонн, как на картинках из книжки «Мифы Древней Греции», которую Женька ему никогда не давал забрать домой. Одним словом, это было не самое плохое место для принудительных работ.
И, конечно, сразу было ясно, что это – территория Ганзы. Во-первых, все было необычно чисто, уютно, и на потолке мягко светились забранные в стеклянные корпуса лампы, а не просто одинокие лампочки, как на всех остальных станциях, которые ему приходилось видеть. В самом зале, который, правда, не был таким просторным, как на станции-близнеце, не стояло ни одной палатки, но зато много было рабочих столов, на которых возвышались горы замысловатых деталей, за ними сидели люди в синих спецовках, и в воздухе стоял приятный легкий запах машинного масла. Рабочий день здесь, наверное, заканчивался позже, чем на первой Павелецкой. На стенах висели знамена Ганзы – коричневый круг на белом фоне, плакаты, призывавшие повысить производительность труда и выдержки из какого-то А. Смита. Под самым большим штандартом, между двумя застывшими солдатами почетного караула, стоял застекленный столик, и, когда Артема проводили мимо, он специально задержался, чтобы полюбопытствовать, что же за святыни лежат под стеклом.
Там, на красном бархате, любовно подсвеченные крошечными лампочками из фонарика, покоились только две книги. Одна была превосходно сохранившимся солидным изданием в черной обложке, тисненая золотом надпись на которой гласила «Адам Смит. Богатство народов». Другая – изрядно зачитанная книжка в порванной и заклеенной узкими бумажными полосками тонкой обложке, на которой жирными цветастыми буквами значилось «Дейл Карнеги. Как перестать беспокоиться и начать жить»
Об обоих авторах Артем ничего никогда не слышал, поэтому гораздо больше его занял вопрос, не остатками ли этого самого бархата начальник станции обил клетку своей любимой крысы, и что бы это значило.
Один путь был свободен, и по нему время от времени проезжали груженые ящиками дрезины, в-основном ручные, но продымила раз и моторизованная, задержалась на станции, прежде чем отправиться дальше, и Артем с благоговением разглядывал несколько секунд, пока его не увели, крепких бойцов в черной форме и черно-белых тельняшках, восседавших на ней. На голове у каждого из них громоздились приборы ночного видения, на груди висели странные короткие автоматы, а тела были надежно защищены долгими тяжелыми бронежилетами. Их командир, поглаживая огромный темно-зеленый шлем с забралом, лежавший у него на коленях, перекинулся парой слов с охранниками станции, одетыми в обычный серый камуфляжи дрезина скрылась в туннеле.
На втором пути стоял полный состав, и он был даже в лучшем состоянии, чем тот, что Артем видел на Кузнецком Мосту. За зашторенными окнами, наверное, находились жилые отсеки, но были и другие, открытые, и сквозь них виднелись письменные столы с печатными машинками, за ними – делового вида люди, а на табличке, прикрученной над с шипением открывавшимися иногда дверьми, было выгравировано «ЦЕНТРАЛЬНЫЙ ОФИС»
Эта станция произвела на Артема просто-таки неизгладимое впечатление. Нет, она не поразила его, как первая Павелецкая, здесь не было и следа того таинственного мрачноватого великолепия, напоминания о минувшем сверхчеловеческом величии и мощи создателей метро выродившимся потомкам. Но зато люди здесь жили так, словно и не кипело за пределами кольцевой линии, ни внутри, ни снаружи упадочное, разлагающее безумие метро, тут жизнь шла размеренно, благоустроенно, после рабочего дня наступал заслуженный отдых, молодежь уходила не в иллюзорный мир дури, а на предприятия – чем раньше начнешь карьеру, тем дальше продвинешься, а люди зрелые не боялись, что как только их руки потеряют силу, их вышвырнут в туннель на съедение крысам. Теперь становилось понятно, почему Ганза пропускала на свои станции так мало и так неохотно. Количество мест в рае ограничено, и только в ад вход всегда свободный.
– Вот наконец и эмигрировал! – довольно осматриваясь по сторонам, радовался Марк.
В конце платформы в стеклянной кабине с надписью «дежурный» сидел еще один пограничник и стоял небольшой крашеный в бело-красную полоску шлагбаум, и когда следовавшие мимо дрезины подъезжали к нему, почтительно замирая, пограничник с важным видом выходил из кабины, просматривал документы, иногда груз, и поднимал наконец перекладину. Артем подметил про себя, что все пограничники и таможенники очень гордятся занимаемым местом, и сразу видно, что они занимаются любимым делом. С другой стороны, такую работу нельзя не любить, подумал он потом.
Заведя за ограду, за которой в туннель тянулась чугунная дорожка, и отходили в стену коридоры служебных помещений, их ознакомили с вверенным хозяйством. Напоминавший о чем-то грустном желтоватый кафель, выгребные ямы, горделиво увенчанные настоящими унитазными стульчаками, невыразимо грязные спецовки, обросшие чем-то жутким совковые лопаты, тачка с одним колесом, выделывающим дикие восьмерки, вагонетка, которую надо нагружать и отгонять к ближайшей уходящей вглубину штольне, и чудовищное, невообразимое зловоние, въедающееся в каждую нитку одежды, пропитывающее собой каждый волос от корня до кончика, втирающееся под кожу, так что начинаешь думать, что оно теперь стало частью твоей природы и пребудет с тобою вечно, отпугивая тебе подобных и заставляя их свернуть с твоего пути еще раньше, чем они тебя увидят.
Первый день этой однообразной работы тянулся так медленно, что Артем решил – им дали бесконечную смену, они будут выгребать, кидать, катить, снова выгребать, снова катить, опорожнять и возвращаться обратно только для того, чтобы этот треклятый цикл повторился еще раз. Работе не было видно ни конца, ни края, постоянно приходили новые посетители. Ни они, ни охранники, стоявшие у входа в помещение и в конечном пункте их маршрута – у штольни, не скрывали своего отвращения к бедным работягам. Брезгливо сторонились, зажимая нос рукой, или, кто поделикатнее, набирая полную грудь воздуха, чтобы случайно не вдохнуть поблизости c Артемом и Марком. На их лицах читалось такое омерзение, что Артем с удивлением спрашивал себя, не из их ли внутренностей берется все это праздничное великолепие, от которого они так поспешно и решительно отрекаются? В конце дня, когда руки были истерты до мяса, несмотря на огромные холщовые рукавицы, Артему показалось, что он постиг истинную природу человека, как и смысл его жизни. Человек теперь виделся ему как хитроумная машина по переведению продуктов и производству дерьма, функционирующая почти без сбоев на протяжении всей жизни, у которой не было никакого смысла, если под словом «смысл» иметь ввиду какую-то конечную цель. Смысл был в процессе – истребить как можно больше пищи, переработать ее поскорее и извергнуть отбросы – все, что осталось от дымящихся свиных отбивных, сочных тушеных грибов, пышных лепешек – теперь испорченное и оскверненное, и прибавить ему работы. Черты лица всех приходящих стирались, они становились безликими механизмами по уничтожению прекрасного и полезного, создающими взамен уродливое и никчемное. Артем был озлоблен на них и чувстовал к ним не меньшее отвращение, чем они к нему. Марк стоически терпел, и время от времени подбодрял себя и Артема высказываниями вроде «Ничего-ничего, мне и раньше говорили, что в эмиграции всегда поначалу трудно»
И главное, ни в первый, ни во второй день никакой возможности сбежать не предоставилось, охрана была бдительна, и хотя всего-то и надо было, что уйти в туннель дальше штольни – это было как раз нужное направление – к Добрынинской, сделать это так и не получилось. Ночевали они в соседней каморке, на ночь двери тщательно запирались, и в любое время суток на посту, в стеклянной кабине при въезде на станцию, сидел стражник.
Наступили третьи сутки на станции, но время здесь шло не сутками, оно ползло, как слизень, секундами непрекращающегося кошмара, Артем уже привык к мысли, что никто больше никогда не подойдет к нему и не заговорит, и ему уготована теперь судьба изгоя, словно он перестал быть человеком и превратился в какое-то немыслимо уродливое существо, в котором люди видят не просто что-то гадкое и отталкивающее, но еще и нечто неуловимо родственное, и это отпугивает и отвращает их еще больше, как будто от него можно заразиться этим уродством, как будто он – прокаженный.
Сначала он строил планы побега. Потом пришла гулкая пустота отчаяния. После нее наступило мутное отупение, когда разум отстранился от его жизни, сжался, втянул в себя ниточки чувств и ощущений и закуклился где-то в уголке его сознания. Он продолжал работать механически, движения его отточились до автоматизма, надо было только выгребать, кидать, катить, снова выгребать, снова катить, опорожнять и возвращаться обратно побыстрее, потому что пора снова выгребать. Сны потеряли осмысленность, и в них он, как и наяву, бесконечно бежал, выгребал, толкал, толкал, выгребал, и бежал.
К вечеру пятого дня Артем налетел вместе с тачкой на валявшуюся на полу лопату и опрокинул все содержимое, а потом еще и упал туда же сам. Когда он поднялся медленно с пола, что-то вдруг щелкнуло почти слышно у него в голове, и вместо того, чтобы бежать за ведром и тряпкой, он мерным шагом направился ко входу в туннель. Он сам ощущал сейчас себя настолько мерзким, настолько отвратительным, таким антиподом человека, что ни на секунду не сомневался, что его аура должна оттолкнуть от него любого. И именно в этот момент, по невероятному стечению обстоятельств, неизменно торчавший в конце его обычной дороги охранник почему-то отсутствовал. Ни на секунду не задумываясь о том, что его могут преследовать, теми же деревянными, неосмысленными движениями, которыми он до этого выгребал и грузил, он зашагал вперед по шпалам, вслепую, но почти не спотыкаясь, он шел все быстрее и быстрее, пока не перешел на бег, но разум его и тогда не вернулся к управлению его телом, он все еще боязливо жался, забившись в свой угол. Сзади не было слышно ни криков, ни топота преследователей, и только дрезина, груженая товаром, освещавшая свой путь неярким фонарем, проскрипела мимо, и Артем просто вжался в стену, пропуская ее вперед. Люди на ней то ли не заметили его, то ли не сочли нужным обращать на него внимание, их взгляд скользнул по его глазам, не задержавшись, и они не произнесли ни слова. Внезапно его охватило ощущение собственной неуязвимости, дарованной ему падением; покрытый вонючей жижей, он словно сделался невидим, и это придало ему сил, и сознание стало постепенно зажигаться вновь. Ему удалось это! Неведомым образом, вопреки здравому смыслу, вопреки всему – ему удалось бежать с чертовой станции, и никто даже не преследует его. Это было странно, это было удивительно, но ему показалось, что если сейчас он хотя бы попробует осмыслить произошедшее, препарировать чудо холодным скальпелем рацио, магия сразу же рассеется и в спину немедленно ударит луч прожектора с патрульной дрезины.
В конце туннеля показался свет. Он замедлил шаг и через минуту вступил на станцию метро Добрынинская.
Пограничник удовлетворился немудрящим «Сантехника вызывали?» и поскорее пропустил его мимо, откровенно разгоняя воздух вокруг себя ладонью и прижав вторую ко рту. Дальше надо было идти вперед, уходить скорее с территории Ганзы, пока не опомнилась наконец охрана, пока не застучали за спиной окованные сапоги, не загремели предупредительные выстрелы в воздух, а потом… Скорее.
Ни на кого не глядя, опустив глаза в пол, и кожей ощущая то омерзение, которое окружающие испытывают к нему, создавая вокруг себя вакуум, через какую толпу он не пробирался бы, Артем шагал к пограничному посту. Что говорить теперь? Что говорить теперь? Опять вопросы, опять требования предъявить паспорт, что ему отвечать?
Его голова была опущена так низко, что подбородок упирался в грудь, и он совсем ничего не видел вокруг себя, так что из всей станции ему запомнились только аккуратные темные гранитные плиты, которыми был выложен пол. Он шел вперед, замирая в ожидании того момента, когда услышит грубый голос, приказывающий ему стоять на месте. Граница Ганзы была все ближе. Сейчас… Вот сейчас… – Это еще что за дрянь? – раздался над ухом сдавленный гадливый голос.
Вот оно. – Я…это… Заплутал.. Я не местный сам… – заплетаясь то ли от смущения, то ли вживаясь в роль, забормотал Артем. – Проваливай отсюда, слышь, ты, мурло?! – голос звучал очень убедительно, почти гипнотически, хотелось ему немедленно подчиниться. – Дык я… Мне бы… – промямлил Артем, боясь, как бы не переиграть. – Попрошайничать на территории Ганзы строго запрещено! – сурово сообщил голос, и на этот раз он долетал уже с большего расстояния. – Дык чуть-чуть… у меня детки малые…– он понял наконец, куда надо давить, и оживился. – Какие еще детки? Совсем оборзел?! – рассвирипел невидимый пограничник. – Попов, Ломако, ко мне! Выбросить эту мразь отсюда!
Ни Попов, ни Ломако не желали марать об Артема руки, и поэтому его просто вытолкали в спину стволами автоматов, а вслед летела раздраженная брань старшего. Для Артема она звучала, как небесные флейты.
Серпуховская! Ганза осталась позади!
Он впервые поднял теперь взгляд, но то, что он читал в глазах окружавших его людей, заставило его опять уткнуться в пол. Здесь уже была не Ганза, он снова окунулся в грязный нищий бедлам, царивший во всем остальном метро, но даже и для него Артем был слишком мерзок. Чудесная броня, спасшая его по дороге, делавшая его невидимым, заставлявшая людей отворачиваться от беглеца и не замечать его, пропускать его через все заставы и посты, теперь опять превратилась в смердящую навозную коросту. Видимо, двенадцать уже пробило.
Теперь, когда спало первое ликование, та чужая, словно взятая взаймы сила, что заставляла его упрямо идти через перегон от Павелецкой к Добрынинской, разом ушла и оставила его наедине с самим собой, голодным, смертельно усталым, не имеющим за душой ничего, издающим непереносимое зловоние, все еще несущим следы побоев недельной давности.
Нищие, рядом с которым он присел к стене, решив, что теперь такой компании он больше не может чураться, с чертыханиями расползлись от него в разные стороны, и теперь он остался совсем один. Обхватив себя руками за плечи, чтобы было не так холодно, он закрыл глаза и долго так сидел, не думая совсем ни о чем, пока его не сморил сон.
Он шел по нескончаемому туннелю, который был длиннее, чем все те перегоны, через которые ему пришлось пройти в своей жизни, вместе взятые. Туннель петлял, то поднимался, то, спотыкаясь, катился вниз, и не было в нем ни единого прямого участка дольше десяти шагов, так что все время была надежда, что он закончится за ближайшим поворотом, но он все не кончался и не кончался, а идти становилось все сложнее, болели сбитые в кровь ноги, ныла спина, каждый новый шаг отзывался эхом боли по всему телу, но покуда была надежда, что выход совсем недалеко, может, сразу за этим углом, Артем находил в себе еще силы, чтобы идти. А потом ему вдруг пришла в голову простая, но страшная мысль: а что, если у туннеля нет выхода? Если вход и выход замкнуты, соединены воедино, если кто-то незримый и всемогущий опустил его, барахтающегося, как крысу, безуспешно пытающуюся тяпнуть за палец экспериментатора, в этот лабиринт без выхода, чтобы он тащился вперед, пока не выбьется из сил, пока не упадет, сделав это безо всякой цели, просто для забавы. Крыса в лабиринте. Белка в колесе. Но тогда, подумал он, если продолжение пути не приводит к выходу, может, отказ от бессмысленного движения вперед дарит освобождение? Он сел на шпалы, не потому что устал, а потому, что его путь был окончен. И стены вокруг исчезли, а он подумал – чтобы достичь цели, чтобы завершить поход, надо просто перестать идти. Потом эта мысль расплылась и исчезла.
Когда он проснулся, его охватила непонятная тревога, и сначала он все не мог сообразить – что произошло, и только потом начал вспоминать кусочки сна, составлять из этих осколков мозаику, но они никак не держались вместе, расползались, не хватало клея, который бы воссоединил и скрепил их воединое. И этим клеем была какая-то мысль, которая пришла ему во сне, она была стержнем, сердцевиной видения, она придавала ему значение. Без нее это была просто груда рваной холстины, с ней – прекрасная картина, полная волшебного смысла, открывающая бескрайние зовущие горизонты. И этой мысли он не помнил. Он грыз кулаки, вцеплялся в свою грязную голову грязными руками, губы выплетали что-то нечленораздельное, и проходящие мимо смотрели на него боязливо и неприязненно. А мысль не желала возвращаться. И тогда он медленно, осторожно, словно пытаясь за волосок вытянуть из болота завязшего, начал восстанавливать ее из обрывков воспоминаний. И – о чудо! – ловко ухватившись за один из образов, он вдруг вспомнил ее в том самом первозданном виде, в котором она прозвучала в его сновидении.
Чтобы завершить поход, надо просто перестать идти. Но теперь, под ярким светом бодрствующего сознания, она показалась ему простой, банальной, жалкой, не заслуживающей никакого внимания. Чтобы закончить поход, надо перестать идти? Ну разумеется. Перестань идти, и твой поход закончится. Чего уж проще. Но разве это выход? И разве это – то окончание похода, к которому он стремился? Часто бывает, что мысль, кажущаяся во сне гениальной, при пробуждении оказывается бессмысленным сочетанием слов…
– О возлюбленный брат мой! Скверна на теле твоем и в душе твоей, – услышал он голос прямо над своей головой.
Это было для него так неожиданно, что и возвращенная мысль, и горечь разочарования от ее возвращения мгновенно растаяли. Он даже и не догадался отнести обращение на свой счет, настолько он уже успел привыкнуть к мысли, что люди разбегаются от него в стороны еще до того, как он успеет промолвить одно слово. – Мы привечаем всех сирых и убогих, – продолжал голос, он звучал так мягко, так успокаивающе, так ласково, что Артем, не выдержав, кинул сначала косой взгляд влево, а потом угрюмо глянул вправо, боясь обнаружить там кого-либо другого, к кому и обращался говоривший.
Но поблизости больше никого не было. Разговаривали с ним. Тогда он медленно поднял голову, пока не встретился глазами с невысоким улыбающимся мужчиной в просторном балахоне, русоволосым и розовощеким, который дружески тянул ему руку. Любое участие Артему сейчас было жизненно необходимо, и он, несмело улыбнувшись, тоже протянул руку. Почему он не шарахается от меня, как все остальные, подумал Артем. Он даже готов пожать мне руку. Почему он сам подошел ко мне, когда все вокруг стараются находиться как можно дальше от меня? – Я помогу тебе, брат мой! – продолжил розовощекий. – Мы с братьями дадим тебе приют, и вернем тебе душевные силы твои.
Артем только согласно кивнул, но тому хватило и этого. – Так позволь мне отвести тебя в Сторожевую Башню, о возлюбленный брат мой, – пропел розовощекий, и, цепко ухватив Артема за руку, повлек его за собой.

Глава 11

повели в туннель, но в какой из четырех – он не знал. Его новый знакомый представился ему братом Тимофеем, и по дороге, и на серой, невзрачной Серпуховской, и в темном глухом туннеле, он говорил непрекращая: – Возрадуйся, о возлюбленный брат мой, ибо встретил ты меня на своем пути, и отныне все переменится в жизни твоей. Закончился беспросветный мрак твоих бесцельных скитаний, ибо вышел ты к тому, что искал.
Артем не очень хорошо понимал, что тот имеет ввиду, потому что лично его скитания были далеки от конца, но розовый благостный Тимофей так складно и так ласково говорил, что его хотелось слушать и слушать, заговорить с ним на одном языке, благодарить его за то, что он не отверг Артема, когда от него отвернулся весь мир. – Веруешь ли ты в Бога истинного, единого, о брат мой Артем? – как бы невзначай полюбопытствовал Тимофей, заглядывая внимательно Артему в глаза.
Артем смог только неопределенно мотнуть головой и пробормотать нечто неразборчивое, что при желании можно было бы услышать и как согласие, и как отрицание. – И хорошо, и пречудесно, брат Артем, – ворковал Тимофей, – только лишь эта вера истинная спасет тебя от вечный адовых мук и дарует тебе искупление грехов твоих. Потому что, – он принял вид строгий и торжественный, – грядет царствие Бога нашего Иеговы, и сбываются священные библейские пророчества. Изучаешь ли ты Библию, о брат?
Артем опять замычал, и розовощекий на этот раз глянул на него с некоторым сомнением. – Когда мы придем в Сторожевую Башню, ты убедишься воочию, что Священную Книгу, дарованную нам свыше, изучать нужно и хорошо, и великие блага нисходят на вернувшихся на путь истинный. Библия – драгоценный дар Бога нашего Иеговы, она сравнима лишь с письмом любящего отца к отрокам его, – добавил он на всякий случай. – Знаешь ли ты, кто писал Библию? – чуть строго спросил он у Артема.
Артем решил, что больше притворяться смыслы не имеет, и честно покрутил головой. – Об этом, как и о многом другом, поведают тебе в Сторожевой Башне, и многое откроется глазам твоим, – посулил ему брат Тимофей. – А знаешь ли ты, что сказал Иисус Христос, сын Божий, своим последователям в Лаодикии? – и видя, что Артем отводит глаза в сторону, с мягким укором покачал головой. – Иисус сказал: «Советую купить у меня глазную мазь, чтобы, втерев ее в глаза, ты мог видеть» (Откровение 3:18) Но Иисус говорил не о телесной болезни, – подняв указательный палец вверх, подчеркнул брат Тимофей, и его голос замер на повышенной интригующей интонации, обещавшей любознательным удивительное продолжение.
Артем немедленно изобразил живой интерес. – Иисус говорил о слепоте духовной, которую необходимо было исцелить, – раскрыл загадку розовый брат. – Так и ты, и тысячи других заблудших странствуют впотьмах, ибо слепы они. Но вера в истинного Бога нашего Иегову есть та мазь глазная, от которой глаза твои распахнутся широко и увидят подлинный мир, ибо зряч ты физически, но слеп духовно.
Артем подумал было, что глазную мазь ему было бы очень хорошо дня четыре назад, но тут же прогнал неуместную мысль. Так как он ничего не отвечал, брат Тимофей решил, что эта сложная идея требует осмысления, и некоторое время молчал, позволяя ему постичь услышанное.
Но через пару минут где-то впереди мелькнул свет, и брат Тимофей прервал его размышления, чтобы сообщить ему радостную весть: – Видишь ли там огни в отдалении? Сие есть Сторожевая Башня. Мы пришли!
Никакой башней это не было, и Артем почувствовал легкое разочарование. Это был поезд, стоявший посреди туннеля обычный состав, фары которого несильно светились в темноте, освещая ближайшие пятнадцать метров. Когда брат Тимофей с Артемом приблизились к нему, навстречу им из кабины машиниста спустился тучный мужчина в таком же балахоне, обнял розовощекого и обратился к нему его тоже «возлюбленный брат мой», из чего Артем сделал вывод, что это скорее фигура речи, чем признание в любви. – Кто сей отрок? – ласково улыбаясь Артему, низким голосом спросил тучный. – Артем, новый брат наш, который хочет вместе с нами идти по пути истинному, изучать святую Библию, и отречься от дьявола, – перечислил розовощекий Тимофей. – Так позволь стражнику Башни приветствовать тебя, о возлюбленный брат мой Артем, – прогудел толстяк, и Артем опять поразился тому, что и он словно не замечает той нестерпимой вони, которой сейчас было пропитано все его существо. – А теперь, – ворковал брат Тимофей, когда они неспеша продвигались по первому вагону, – прежде, чем пройдешь ты на встречу братьев в Зал Царства, ты должен очистить тело твое, ибо Иегова Бог наш чист и свят, и ожидает он, чтобы его поклонники сохраняли духовную, нравственную и физическую чистоту, а также чистоту в мыслях. (1 Петра 1:16) Мы живем в мире нечистом, – он с прискорбным лицом оглядел одежду Артема, которая действительно находилась в плачевном состоянии, – и чтобы оставаться чистыми в глазах Бога, от нас требуются серьезные усилия, брат мой! – заключил он, и втолкнул Артема в обитый пластмассовыми листами закуток, сделанный недалеко от входа в вагон, попросив его раздесться, а потом минут пять хлестал его водой из резинового шланга, и даже вручил ему тошнотворно пахнущий брикет серого мыла.
Артем старался не думать, из чего оно было сделано, во всяком случае, оно не только разъедало кожу, но и уничтожало мерзкий запах, исходивший от нее. По завершению процедуры брат Тимофей выдал ему относительно свежий балахон навроде своего и неодобрительно посмотрел на висевшую у него на шее гильзу, усматривая в ней идолопоклоннический талисман, но ограничился только укоризненным вздохом.
Удивительно было и то, что в этом странном поезде, застрявшем невесть когда посреди туннеля и служащем теперь братьям пристанищем, есть вода и подается она под таким напором. Но когда Артем поинтересовался, что же за вода идет из шланга и как им удалось соорудить подобное устройство, брат Тимофей лишь загадочно улыбнулся и отметил, что стремление угодить господу Иегове поистине подвигает людей на поступки героические и славные. Объяснение было более чем туманным, но им пришлось удовлетвориться.
Затем они прошли во второй вагон, где между жестких боковых диванов были устроены длинные столы, сейчас пустые. Брат Тимофей подошел к человеку, колдовавшему над большими чанами, от которых шел соблазнительный пар, и вернулся с большой тарелкой какой-то кашицы, оказавшейся вполне съедобной, хотя Артему так и не удалось определить ее происхождение.
Пока он торопливо черпал облезшей алюминиевой ложкой горячую похлебку, брат Тимофей умиленно созерцал его, не упуская возможности поделиться: – Не подумай, что я не доверяю тебе, брат, но твой ответ на мой вопрос о твоей вере в Бога нашего звучал неуверенно. Неужели ты мог бы представить себе мир, в котором нет Его? Неужели наш мир мог бы создаться сам по себе, а не в соответствии с мудрой волей Его? Неужели все бесконечное разнообразие форм жизни, все красоты земли – он обвел подбородком обеденный зал, все это могло возникнуть случайно?
Артем внимательно оглядел вагон, но не обнаружил в нем иных форм жизни, кроме них самих и повара. Не исключено, впрочем, что где-то притаились еще тараканы и даже крысы. Снова пригибаясь к миске, он только издал скептическое урчание.
Вопреки его ожиданию, его несогласие вовсе не огорчило брата Тимофея. Напротив, он заметно оживился, и его розовые щеки зажглись задорным боевым румянцем. – Если это не убеждает тебя в Его существовании, – энергично продолжил брат Тимофей, то подумай о другом. Ведь если в этом мире нет проявления Божественной воли, то это значит… – голос его замер, будто от ужаса, и только спустя несколько долгих мгновений, в которые Артем совсем потерял аппетит, он закончил -…ведь это значит что люди предоставлены сами себе, и во всем нашем существовании нет никакого смысла, и нет никакой причины продолжать его… Это значит, что мы совсем одиноки, и некому заботиться о нас. Это значит, что мы погружены в Хаос, и нет ни малейшей надежды на свет в конце туннеля… В таком мире жить страшно. В таком мире жить невозможно.
Артем не ответил ему ничего, но эти слова заставили его задуматься. До этого момента он видел свою жизнь именно как полный хаос, как цепь случайностей, лишенных связи, лишенных смысла, и пусть это угнетало его и соблазн довериться любой простой истине, наполнявшей его жизнь смыслом – каждая своим – был велик, он считал это малодушием и сам, сквозь боль и сомнения, все больше укреплял себя в мысли, что его жизнь никому, кроме него самого, не нужна, и что каждый живущий должен противостоять бессмыслице и хаосу бытия, в одиночку или вместе с другими. Но спорить сейчас с ласковым Тимофеем ему совсем не хотелось.
Наступило сытое, умиротворенное, благостное состояние, он чувствовал искреннюю признательность к этому человеку, который подобрал его, усталого, голодного, смердящего, тепло побеседовал с ним, а теперь помыл, накормил его, и дал ему чистую одежду. Хотелось хоть как-нибудь отблагодарить его, и поэтому, когда тот поманил его пальцем за собой дальше, обещая провести его на собрание братьев, Артем с готовностью вскочил с места, всем своим видом показывая, что он с удовольствием пойдет и на это самое собрание, и вообще куда угодно.
Для собраний был отведен следующий, третий по счету вагон. Он был сейчас весь забит людьми, самыми разной наружности, но одетых в-основном в такие же балахоны. В середине вагона, наверное, находилось небольшое возвышение, потому что человек, стоявший там, возвышался чуть ли не на пол-корпуса надо всеми, почти упираясь головой в потолок. – Тебе важно сейчас слышать все хорошо, – наставляюще сказал Артему брат Тимофей, расчищая дорогу нежными, гладящими движениями, и увлекая его за собой, к помосту.
Человек, стоящий на нем, был довольно стар, на его грудь спускалась благообразная седая борода, а глубоко посаженные глаза непонятного цвета смотрели мудро и спокойно. Лицо его, не худое и не толстое, было изборождено глубокими морщинами, но выглядело от этого не стариковски беспомощно и бессильно, а мудро и словно излучало какую-то необъяснимую мощь. – Старейшина Иоанн, – с благоговением в голосе шепнул Артему брат Тимофей. – Тебе сильно повезло, брат Артем, все только начинается, и ты услышишь несколько уроков сразу.
Старейшина поднял невысоко свою руку, давая знак, и шуршание и шепот немедленно прекратились. Тогда он глубоким, звучным голосом начал: – Мой первым урок вам, возлюбленные братья мои, о том, как узнать, что требует Бог. Для этого ответьте на три вопроса: какие важные сведения содержит Библия, кто ее автор, и почему ее надо изучать?
Он говорил совсем просто, его речь очень отличалась от витиеватой манеры брата Тимофея, и Артем удивился тому, какие незамысловатые слова и обороты, какие короткие предложения использует старейшина. Но потом он огляделся по сторонам, и увидел, что большинство присутствующих поняли бы только такие слова, а розовощекий Тимофей произвел бы на них не большее впечатление, чем стол или стена. Тем временем седой старейшина объяснил, что в Библии говорится истина о Боге: кто он, и каковы его нормы. После этого он перешел ко второму вопросу, и рассказал, что Библию на протяжении 1600 лет писали примерно 40 разных людей, но всех их вдохновлял Бог. – Поэтому, – заключил старейшина, – автор Библии – не человек, а Бог, живущий на небесах. (2 Петра 1:20) А теперь ответьте мне, братья, почему нужно изучать Библию? – и, не дожидаясь, пока братья ответят, сам все разъяснил. – Потому что познание Бога и исполнение его воли, вопреки сопротивлению – залог вашего вечного будущего. Не все будут рады тому, что вы изучаете Библию, – предупредил он, – но не позволяйте никому помешать вам! – он обвел суровым взором собравшихся.
Наступил минутная тишина, и старейшина, сделав глоток воды, продолжил. – Второй мой урок вам, братия, о том, кто такой Бог. Для этого ответьте мне на три вопроса: кто такой истинный Бог и какое у него имя, какие самые главные его качества, и как следует поклоняться ему?
Кто-то из толпы хотел было ответить на один из вопросов, но на него яростно зашикали, а старейшина, как ни в чем не бывало, стал отвечать сам: – Люди поклоняются многому. Но в Библии говорится, что есть лишь один истинный Бог. Он создал все, что на небе и на земле. Раз он дал нам жизнь, поклоняться следует только ему одному. Как же зовут истинного бога? – возвысил голос старец, делая паузу. – Иегова! – грянул многоголосый хор.
Артем с опаской огляделся по сторонам. – Имя Бога истинного – Иегова! – подтвердил старейшина. – У него много титулов, но только одно имя. Запомните имя Бога нашего, и называйте его не трусливо, по титулу, а прямо, по имени! Кто ответит мне теперь – каковы главные качества Бога нашего?
Артем думал, что уж сейчас точно найдется в толпе кто-нибудь достаточно образованный, чтобы ответить на этот вопрос. И стоявший неподалеку серьезного вида юноша вытянул вверх руку, чтобы ответить, но старец опередил его: – Личность Иеговы открывается в Библии. Главные качества его – любовь, справедливость, мудрость и сила. (Второзаконие 32:4; Иов 4:8) В Библии говорится, что Бог милосерд, добр, готов прощать, великодушен и терпелив. Мы, подобно послушным детям, должны во всем подражать ему.
Сказанное не вызвало возражений у собравшихся, и старец, огладив рукой свою роскошную бороду, спросил: – А теперь скажите мне – как следует поклоняться господу нашему Иегове?.. Иегова говорит, что мы должны поклоняться только ему. Мы не должны почитать образы, картины, символы, и молиться им! Бог наш не будет делить славу с кем-то еще! Образы бессильны нам помочь! – голос его грозно загремел.
В толпе согласно зашумели, а брат Тимофей повернул к Артему свое радостно сияющее лицо, и сказал: – Старейшина Иоанн – великий оратор, и благодаря ему братство наше растет с каждым днем, и ширится число последователей веры истинной!
Артем кисло улыбнулся. Пока пламенные речи старейшины Иоанна не производили на него того зажигательного эффекта, который так возбуждал всех остальных. Но, может, стоило послушать дальше?
– В третьем моем уроке вам я расскажу вам, кто такой Иисус Христос, – поведал старец. И вот три вопроса: почему Иисус Христос назван первородным сыном Бога, почему он пришел на землю, как человек, и что сделает Иисус в недалеком будущем?
Дальше выяснилось, что «первородным» сыном Бога Иисус назван потому что он был первым творением Бога, который до воплощения на земле был духовной личностью и жил на небе. Артема это сильно удивило, настоящее небо в сознательном возрасте он видел только однажды, в тот самый роковой день на Ботаническом Саду. Кто-то говорил ему однажды, что на звездах, может, есть жизнь. Но вот чтобы на самом небе?
Когда с этим разобрались, старейшина Иоанн воззвал: – Но кто из вас скажет мне, отчего Иисус Христос, сын Божий, пришел на землю, как человек? – и сделал артистическую паузу.
Теперь Артем начал уже немного разбираться в том, что происходило вокруг, и стало заметно, кто из присутствующих принадлежит к числу новообращенных, а кто уже давно посещает эти уроки. Ветераны никогда не делали попыток отвечать на вопросы старейшины, новички же наоборот старались показать свои знания и рвение, выкрикивая ответы, размахивая руками, но только до того момента, как старец начинал объяснять сам. – Не послушавшись повеления Бога, первый человек Адам совершил то, что в Библии названо «грехом», – издалека начал старейшина. – Поэтому Бог приговорил Адама к смерти. (Бытие 3:17) Постепенно Адам состарился и умер, но он передал грех всем своим детям, и поэтому мы тоже стареем, болеем и умираем. И тогда Бог послал своего первородного сына, Иисуса, чтобы тот научил людей истине о Боге, сохранив совершенную непорочность, показал людям пример, и пожертвовал свою жизнь, чтобы освободить человечество от греха и смерти.
Артему эта идея показалась очень странной. Зачем надо было сначала карать всех смертью, чтобы потом жертвовать собственным сыном, для того чтобы вернуть все, как было? И это все при условии собственного всемогущества? – Иисус возвратился на небо, воскрешенный, как духовная личность. (1 Петра 3:18) Позднее Бог назначил его Царем. Скоро Иисус устранит с земли все зло и страдания! – пообещал старец. – Но об этом – после молитвы, возлюбленные братья мои мои!
Собравшиеся послушно склонили головы свои и предались таинству молитвы. Теперь Артем купался в многоголосом гудении, из которого можно было выудить отдельные слова, но общий смысл все время ускользал. После пятиминутной молитвы братья стали оживленно переговариваться, переживая, видимо, душевный подъем. У Артема на душе заскребли кошки, но он решил остаться здесь еще, потому что самая убедительная часть урока могла быть пока впереди.
– И в четвертом своем уроке я поведаю вам, кто такой Дьявол, – обводя стоящих вокруг мрачно горящим взглядом, угрожающе предупредил старейшина. – Все ли готовы к этому? Все ли братья достаточно сильны духом, чтобы узнать об этом?
Здесь уж точно надо было отвечать, но Артем не смог выдавить из себя ни звука. Откуда ему знать, достаточно ли он крепок духом, если неясно, о чем идет речь? – И вот три вопроса: откуда взялся Сатана Диавол, как Сатана обманывает людей, и почему нам необходимо сопротивляться Диаволу.
Артем пропустил почти весь ответ на этот вопрос мимо ушей, задумавшись о том, где же он находится, и как ему теперь выбираться отсюда, услышав только, что главный грех Сатаны заключался в том, что тот захотел себе поклонения, которое по праву принадлежит Богу, усомнился в том, правильно ли Бог владычествует, и учитывает ли интересы всех своих подданных, а также сохранит ли хоть один человек беззаветную преданность Богу? Язык старца казался теперь Артему пугающе канцелярским и неподходящим для обсуждения подобных вопросов, а брат Тимофей время от времени поглядывал внимательно на него, безуспешно пытаясь обнаружить в его лице хоть искорку, обещавшую скорое просветление, но он становился только мрачнее и мрачнее. – Сатана обманывает людей, чтобы они поклонялись ему, – вещал тем временем старец. – Есть три способа обманывать: ложная религия, спиритизм, и национализм. Если религия учит лжи о Боге, она служит целям Сатаны. Приверженцы ложных религий могут искренне думать, что они поклоняются истинному Богу, но в действительности они служат Сатане. (2 Коринфянам 11:3) Спиритизм – когда люди призывают духов, чтобы они охраняли их, вредили другим людям, предсказывали будущее и совершали чудеса. За всеми этими действиями стоит злая сила – Сатана! – голос старца содрогнулся от ненависти и отвращения. Кроме того, Сатана обманывает людей, возбуждая в них крайнюю национальную гордость, и побуждая их поклоняться политическим организациям, – старейшина предостерегающе воздел перст. – Люди порой считают, что их народ или раса лучше других. Но это неправда.
Артем потер шею, на которой все еще оставался красный рубец, и кашлянул. С последним он не мог не согласиться. – Бытует мнение, что трудности человечества устранят политические организации. Убежденные в этом отвергают Царство Бога. Но проблемы человечества решит только Царство Иеговы. А теперь скажу вам, о братья, почему необходимо сопротивляться Диаволу. Чтобы заставить отойти от Иеговы, Сатана может прибегнуть к гонениям и противодействию. Кто-то из ваших близких может рассердиться на вас за то, что вы изучаете Библию. Другие могут начать насмехаться над вами. Но кому вы обязаны своей жизнью?! – вопросил старец, и железные нотки зазвенели в его голосе. – Сатана хочет запугать вас! Чтобы вы перестали узнавать об Иегове! Не позволяйте! Сатане! Одержать! Верх! – голос его зарокотал подобно раскатам грома. – Сопротивляясь Дьяволу, докажете Иегове и покажете, что вы за владычество его! – и толпа восторженно заревела.
Одним мановением руки старейшина Иоанн остановил всеобщую истерию, чтобы завершить собрание последним, пятым уроком. – Что Бог замыслил для земли? – обратился он к присутствующим, вопросительно разводя руками. – Иегова сотворил землю, чтобы на ней вечно и счастливо жили люди! Он хотел, чтобы землю населяло праведное, радостное человечество. (Псалом 113:24) Земля никогда не будет уничтожена. Она будет существовать вечно! – пообещал он.

Предыдущая страница 7 Следующая страница


Метро 2033 8

Артем не выдержал и фыркнул, и на него тут же устремилось несколько гневных взглядов, а брат Тимофей погрозил ему пальцем. – Первые люди, Адам и Ева, согрешили, намеренно нарушив закон Бога. Поэтому иегова изгнал их из рая, и рай был утерян. (Бытие 3:1 – 6) Но Иегова не забыл, для чего сотворил землю. Он обещал превратить ее в рай, в котором будут вечно жить люди. Как Бог исполнит свой замысел? – поинтересовался старец у самого себя.
Судя по затянувшейся паузе, сейчас должен был последовать ключевой момент, и Артем весь обратился в слух. – Прежде чем земля станет раем, должны быть удалены злые люди (Псалом 36:38) – зловеще произнес Иоанн. Нашим предкам было завещано, что очищение случится в Армагеддоне – Божьей войне по уничтожению зла. Затем Сатана будет скован на 1000 лет. Не будет никого, кто вредил бы земле. В живых останется только народ Бога! 1000 лет над землей будет править Царь Христос Иисус!
Старец обратил свой пылающий взор на ближние ряды присутствующих и медленно оглядел их. – Понимаете ли вы, что это значит? Понимаете ли вы, что это значит? Божья война по уничтожению зла уже закончена! То, что случилось с этой грешной землей – это и есть Армагеддон! Зло испепелено! Согласно предреченному, выживет только народ Бога. Мы, живущие в метро – и есть народ Божий! Мы выжили в Армагеддоне! Царство Божие грядет! Вскоре не будет ни старости, болезней, смерти! Больные избавятся от недугов, старые вновь станут молодыми! (Иов 32:35, Исаия 33:24) При Тысяселетнем Правлении Иисуса верные Богу люди превратят землю в рай, Бог воскресит к жизни миллионы умерших!
Артем вспомнился разговор Сухого с Хантером, о том, что уровень радиации на поверхности не упадет в течение по крайней мере 50 лет, о том, что человечество обречено, что грядут другие виды… Старец же не пояснял, как именно произойдет так, что поверхность земли превратится в цветущий рай, и хотя Артему хотелось спросить его, что за жуткие растения могут цвести в этом выжженном раю, и какие люди осмелятся подняться наверх, чтобы населить его, и были ли его родителями детьми Сатаны и за это ли погибли в войне по уничтожению зла, но он не сказал ничего из этого. Такая горечь и такое недоверие переполнили его, что глазам стало горячо и он со стыдом проследил влажный путь слезы вниз по щеке. Собравшись с силами, он произнес вслух только одно: – А скажите, что говорит Иегова, Бог наш истинный, о безголовых мутантах?
Вопрос повис в воздухе. Старейшина Иоанн не удостоил его даже взглядом, но стоявшие рядом с ним оглянулись на него испуганно и отчужденно, и вокруг него тут же образовалась пустота, такая же сфера отчуждения, словно он снова испускал зловоние. Брат Матфей взял его было за руку, но Артем с силой вырвался и расталкивая тесно толпившихся братьев, стал пробираться к выходу. Несколько раз ему пытались поставить подножку, однажды кто-то даже ударил кулаком в спину, и вслед несся возмущенный шепот.
Он выбрался из Зала Царства и пошел через столовую. Здесь теперь было много народу, все сидели за столами, перед ними стояли пустые алюминиевые миски, а посередине происходило что-то любопытное, и все глаза были устремлены туда. – Прежде чем мы приступим к трапезе, братия, – говорил худой невзрачный человек с кривым носом, – давайте послушаем маленького Давида и его историю, которая дополнит услышанную сегодня проповедь о насилии.
Он отошел в сторону, и его место занял пухлый курносый мальчик с зачесанными белесыми волосами. – Он был в ярости, и хотел меня поколотить, – начал Давид тем тоном, каким обычно дети рассказывают заученное наизусть стихотворение. – Наверное, просто потому, что я был маленького роста. Я попятился от него и закричал: «Стой! Подожди! Не бей меня! Я же тебе ничего не сделал. Чем я тебя обидел? Ты лучше расскажи, что случилось?» – и лицо Давида приняло отрепетированно-одухотворенное выражение. – И что же сказал тебе этот ужасный громила? – взволнованно вступил худой. – Оказалось, что кто-то украл его завтрак, и он просто выплеснул раздражение на первого встречного, – объяснил Давид, но в его голосе что-то заставляло усомниться в том, что он сам хорошо понимает смысл только что сказанного им. – И как ты поступил? – нагнетая напряжение, давил худой. – Я просто сказал ему: «Если ты меня побьешь, это не вернет тебе твой завтрак», и предложил ему вместе пойти к брату повару, чтобы рассказать ему о случившемся. Мы попросили для него еще один завтрак. Он пожал мне после этого руку и всегда был со мной дружелюбен. – Присутствует ли здесь обидевший маленького Давида? – внезапно спросил худой следовательским голосом.
Вверх тут же взметнулась рука, и какой-то крупный парень лет двадцати с глупым и злобным лицом начал пробираться к импровизированной сцене, чтобы рассказать, какое чудесное действие на него оказали слова маленького Давида. Ему это далось непросто, малыш был явно способнее в заучивании слов, смысла которых он не понимал. Когда представление закончилось, и маленького Давида и раскаявшегося громилу проводили одобрительными аплодисментами, худосочный тип снова заступил на их место и задушевно обратился к сидящим: – Да, кроткие слова обладают огромной силой! Как говорится в Притчах, «кроткая речь переламывает кость» (Притчи 25:15)! Мягкость и кротость – не есть слабость, о возлюбленные братья мои, за мягкостью скрывается огромная сила воли! И примеры из Святой Библии доказывают это! – и, найдя в замусоленной книжке нужную страницу, он воодушевленно принялся зачитывать какую-то историю.
Артем двинулся дальше, провожаемый удивленными взглядами, и наконец выбрался в первый вагон. Там его никто не задерживал, и он хотел было выйти на пути, но стражник Башни, добродушный и невозмутимый толстяк, приветствовавший радушно его при входе, перегородил теперь ему своей тушей путь, и нахмурив густые брови, спросил строго, имеет ли Артем разрешение на выход. Обойти его никак было нельзя, он заполнял собой весь проход, и оттолкнуть его тоже казалось невозможным. Загнанно озираясь по сторонам, Артем заметил хороший новый автомат с прикрученным изолентой запасным рожком, лежавший на машинистском пульте, и подумал о непротивлении злу насилием.
К счастью, тут поспел брат Тимофей, и любяще посмотрев на стражника, произнес: – Этот отрок может идти, мы никого здесь не удерживаем против его желания. И тот, очевидно, услышав для себя что-то новое, отступил в сторону. – Но позволь мне сопровождать тебя хоть недолго, о возлюбленный брат мой Артем, – пропел Брат Тимофей, и Артем, не в силах сопротивляться магии его голоса, кивнул головой. – Может, в первый раз тебе и показалось непривычным то, как мы здесь живем, – успокаивающе говорил Тимофей, – но теперь семя Божье заронено и в тебя, и видят глаза мои, что упало оно на благодатную почву. Хочу рассказать тебе только, как не следует тебе поступать теперь, когда Царство Божие близко, как никогда, чтобы не был ты отвергнут.Ты должен научиться ненавидеть зло, и избегать дел, которые Бог ненавидит: блуд, подразумевающий неверность, скотоложество, кровосмешение и гомосексуализм, азартные игры, ложь, воровство, приступы гнева, насилие, колдовство, спиритизм, пьянство, – скороговоркой перечислял брат Тимофей, беспокойно заглядывая Артему в глаза, – если ты любишь Бога и хочешь ему угождать, избавься от таких дел! Помощь тебе могут оказать зрелые друзья твои, – намекая, должно быть, на себя, прибавил он. – Чти имя Бога, проповедуй о Царстве Бога, не участвуй в делах этого злого мира, отрекись от людей, которые говорят тебе обратное, ибо Сатана глаголет их устами, – обезнадеженно уже бормотал он, но Артем не слышал ничего, он шел все быстрее, и брат Тимофей уже не поспевал за ним. – Скажи, где я смогу найти тебя в следующий раз? – запыхавшись, взывал он уже с приличного расстояния, почти невидимый.
Артем промолчал и перешел на бег, и тогда сзади, из темноты, донесся отчаянный вопль: – Верни балахон!!
Артем бежал вперед, спотыкаясь, не видя перед собой ничего, несколько раз он сильно упал, разодрав о бетонный пол ладони и ссадив колени, но останавливаться было нельзя, слишком хорошо и отчетливо ему виделся черный автомат на пульте, и сейчас он уже не так верил в то, что братья предпочтут кроткое слово насилию, если смогут догнать его.
Он был еще на шаг ближе к своей цели, он совсем уже недалеко находился от Полиса, он шел по той же линии, и оставалось пройти только две станции. Главное, идти вперед, не сворачивая ни на шаг с пути, и тогда… Неужели, не может быть…
Он вышел на Серпуховскую и, не задерживаясь на ней ни секунды, сверив только направление, снова нырнул в черную дыру впереди.
Но здесь с ним что-то случилось.
Забытое уже чувство страха туннеля словно рухнуло на него сверху, прижав к земле, вдавив обмякшие ноги в гравий, мешая идти, думать, дышать. Ему казалось, что теперь у него появилась привычка, что после всех его странствий оно теперь оставит его и не посмеет больше ему досаждать. Он не чувствовал ни страха, ни тревоги, когда шел от Китай-Города к Пушкинской, ни когда ехал от Тверской к Павелецкой, даже когда он совсем один шагал от Павелецкой к Добрынинской. И вот оно вернулось.
С каждым шагом вперед это угнетало, давило его все больше, хотелось немедленно развернуться и броситься, сломя голову, на станцию, где был хоть какой-то свет, где были люди, где спину не щекотало постоянное ощущение чьего-то злобного и пристального взгляда.
Он слишком много общался с людьми и от этого перестал чувствовать то, что нахлынуло на него тогда, при выходе с Алексеевской – что метро – это не просто некогда сооруженное транспортное предприятие, не просто атомное бомбоубежище, не просто обиталище нескольких десятков тысяч человек. Что в него кто-то вдохнул собственную, загадочную, ни с чем не сравнимую жизнь, что оно обладает неким непривычным и непонятным человеку разумом и чуждым ему сознанием.
Это ощущение было таким четким и ярким в эту минуту, что Артем подумал, что страх туннеля – это просто враждебность этого огромного существа, ошибочно принимаемого людьми за свое последнее пристанище, к мелким созданиям, копошащимся в его теле. Оно не хотело сейчас, чтобы Артем шел вперед, оно противопоставило его стремлению добраться во что бы то ни стало до конца своего пути, до Цели, свою волю, древнюю, могучую, и его сопротивление нарастало с каждым пройденным метром.
Он шел все так же, в кромешной темноте, и от этого словно выпав из пространства и из течения времени, он не видел собственных рук, даже если подносил их к самому лицу, и ему чудилось, что его тело отныне перестало существовать, он будто не ступал по туннелю, а чистой субстанцией разума парил в неизвестном измерении.
Он не видел уходящих назад стен, и от этого казалось, что он стоит на месте, и не продвигается вперед ни на шаг, что цель его пути так же недостижима, как и пять, и десять минут назад. Да, ноги перебирали шпалы, и это могло свидетельствовать о том, что он перемещается в пространстве. С другой стороны, сигнал, оповещавший его мозг о каждой новой шпале, на которую ступала, осязая ее, нога, был таким однотипным, будто записанным однажды и теперь бесконечно проигрывавшимся. Это тоже заставляло усомниться в реальности движения. Приближается ли он, двигаясь? Вспомнилось внезапно во всех деталях явившееся ему видение, которое давало казавшийся спасительным ответ на мучивший его вопрос.
Он тряхнул головой, выкидывая из нее эти глупые, никчемные, парализующие мышцы и рассудок мысли, но они словно выпустили распорки, только укрепились от этого проявления слабости в его голове, и мешали все сильнее. И тогда, то ли от страха из-за того неведомого, злого, враждебного, что собиралось, сгущалось за его спиной, то ли чтобы доказать себе, что он все-таки перемещается, движется, он метнулся вперед с утроенной силой. В темноте это было действительно трудно, но ноги приноровились, и он бежал, бежал, пока вдруг где-то впереди и чуть сбоку не засиял красноватый свет костра.
Это было непередаваемое облегчение – знать, что он находится в реальном мире, и рядом с ним есть настоящие люди, неважно, как они настроены по отношению к нему, пусть это будут убийцы, воры, сектанты, революционеры, не имеет значения, главное, что это были подобные ему создания из плоти и крови. Он ни на секунду не сомневался, что у них он сможет найти убежище и укрыться от незримого огромного существа, что хотело задушить его; или, может, от собственного взбесившегося разума?
Перед ним предстала настолько странная картина, что он не мог с уверенностью сказать, вернулся ли он в действительность, или скитается все еще по закоулкам собственного сознания.
На станции Полянка, а это могла быть только она, горел всего один костер, несильный, наверное, но больше никаких источников света здесь не было, и поэтому он казался ярче, чем электрические лампы на Павелецкой. У костра сидели два человека, один спиной, другой лицом к нему, но ни один из них не заметил и не услышал Артема, они словно были отделены от него невидимой стеной, изолировавшей их от внешнего мира.
Вся станция, сколько ее видно было в свете костра, была завалена невообразимым разнообразным хламом, можно было различить очертания сломанных велосипедов, автомобильных покрышек, остатками мебели и какой-то аппаратуры, высилась гора макулатуры, из которой сидящие время от времени брали стопку газет, или книгу, и подбрасывали в костер. Прямо перед огнем стоял на подстилке чей-то белый гипсовый бюст, а рядом с ним уютно свернулась кошка. Больше здесь не было ни одной души.
Один из сидящих что-то неспеша рассказывал другому. Приблизившись, Артем начал разбирать: – Вот ведь муссируют слухи про Университет… Совершенно ошибочные, между прочим. Это все отголоски древних мифов о Подземном Городе в Раменках. Тот, что был частью Метро-2. Но, конечно, нельзя ничего с полной уверенностью отрицать. Здесь вообще ничего нельзя говорить с полной уверенностью. Империя мифов и легенд. Метро-2 было бы, конечно, главным, золотым мифом, если бы о нем знало больше людей. Взять хотя бы веру в Невидимых Наблюдателей!
Артем подошел к ним совсем близко, когда, что сидел к нему спиной, сообщил своему собеседнику: – Там кто-то есть. – Конечно, – покивал головой второй. – Можешь присесть с нами, – сказал первый, обращаясь к Артему, но не поворачивая к нему своей головы. – Все равно дальше сейчас нельзя. – Почему? – забеспокоился Артем. – Там что, кто-нибудь есть, в этом туннеле? – Ну разумеется, никого. Кто туда сунется? Туда ведь сейчас нельзя, я же говорю. Так что садись, – терпеливо пояснил сидящий спиной. – Спасибо, – Артем сделал несмелый шаг вперед и сел напротив бюста.
Обоим было лет за сорок, один – седеющий, в квадратных очках, второй – светловолосый, худой, с небольшой бородкой, одеты оба были в старые ватники, подозрительно несоответствовавшие их лицам. Они курили, вдыхая дым через тонкий шланг из похожего на кальян приспособления, от которого шел кружащий голову аромат. – Как зовут? – поинтересовался светлый. – Артем, – механически ответил он, занятый изучением этих странных людей. – Артем его зовут, – передал светлый второму. – Ну это-то понятно, – откликнулся тот. – Я – Евгений Дмитриевич. А это – Сергей Андреевич, – представился светловолосый. – Может, не стоит так официально? – усомнился Сергей Андреевич. – Нет, Сереж, раз уж мы с тобой дожили до этого возраста, надо пользоваться. Статус там и все такое, – возразил Евгений Дмитриевич. – Ну и что дальше? – спросил тогда Сергей Андреевич у Артема.
Вопрос прозвучал очень странно, словно он требовал продолжения, хотя никакого начала не было, и Артема это сильно озадачило. – Ну, Артем и Артем, но это еще ничего не значит. Где живешь, куда идешь, во что веришь, во что не веришь, кто виноват, и что делать? – объяснил мысль Сергея Андреевича светловолосый. – Как это тогда, помнишь? – сказал вдруг непонятно к чему Сергей Андреевич. – Да-да! – засмеялся Евгений Дмитриевич. – На ВДНХ живу… жил раньше, во всяком случае, – нехотя начал Артем. – Как это… Кто положил сапог на пульт управления? – усмехнулся светловолосый. – Да! Нет больше никакой Америки! – ухмыльнулся Сергей Андреевич, снимая очки и разглядывая их напросвет.
Артем опасливо посмотрел на них еще раз. Может, надо просто уйти отсюда, пока не поздно? Но то, о чем они говорили, прежде чем заметили его, удерживало его у этого костра. – А что вы говорили про Метро-2? Вы простите, я подслушал немного, – признался он застенчиво. – Хочешь приобщиться к главной легенде метро? – покровительственно улыбнулся Сергей Андреевич. – Что именно тебя беспокоит? – Но вот вы про какой-то подземный город говорили, и про каких-то наблюдателей… – Ну вообще Метро-2 – это убежище советских богов на время Рагнарека, если силы зла одержат верх… – уставясь в потолок и пуская дым колечками, неспеша начал Евгений Дмитриевич. – Легенды гласят, что под городом, мертвое тело которого лежит там, наверху, было построено еще одно метро, для избранных. То, что ты видишь вокруг себя – метро для стада. То, о котором говорят легенды – для пастухов и их псов. В начале начал, когда пастухи не утратили еще власти над стадом, они правили оттуда, но потом их сила иссякла, и овцы разбрелись. Только одни врата соединяли эти два мира, и, если верить преданиям, они находились там, где теперь карта рассечена пополам кровавым рубцом – на Сокольнической ветке, где-то за Спортивной. Потом – происходит нечто, отчего выход в Метро-2 закрывается навеки. Живущие здесь утрачивают всякие знания о том, что происходит там, и само существование Метро-2 становится чем-то мифическим и нереальным. Но, – он поднял палец вверх, – несмотря на то, что выхода в Метро-2 больше нет, на самом деле это вовсе не означает, что оно само перестало существовать. Напротив. Оно вокруг нас. Его туннели оплетают перегоны нашего метро, а его станции находятся, может, всего в нескольких шагах за стенами наших станций. Эти два сооружения неразделимы, они – как кровеносная система и лимфатические сосуды одного организма. И те, кто верят, что пастухи не могли бросить свое стадо на произвол судьбы, говорят, что они присутствуют неощутимо в нашей жизни, направляют нас, следят за каждым нашим шагом, но никак не проявляют себя при этом и не дают о себе знать. Это и есть вера в Невидимых Наблюдателей.
Кошка, свернувшаяся калачиком рядом с закоптившимся бюстом, подняла голову и открыв громадные лучисто-зеленые глаза, посмотрела на него неожиданно ясно и осмысленно, ее взгляд не имел ничего общего со взглядом животного, и Артем не смог бы сейчас поручиться, что ее глазами его сейчас не изучает внимательно кто-то другой. Но стоило кошке зевнуть, вытянув розовый острый язычок, и, уткнувшись мордочкой в свою подстилку, погрузиться в дремоту, как наваждение рассеялось. – Но почему они не хотят, чтобы люди знали о них? – вспомнил Артем свой вопрос. – На это есть две причины. Во-первых, овцы грешны тем, что отвергли своих пастухов в минуту их слабости. Во-вторых, за то время, когда Метро-2 оказалось отрезанным от нашего мира, развитие пастухов шло иначе, нежели наше, и теперь они являют собой не людей, а существ высшего порядка, чья логика нам непонятна и мысли неподвластны. Неизвестно, что задумано ими для нашего метро, но в их силах изменить все, они могут вернуть нас в утраченный прекрасный мир, потому что они снова обрели свое былое могущество. Но оттого, что мы взбунтовались против них однажды и предали их, они не участвуют больше в нашей судьбе. Однако, они присутствуют повсюду и им ведом каждый вздох, каждый шаг, каждый удар, – все, что происходит в метро. Пока они просто наблюдают. И только когда мы искупим свой чудовищный грех, они обратят свой благосклонный взор на нас и протянут нам руку. Тогда начнется возрождение. Так говорят те, кто верит в Невидимых Наблюдателей, – и он замолчал, вдыхая ароматный дым. – Но как люди могут искупить свою вину? – спросил Артем. – Это неизвестно никому, кроме самих Невидимых Наблюдателей. Людям этого не понять, потому что они не разумеют ни логику, ни промысел Наблюдателей. – Но тогда выходит, что люди не смогут искупить свой грех перед ними никогда? – недоумевал Артем. – Тебя это расстраивает? – пожал плечами Евгений Дмитриевич и выпустил еще два больших красивых кольца, так что одно из них проскользнуло сквозь второе.
Повисла тишина, сначала легкая и прозрачная, но постепенно загустевающая и делающаяся все громче и ощутимей. Артем ощутил нарастающую потребность разбить ее чем угодно, любой ничего не значащей фразой, даже и пустым бесмысленным звуком. – А вы откуда? – придумал он. – Я раньше жил на Смоленской, недалеко от метро, минут пять, – ответил Евгений Дмитриевич, и Артем пораженно уставился на него: как же это он жил недалеко от метро? Недалеко от станции, он имел ввиду, в туннеле, наверное? – Надо было через чебуречные палатки идти, мы там пиво иногда покупали, а рядом с этими палатками все время проститутки стояли, у них там был… э… штаб, – продолжил Евгений Дмитриевич, и Артем начал догадываться, что речь идет о древнем времени, о том, что было еще до. – Да… Я вот тоже недалеко оттуда, на Калининском, в высотке, – сказал Сергей Андреевич. – Кто-то мне говорил лет пять назад, знакомый сталкер ему рассказывал, он там в Дом Книги забирался, что от этих высоток теперь одна труха осталась… Так вот Дом Книги стоит, и книги даже лежат нетронутые, представляешь? А от высоток пыль только да блоки бетонные. Странно. – А как тогда было вообще жить? – поинтересовался Артем.

Он любил задавать этот вопрос старикам, и послушать потом, как они, бросив все дела, с удовольствием принимаются вспоминать, как же это было тогда. Их глаза затягивались мечтательной поволокой, голос начинал звучать совсем по-другому, и лица будто молодели на десятки лет. И пусть те картины, которые вставали перед их мысленным взором ни в чем не походили на образы, рисовавшиеся Артему во время их рассказов, все равно это было очень увлекательно. – Ну, видишь ли, было очень хорошо. Мы тогда…э…зажигали, – затягиваясь, ответил Евгений Дмитриевич.
Здесь Артему точно представилось не то, что имел ввиду светловолосый, и второй, видя его замешательство, поспешно разъяснил: – Веселились, хорошо проводили время. – Да, именно это я имел ввиду. Хорошо зажигали, – подтвердил Евгений Дмитриевич. – У меня был зеленый «Москвич-2141», я на него всю зарплату спускал, ну, музыку там сделать, потом масло поменять, однажды сдуру даже карбюратор спортивный поставил, – он явно перенесся душой в те сладкие времена, когда можно было запросто взять и поставить спортивный карбюратор, и на лице его появилось то самое мечтательное выражение, которое Артем так любил, жаль только, что из сказанного было так мало понятно. – Вряд ли он знает даже, что такое «Москвич», не говоря уже о карбюраторах, – оборвал сладкие воспоминания Сергей Андреевич. – Как это не знает? – худой уперся гневным взглядом в Артема. Артем принялся рассматривать потолок, собираясь с мыслями. – А почему это вы здесь книги жжете? – перешел он в контрнаступление. – Прочитали уже, – ответил Евгений Дмитриевич. – В книжках правды нет! – назидательно добавил Сергей Андреевич. – А вот что это на тебе за наряд? Ты, часом, не сектант? – нанес ответный удар Евгений Дмитриевич. – Нет, нет, что вы, – поспешил оправдаться Артем. – Но они меня подобрали, помогли, когда мне очень плохо было, – в общих чертах описал он свое состояние, не уточняя, как именно и насколько ему было плохо. – Да-да, именно так они и работают. Узнаю почерк. Сирые и убогие…э… или что-то в этом духе, – закивал Евгений Дмитриевич. – Но знаете, я у них был на собрании – они там очень странные вещи говорят, я постоял, послушал, но долго не выдержал. Например, что главное злодеяние Сатаны – в том, что он захотел себе тоже славы и поклонения… Я думал раньше, что там все намного серьезней. А тут просто ревность, оказывается. Неужели мир – так прост, и весь крутится вокруг того, что кто-то делит славу и поклонников? – Мир не так прост, – успокаивающе заверил его Сергей Андреевич, забирая кальян у светловолосого и делая вдох. – И еще кое-что… Вот они там говорят, что главные качества Бога – это милосердие, доброта, готовность прощать, что он – Бог любви, и что он всемогущ. Но при этом за первое же ослушание человека изгоняют из рая и делают смертным. Потом несчетное количество людей умирает, не страшно, и под конец Бог посылает своего сына, чтобы тот спас людей. При этом тот погибает сам, страшной смертью, я и раньше слышал, он перед смертью взывал к Богу, спрашивал, почему он его оставил. И все это для чего? Для того, чтобы тот своей кровью искупил грех первого человека, которого Бог сам же и наказал, и люди вернулись в рай и вновь обрели бессмертие. Какая-то бессмысленная возня, ведь можно просто не наказывать так строго всех их за то, что они не даже делали. Или отменить наказание за сроком давности, но зачем жертвовать любимым якобы сыном да еще и предавать его? Где здесь любовь, где здесь готовность прощать, и где здесь всемогущество? – Примитивно и грубовато изложено, но в общих чертах верно, – передавая кальян товарищу, отозвался Сергей Андреевич о страстной Артемовой речи. – Вот что я могу сказать по этому поводу, – набирая в легкие дым и блаженно улыбаясь, Евгений Дмитриевич прервался на минуту, а потом продолжил, – так вот, если их бог и имеет какие-то качества, или там отличительные свойства – это уж точно не любовь, не справедливость, и не всепрощение. Судя по тому, что творилось на земле с момента ее…эээ… сотворения, богу свойственна только одна любовь – он любит разнообразные интересные истории. Сначала устроит заваруху, а потом смотрит, что из этого выйдет. Если пресно выходит – перцу добавит. Так что прав был старик Шекспир: весь мир – театр, вот только вовсе не тот, на который он намекал. А этот их бог просто любит интересные истории, – заключил он. – Только с сегодняшнего утра ты уже успел наговорить на несколько столетий горения в аду, – заметил Сергей Андреевич. – Значит, тебе всегда там будет с кем поболтать, – и Евгений Дмитриевич передал кальян обратно. – С другой стороны, сколько полезных и интересных знакомств там можно завязать, – словно взвешивая, сказал тот. – Например, среди высшей иерархии католической церкви… – Да, они-то уж точно. Но если уж строго говорить, то и наши…
Оба они явно не очень верили в то, что за все сказанное сейчас придется когда-то расплачиваться. Но сказанные Евгением Дмитриевичем слова о том, что происходящее с человечеством – просто интересная история, навело Артема каким-то образом на другую мысль.
– Я вот довольно много разных книг читал, – сказал он, – и меня всегда удивляло, что там все не как в жизни. Ну, понимаете, там события выстраиваются в линию, и все друг с другом связано, одно из другого вытекает, и ничего просто так не происходит. Но ведь на самом-то деле все совершенно по-другому! Ведь жизнь – она просто наполнена бессвязными событиями, они происходят с нами в случайном порядке, и нет такого, чтобы все шло в логической последовательности. Или вот еще – книги, например, заканчиваются в том месте, где обрывается логическая цепочка. То есть, есть начало – развитие – потом пик – и конец. – Кульминация, а не пик, – поправил его Сергей Андреевич, со скучающим видом выслушивающий Артемовы наблюдения.
Евгений Дмитриевич тоже не проявлял особого интереса к его высказываниям, он подвинул к себе курительное устройство и, втянув ароматный дым, задержал дыхание. – Хорошо, кульминация, – слегка обескураженно продолжил Артем. – Но в жизни-то все не так, логическая цепочка, во-первых, может не прийти к своему концу, а во-вторых, если она и придет, то на этом ничего не заканчивается. – Ты имеешь ввиду, что жизнь не имеет сюжета? – помог ему сформулировать Сергей Андреевич.
Артем задумался на минуту, и потом кивнул. – А в судьбу ты веришь? – склонив голову на бок, и изучающе оглядывая Артема, спросил Сергей Андреевич, а Евгений Дмитриевич заинтересованно оторвался от – Нет, – решительно отрезал Артем. – Нет никакой судьбы. Просто случайные события, которые с нами происходят, а мы потом уже сами придумываем. – Зря, зря… – разочарованно вздохнул Сергей Андреевич, смотря на Артема строго поверх своих очков. – Вот я тебе предложу сейчас маленькую теорию, а ты сам посмотри, подходит ли она к твоей жизни. Мне так кажется, что жизнь, конечно, пустая, и смысла в ней в целом нет, и нет судьбы, то есть такой определенной, явной, так чтобы родился – и все, уже знаешь: моя судьба – быть там, космонавтом, или, скажем балериной, или погибнуть во младенчестве, хотя это, конечно, хуже. Нет, не так. Когда живешь сквозь отведенное время… как бы это объяснить… Может случиться, что происходит с тобой какое-то событие, которое заставляет тебя совершать определенные поступки и принимать определенные решения, причем у тебя есть свободный выбор – хочешь, сделай так, хочешь, этак. Но если ты примешь правильное решение, то дальнейшие вещи, которые с тобой будут происходить – это уже будут не просто случайные, как ты выражаешься, события… Они будут обусловлены тем выбором, который ты сделал. Я не имею ввиду, что если ты решил жить на Красной Линии до того, как она стала красной, тебе оттуда уже никуда не деться, и вещи с тобой будут происходить соответствующие, я говорю о более тонких материях. Но в-общем, если ты опять встал на перепутье и опять принял нужное решение, потом перед тобой встанет выбор, который тебе уже не покажется случайным, если ты, конечно, догадаешься и сумеешь осмыслить его. И твоя жизнь перестанет постепенно быть просто набором случайностей, она превратится… в сюжет, что ли, все будет соединено некими логическими, не обязательно прямыми связями, и вот это и будет твоя судьба. На определенной стадии, если ты достаточно далеко зашел по своей стезе, твоя жизнь настолько превращается в сюжет, что с тобой начинают происходить странные, необъяснимые с точки зрения голого рационализма или твоей теории случайных событий вещи. Но зато они будут очень хорошо вписываться в логику сюжетной линии, в которую теперь превратилась твоя жизнь. То есть судьбы просто так не бывает, к ней надо прийти, и если события в твоей жизни соберутся и начнут выстраиваться в сюжет, тогда тебя может забросить в такие дали… Самое интересное, что сам человек может и не подозревать, что с ним это происходит, или представлять себе происходящее в корне неверно, пытаться систематизировать события в соответствии со своим мировоззрением. Но у судьбы – своя логика.
И эта странная теория, показавшаяся Артему вначале полной абракадаброй, вдруг заставила его посмотреть под другим углом на все то, что случилось с ним с самого начала, когда он согласился на предложение Хантера дойти до Полиса.
Теперь все его приключения, все его странствия, до этого видевшиеся ему скорее как безуспешные, отчаянные попытки мотылька пробиться к сияющей лампочке, к которой он стремился отовсюду, куда бы его не забрасывало, к которой его тянуло, как к магниту, хотя он и сам уже почти не осознавал, зачем ему это надо, представали перед ним в ином свете, казались ему сложно организованной системой, словно образуя вычурную, но продуманную конструкцию.
Ведь если считать это согласие первым шагом по стезе, как назвал ее Сергей Андреевич, то все последующие события – и экспедиция на Рижскую, и то, что на Рижской к нему сам подошел Бурбон, и Артем не отшатнулся от него – следующий шаг, и то, что Хан вышел Артему навстречу, хотя вполне мог остаться на Сухаревской, а он тогда остался бы в туннеле, навсегда. Но это еще можно было объяснить и по-другому, во всяком случае, сам Хан называл совсе иные причины своих действий. Потом он попадает в плен к фашистам, на Тверскую, его должны повесить, но по маловероятному стечению обстоятельств интернациональная бригада решает нанести удар по Тверской именно в этот день. Ударь они на день раньше, на день позже – смерть была бы неминуема, но тогда прервался бы его поход.
Могло ли так быть в действительности, что упорство, с которым он продолжал свой путь, влияло на дальнейшие события? Неужели та решимость, злость, отчаяние, которые побуждали его делать каждый следующий шаг, могли неизвестным образом формировать действительность, сплетая из беспорядочного набора происшествий, чьих-то поступков и мыслей – стройную систему, как сказал Сергей Андреевич, превращая обычную жизнь в сюжет?
На первый взгляд, ничего такого произойти не могло. Но если задуматься… Как иначе объяснить тогда то, что он встретил Марка, который предложил ему единственный возможный способ проникнуть на территорию Ганзы, и главное, самое главное, то, что пока он мирился со своей долей, расчищая нужники, судьба, казалось, отвернулась от него, но когда он не пытаясь даже осмыслить своих действий пошел напролом – случилось невозможное, и охранник, который был просто обязан стоять на своем посту, куда-то исчез, и не было даже никакой погони? Значит, когда он вернулся с уходящей вбок кривой тропки на свою стезю, поступил в соответствии с сюжетной линией своей жизни, на той стадии, где он находился сейчас, это смогло вызвать уже серьезные искажения реальности, исправив ее так, чтобы эта линия могла беспрепятственно развиваться дальше?…
Тогда это должно означать, что отступись он от своей цели, сойди со своей стези – как судьба тут же отвернется от него, ее призрачный щит, оберегающий сейчас Артема от гибели, тотчас рассыпется на куски, тонкая линия, по которой он осторожно ступает, оборвется, и он останется один на один с бушующей действительностью, взбешенной его дерзким посягательством на свою хаотическую сущность… Может, тот, кто попробовал обуздать ее однажды, у кого хватило храбрости продолжить это уже после того, как зловещие тучи начали сгущаться над его головой, не может просто так сойти с пути? Или же ему это сойдет с рук, но с этих пор его жизнь превратится в нечто абсолютно заурядное, серое, в ней больше не случится никогда ничего необычного, волшебного, необъяснимого, потому что сюжет будет оборван, а на герое поставят крест?
Значит ли это, что он не просто не имеет права, но уже не может теперь отступить со своего пути? Вот она, судьба? Судьба, в которую он не верил, и не верил только потому, что не умел воспринять правильно происходившее с ним, не умел прочесть знаки, стоящие вдоль его пути, и продолжал наивно считать уходящий к далеким горизонтам проложенный специально для него тракт – путаным переплетением заброшенных тропинок, ведущих в разных направлениях?
Но если он ступал по своей стезе, если события его жизни образовывали стройный сюжет, обладавший властью над человеческой волей и рассудком, так что его враги слепли, а друзья прозревали, чтобы прийти вовремя ему на помощь, управлявший реальностью, так что непреложные законы вероятности послушно, словно пластилин, меняли свою форму под натиском растущей мощи невидимой длани, двигающей его по шахматной доске жизни, и подброшенная вверх монета могла бы теперь десятки раз подряд падать орлом вверх, будь это необходимо для продолжения его пути… Если это было действительно так, то отпадал сам собою тот вопрос, на который раньше оставалось только угрюмо молчать, стискивая зубы – вопрос «Зачем все это?». Теперь его мужество, с которым он признавался сам себе и упрямо твердил другим, что никакого провидения, никакого высшего замысла, никаких законов, никакой справедливости в мире нет, оказывалось ненужным, потому что замысел начинал угадываться, и этой идее уже не хотелось сопротивляться, она была слишком соблазнительна, чтобы отвернуться от нее с тем же твердолобым упорством, с которым отвергал он объяснения, предлагаемые религиями и идеологиями, о которых ему было известно.
И все вместе это означало только одно. – Я больше не могу здесь оставаться, – отчетливо произнес Артем и поднялся, чувствуя, как гудящей, неведомой прежде силой наполняются его мышцы. – Я больше не могу оставаться здесь, – повторил он еще раз, слушая собственный голос. – Мне надо идти. Я должен.
И, забыв все страхи, гнавшие его к этому костерку, он, не оборачиваясь больше ни разу назад, вернулся к краю платформы, спрыгнул на пути, и такое спокойствие, такая уверенность в том, что наконец-то он все делает правильно, охватили его, словно сбившись было с курса, он все же встал наконец на прямые блестящие рельсы своей судьбы. Шпалы, по которым он ступал, теперь будто сами уносились назад, не требуя от него никаких усилий за сделанные шаги. Через мгновение он полностью исчез во мгле.
– Красивая теория, правда? – затягиваясь, сказал Сергей Андреевич. – Можно подумать, ты в нее веришь…– ворчливо отозвался Евгений Дмитриевич, почесывая кошку за ухом.

Глава 12

ним Хантером, цель, к которой он шел упрямо и отчаянно, достигнута. Два, может, три километра по сухому и тихому перегону, и он на месте. В голове Артема царила почти такая же гулкая пустота, как в этом туннеле, и он больше не задавал себе вопросов. Еще сорок минут, и он на месте. Сорок минут, и его поход завершен.
Он даже не отдавал себе отчета в том, что шагает в кромешной темноте, ноги продолжали, не сбиваясь, отсчитывать шпалы, он словно забыл обо всех угрожавших ему опасностях, о том, что безоружен, у него нет ни документов, ни фонаря, ни оружия, что он наряжен в чудной сектантский балахон, о том, наконец, что он никогда еще ничего не слышал ни про этот туннель, ни про опасности, подстерегающие в нем путников.
Убежденность в том, что пока он иследует своей стезе, ему ничего не угрожает, занимала все место в его сознании. Куда подевался неизбежный, казалось, страх туннелей? Куда пропали усталость и неверие?
Все испортило эхо.
Из-за того, что в этом туннеле было так пусто, звуки шагов разлетались и назад и вперед, и, отраженные от стен, гремели, постепенно удаляясь и переходя в шелест, и за спиной, и впереди, и отзывались еще через такое время, что казалось, звуки издает не только Артем, а еще и кто-то другой.
Через некоторое время это ощущение стало настолько острым, что Артему захотелось остановиться и прислушаться – продолжает ли эхо шагов жить своей жизнью?
Несколько минут Артем продолжал бороться с искушением, сам не замечая, как его поступь становится все медленнее и тише, как он помимо своей воли прислушивается – сказывается ли это на громкости эха – пока не остановился совсем. Боясь глубоко вдохнуть, чтобы шум входящего в легкие воздуха не помешал ему различить малейшие шорохи вдали, он стоял так в кромешной тьме и ждал.
Тишина.
Теперь, когда он перестал продвигаться вперед, у него вдруг пропало ощущение реальности пространства. Пока он шел, то словно цеплялся за действительность подошвами своих сапог, и остановившись посреди чернильного мрака туннеля, он вдруг перестал понимать, где находится.
Показалось.
Но показалось ему еще и что, когда он наконец опять тронулся с места, еле слышное эхо далеких шагов долетело до ушей еще до того, как его собственная нога успела ступить на бетонный пол.
Сердце его забилось тяжелее. Но через мгновение он сумел убедить себя, что обращать внимание на все шорохи в туннелях глупо и бессмысленно. Некоторое время Артем старался не прислушиваться к эху вообще, потом, когда ему показалось, что теперь последний из затихающих отголосков словно приблизился к нему, он заткнул уши и продолжал идти вперед. Но и так на долго его не хватило.
Оторвав через пару минут ладони от ушей и продолжая шагать, он к своему ужасу услышал, что эхо его шагов (его?) впереди действительно звучит все громче, будто идя к нему навстречу. Но стоило ему замереть на месте, как звуки впереди тут же, запаздывая разве что на доли секунды, тоже затихали.
Этот туннель испытывал его, его способность противостоять страху, подумал Артем. Но он не сдастся. Он прошел уже слишком через многое, чтобы испугаться темноты и эха. Эха?
Оно приближалось, теперь в этом не оставалось никакого сомнения. В последний раз Артем остановился, когда призрачные шаги слышались уже метрах в двадцати. Это было так необъяснимо жутко, что, не выдержав, вытирая со лба холодную испарину, Артем, дав петуха, крикнул в пустоту: «Есть там кто-нибудь?»
Эхо послушно отозвалось пугающе близко, и своего голоса Артем не узнал. Дрожащие отголоски понеслись наперегонки вгубину туннелей, теряя звуки: «там кто-нибудь… о-нибудь… будь…», но никто на них так и не отозвался. И вдруг случилось невероятное: они стали возвращаться назад, повторяя его вопрос, в обратном порядке набирая оброненные слоги и становясь все громче, пока в тридцати шагах от него кто-то не повторил его вопрос испуганным голосом.
Этого Артем вынести не смог. Развернувшись, он бросился назад, сначала стараясь идти не слишком быстро, а потом и вовсе позабыв о том, что нельзя давать страху поблажек, и спотыкаясь, побежал. Но уже через несколько минут он понял, что теперь отзвуки шагов слышатся на том же расстоянии в двадцать метров. Незримый преследователь не желал отпускать его. Задыхаясь, Артем бежал уже, не разбирая направления, и в конце концов, налетел на стену уходящего вбок туннеля.
Эхо немедленно стихло. Еще через пять минут он сумел собрать свою волю в кулак, подняться, и сделать шаг вперед. Это было верное направление. Покрываясь холодной испариной, Артем понял это из-за того, что с каждым пройденным метром звук шаркающих о бетон подошв становился все ближе, двигаясь ему навстречу. И только стучащая в ушах кровь чуть заглушала зловещий шорох. Каждый раз, когда Артем замирал на месте, останавливался в темноте и его преследователь – в том, что это не эхо, он теперь уже был совершенно уверен.
Так продолжалось, пока шаги не зазвучали на расстоянии вытянутой руки. И тогда Артем, крича и размахивая вслепую кулаками, бросился вперед, туда, где оно должно было находиться по его расчетам.
Ладони со свистом рассекли пустоту, и никто не пытался спрятаться от его ударов. Он тщетно рубил воздух, кричал, отпрыгивал, распахивал руки в стороны, пытаясь захватить невидимого в темноте противника. Пустота. Там никого не было. Но только он отдышался и сделал еще один шаг к Полису, как тяжелый шаркающий звук раздася уже прямо перед ним. Еще взмах рукой – и снова ничего. Артем почувствовал, что сходит с ума. До боли выкатив глаза, он пытался увидеть хоть-что нибудь, уши старались уловить близкое дыхание другого существа. Но там просто никого не было.
Простояв неподвижно несколько долгих секунд, Артем подумал, что, как бы не объяснялось это странное явление, опасности оно для него не представляет. Наверное, акустика. Приду домой, спрошу у отчима, сказал себе он, и когда он занес уже ногу, чтобы сделать еще шаг к своей цели, прямо в ухо ему кто-то шепнул негромко: «Жди. Тебе туда сейчас нельзя»
«Кто это? Кто здесь?» – тяжело дыша, скороговоркой бросил Артем. Но никто ему не отвечал. Вокруг него опять была густая пустота. Тогда он, вытерев пот со лба тыльной стороной ладони, заспешил в сторону Боровицкой. Призрачные стопы его преследователя с той же скоростью зашуршали в обратном направлении, постепенно стихая вдали, пока не канули в тишину насовсем. И только тогда Артем остановился. Он не знал, и не мог знать, что это было, он никогда не слышал ни о чем подобном ни от кого из своих друзей, и отчим не рассказывал ему о таком вечерами у костра. Но кто бы не шепнул ему в ухо приказание остановиться и подождать, теперь, когда Артем больше не боялся его, когда у него было время осознать и поразмыслить над произошедшим, звучал гипнотически убедительно.
Следующие двадцать минут он провел, сидя на рельсе, раскачиваясь, словно пьяный, из стороны в сторону, пытаясь побороть озноб, и вспоминая странный, не человеку принадлежавший голос, приказавший ему ждать. Дальше он двинулся только когда дрожь начала наконец проходить, а страшный шепот в его голове – сливаться с тихим свистом поднявшегося туннельного сквозняка.
Все оставшееся время он просто шагал вперед, стараясь ни о чем не думать, спотыкаясь иногда о лежащие на полу кабели, но это было самым страшным, что с ним произошло. Времени прошло, как ему показалось, немного, хотя он и не мог бы сказать, сколько, потому что в темноте минуты слиплись, когда он увидел впереди туннеля свет. Боровицкая.
Полис.
И тут же со станции послышался грубый окрик, грянули выстрелы, и Артем, отпрянув назад, спрятался в углублении в стене. Издалека неслись протяжные стоны раненых, брань, потом еще раз, усиленный туннелем, громыхнула автоматная очередь. Жди…
Из своего укрытия Артем отважился показаться только через добрую четверть часа после того, как со станции больше не доносилось ни звука. Подняв вверх руки, он медленно пошел на свет.
Это действительно был вход на платформу. Дозоров на Боровицкой не выставляли, видимо, надеясь на неприкосновенность Полиса. За пять метров до того места, где обрывались круглые своды туннеля, стояли цементные блоки пропускного пункта и лежало в луже крови распростертое тело. Когда Артем показался в поле зрения одетых в зеленую форму и фуражки пограничников, ему приказали подойти ближе и встать лицом к стене. Посмотрев на труп на земле, он немедленно повиновался.
Быстрый обыск, вопрос про паспорт, заломленные за спину руки, и, наконец, станция. Свет. Тот самый. Они говорили правду, они все говорили правду, и легенды не лгали. Свет был таким ярким, что Артему пришлось зажмуриться, чтобы не ослепнуть. Но он доставал его зрачки и сквозь веки, резал до боли, и только когда пограничники закрыли его глаза повязкой, глаза перестали саднить. Возвращение к той жизни, которой жили предыдущие поколения людей, оказалось болезненней, чем Артем мог себе представить.
Тряпку с глаз сняли только в караулке, похожей на все другие крошечной служебной комнате, облицованной растрескавшимся кафелем. Здесь было темно, только на крашеном охровой масляной краской деревянном столе мерцала в алюминиевой миске свеча. Собирая жидкий воск пальцем и наблюдая, как он остывает, начальник караула, грузный и небритый мужчина в зеленой военной рубашке с закатанными рукавами и галстуке на резинке, долго критически рассматривал Артема, прежде чем спросить: – Откуда пожаловали? Где паспорт? Что с глазом?
Артем решил, что изворачиваться смысла не имеет, и рассказал честно, что паспорт остался у фашистов, и глаз тоже чуть было не остался там же. Начальник это воспринял неожиданно благосклонно. – Знаем, как же. Вот, противоположный туннель выходит аккурат на Чеховскую. У нас там целая крепость выстроена. Пока не воюем, но добрые люди советуют держать ухо востро. Как говорится, ci vic pacem, para bellum, – подмигнул он Артему.
Последней фразы Артем не понял, но предпочел не переспрашивать. Его внимание привлекла татурировка на сгибе локтя начальника караула – изуродованная радиацией птица с двумя головами, распахнутыми крыльями и крючковатыми клювами. Она что-то ему смутно напомнила, но что, понять он не мог. А потом, когда тот обернулся к одному из солдат вполоборота, Артем увидел, что точно такой же знак, но в миниатюре, был вытатуирован на его левом виске. – И с чем вы к нам? – продолжал начальник. – Я ищу одного человека… Его зовут Мельник. Прозвище, наверное. У меня к нему важное сообщение.
Выражение лица у того мгновенно переменилось. Лениво-добродушная улыбка сползла с губ, и глаза удивленно блеснули в свете свечи. – Можете передать мне.
Артем замотал головой, и, извиняясь, принялся объяснять, что никак нельзя, что секретность, вы понимаете, поручение было – сторого-настрого никому не говорить, кроме самого этого Мельника.
Начальник изучающе осмотрел его еще раз, сделал знак одному из солдат, и тот подал ему черный пластмассовый телефонный аппарат, аккуратно отмотав прорезиненный телефонный шнур на нужную длину. Покрутив пальцем диск, он сказал в трубку: – Застава Бор-Север. Ивашов. Полковника Мельникова.
Пока он дожидался ответа, Артем успел отметить, что татуировка с птицей была и на висках у обоих солдат, находившихся в комнате. – Как представить? – осведомился начальник караула у Артема, прижав щекой буркнувшую телефонную трубку к плечу. – Скажите, от Хантера. Срочное сообщение.
Тот кивнул, и перекинувшись еще парой фраз с собеседником на другом конце провода, отсоединился. – Быть на Арбатской у начальника станции завтра в девять. Пока – свободен, – и махнув рукой тут же отступившему от дверного проема солдату, добавил, – вот, подожи-ка… Ты у нас, кажется, почетный гость и в первый раз… Держи, но с возвратом! – и он протянул Артему темные очки в облезлой металлической оправе.
Только завтра? Артема захлестнуло жгучее разочарование и обида. Ради этого он шел сюда, рискуя своей и чужими жизнями? Ради этого спешил, заставлял себя через боль переставлять ноги, даже когда сил в них уже не оставалось ни капли? И разве не срочное это было дело – сообщить обо всем, что знал этому чертову Мельнику, который не может найти для него свободной минуты?
Или Артем просто опоздал, и тому уже было все известно? А может, он уже знал нечто, о чем сам Артем еще и не догадывался? Может, он опоздал настолько, что вся его миссия потеряла смысл… – Только завтра? – не выдержал он. – Полковник сегодня на задании, вернется ранним утром, – пояснил Ивашов. – Иди-иди, заодно передохнешь, – и он выпроводил Артема из караулки.
Успокоившись, но все же затаив свою обиду, Артем нацепил очки на переносицу и подумал, что они ему очень кстати – заодно и синяка под глазом видно не будет. Стекла в них были царапаные и к тому же чуть искажали, но когда он, поблагодарив караульных, вышел на платформу, то понял, что без них ему было бы не обойтись. Свет от ртутных ламп был слишком ярок для него, да, впрочем, не он один не мог здесь открыть глаза – на станции многие прятали их за темными очками. Наверное, тоже нездешние, подумал он.
Видеть полностью освещенную станцию метро ему было странно. Здесь совсем не было теней. И на ВДНХ, и на всех других станциях и полустанках, где ему до сих пор пришлось побывать, источников света было немного, и они не могли вытянуть из мрака все видимое пространство, поэтому лишь выхватывали его куски, и всегда оставались части, куда не проникал ни один луч. Теней у каждого было несколько, одна – от свечи – блеклая и чахлая, другая – багровая – от аварийной лампы, третья – черная и резко очерченная – от электрического фонарика. Они мешались, наплывали друг на друга, на чужие тени, пластались по полу иногда на несколько метров, пугали, обманывали, заставляли догадываться и додумывать. А в Полисе беспощадное сияние ламп дневного света в Полисе испепелило все тени до одной.
Артем замер, восхищенно рассматривая Боровицкую. Она оставалась в поразительно хорошем состоянии. На мраморных стенах и беленом потолке не было и следа копоти, станция была убрана, а над потемневшим от времени бронзовым панно в конце платформы трудилась женщина в синей спецовке, усердно отскабливая барельеф губкой с чистящим раствором.
Жилые помещения здесь были устроены в арках. Только по две были оставлены с каждой стороны для прохода к путям, остальные, заложенные кирпичом с обеих сторон, превратились в настоящие апартаменты. В каждой был сделан дверной проем, и в некоторых даже стояли настоящие деревянные двери, и застекленное окно. Из одного из них доносилась музыка. Перед несколькими лежали половики, чтобы входящие могли вытереть ноги. Такое Артем видел впервые. От этих жилищ веяло таким уютом, таким спокойствием, что у него защемило сердце – перед глазами вдруг промелькнула какая-то картина из детства.
С той стороны, где должны были находиться гермоворота и эскалаторы, до потолка высилась грубая, но чрезвычайно прочная на вид стена из огромных цементных блоков, в середине которой находилась тяжелая чугунная дверь, запертая на массивный засов. Рядом размещались несколько зеленых военных палаток с нарисованными на них знаками вроде того, что был вытатуирован на висках у пограничников – двухглавая птица.
Там же стояла тележка с укрепленным на ней неизвестным оружием, которое выдавал только длинный ствол с раструбом на конце, чуть показывающийся из-под чехла. Рядом несли дежурство двое солдат в темно-зеленой форме, шлемах и бронежилетах.
Еще двое, но в фуражках с мутировавшими птицами на околышах, охраняли лестницы переходов на Арбатскую.
Посреди станции располагались крепкие деревянные столы со стульями, за которыми, оживленно беседуя, сидели люди в долгополых серых халатах из плотной ткани с карманами.
Подойдя к ним поближе, Артем с удивлением обнаружил, что на висках у тех тоже были татуировки – но не птица, а раскрытая книга на фоне нескольких вертикальных черточек, напоминавших колоннаду. Перехватив пристальный Артемов взгляд, один из сидевших за столом приветливо улыбнулся и спросил его: – Приезжий? Впервые у нас?
От слова «приезжий» Артема передернуло, но справившись с собой, он кивнул. Заговоривший с ним был ненамного его старше, и когда он встал, чтобы пожать Артему руку, выпростав свою узкую ладонь из широкого рукава халата, оказалось, что и роста они приблизительно одинакового. Только сложен был тот более хрупко.
Звали его нового знакомого Данилой. Про себя он рассказывать не спешил, и было видно, что с Артемом он решил заговорить, потому что любопытно было, что происходит за пределами Полиса, какие новости на Кольце, что слышно о фашистах и о красных…
Через полчаса они уже сидели дома у худого Данилы, в одной из ютящихся между арками «квартир», и пили горячий чай, в котором Артем без труда распознал их собственную продукцию. Из мебели в комнате был заваленный книгами стол, высокие, до потолка железные полки, тоже заставленные доверху толстыми томами, и кровать. С потолка свисала на проводе несильная, ватт на сорок, электрическая лампочка, освещавшая искусно сделаный рисунок огромного древнего храма, в котором Артем не сразу признал Библиотеку, стоявшую на поверхности над Полисом.
После того, как вопросы у хозяина закончились, пришел черед Артема. – А почему у вас тут у половины людей татуировки на голове? – поинтересовался он. – Ты что, про касты ничего не знаешь? – удивился Данила. – И про Совет Полиса тоже ничего не слышал?
Артем внезапно вспомнил, что кто-то (да нет же, как он мог забыть, это был тот старик, Михаил Порфирьевич, убитый фашистами) говорил ему, что в Полисе власть делят военные и библиотекари, потому что наверху раньше стояли здания Библиотеки и какой-то организации, связанной с обороной. – Слышал! – кивнул он. – Военные и библиотекари. Ты, значит, библиотекарь?
Данила глянул на него испуганно, побледнел и закашлялся. Потом, когда его кашель, наконец, успокоился, он тихо сказал: – Какой еще библиотекарь? Ты библиотекаря хоть живого видел? И не советую! Библиотекари сверху сидят… Видел, какие тут у нас укрепления установлены? Ты эти вещи не путай никогда. Я не библиотекарь, а хранитель. Еще браминами нас называют. – Что за название такое странное? – поднял брови Артем. – Понимаешь, у нас тут вроде кастовой системы. Как в древней Индии. Каста… Ну это как класс… Тебе красные не объясняли? Не важно. Каста жрецов, хранителей знаний – тех, кто собирает книги и работает с ними, – объяснял он, а Артем не переставал удивляться тому, что тот так старательно избегает слова «библиотекарь». – И каста воинов, которые занимаются защитой, обороной. На Индию очень похоже, там еще была каста торговцев и каста слуг. У нас это все тоже есть. Ну, мы между собой и называем это по-индийски. Жрецы – брамины, воины – кшатрии, купцы – вайшьи, слуги – шудры, – продолжал он. – Членом касты становишься раз и на всю жизнь. Есть особые обряды посвящения, особенно в кшатрии и брамины. В Индии это семейное было, родовое, а у нас сам выбираешь, когда тебе восемнадцать исполняется. У нас здесь, на Боровицкой, браминов и кшатрий поровну приблизительно. На Библиотеке – там больше наших, понятное дело. А на Арбатской – почти одни кшатрии, из-за Генштаба.
Услышав еще одно шипящее древнеиндийское слово, Артем тяжело вздохнул. Вряд ли ему удастся запомнить все эти мудреные названия с одного раза. Данила, однако, не обратил на это внимания, и продолжал рассказывать: – В Совет, понятное дело, входят только две касты – наша и кшатрий. Мы их вообще-то просто вояками зовем, – утешительно подмигнул он Артему. – А почему они себе птиц этих двухголовых татуируют? – вспомнил свой вопрос Артем. – У вас по крайней мере книги – с книгами все ясно. Но птицы? – Тотем у них такой, – пожал плечами брамин Данила. – Это, раньше, по-моему, был дух-покровитель войск радиационной защиты. Орел, кажется. Они ведь во что-то свое, странное верят. У нас, вообще говоря, между кастами особенно хороших отношений нет. Раньше даже враждовали.
Через штору стало видно, как на станции ослабили освещение. Наступала здешняя ночь. Артем засобирался: – А у вас здесь гостиницы есть, чтобы переночевать? А то у меня завтра в девять на Арбатской встреча, а остаться негде. – Хочешь – ночуй у меня, – пожал плечами Данила. – Я на пол лягу, мне не привыкать. Я как раз ужин готовить собирался. Оставайся, расскажешь, чего еще видел по дороге. А то я, знаешь, отсюда и не выбираюсь совсем. Завет хранителей не разрешает дальше одной станции уходить.
Подумав, Артем кивнул. В комнате было уютно и тепло, да и хозяин ее Артему понравился с самого начала. Что-то у них было общее. Через пятнадцать минут он уже чистил грибы, пока Данила нарезал ломтиками свинину.
– А ты Библиотеку видел хоть раз сам? – спросил Артем с набитым ртом через час, когда они ели уже тушеную свинину с грибами из алюминиевых солдатских мисок. – Ты про Великую Библиотеку? – строго уточнил тот. – Про ту, которая сверху… Она ведь все еще там? – указал вилкой в потолок Артем. – В Великую Библиотеку поднимаются только наши старейшины. И сталкеры, которые работают на браминов, – ответил Данила. – Это ведь они книги сверху приносят? Из Библиотеки? Из Великой Библиотеки, я имею ввиду, – поспешно поправился Артем, видя, что его хозяин опять нахмурился. – Они, но по поручению старейшин касты. Нам самим это не под силу, поэтому приходится использовать наемников, – нехотя объяснил брамин. – По Завету, это мы должны были бы делать – хранить знания и передавать их ищущим. Но чтобы передавать эти знания, их сначала надо добывать. А кто туда из наших посмеет сунется? – со вздохом поднял он глаза наверх. – Из-за радиации? – понимающе покивал Артем. – Из-за нее тоже. Но главное – из-за библиотекарей, – приглушенным голосом ответил Данила. – Но это разве не вы – библиотекари? Ну, или потомки библиотекарей? Мне так рассказывали, – еще раз попытался понять его Артем. – Знаешь что, давай об этом за столом не будем, – попросил его тот, – и вообще, пусть тебе кто-нибудь другой расскажет. Я не люблю об этом разговаривать.
Данила начал убирать со стола, а потом, на секунду задумавшись, отодвинул часть книг с полки в сторону, и между томами, стоявшими в заднем ряду, обнаружилась брешь, в которой поблескивала пузатая бутылка с самогоном. Среди посуды обнаружились и граненые стаканы.
Через некоторое время Артем, восхищенно оглядывавший полки, решил нарушить молчание. – Надо же, как их у тебя много, – сказал он про книги. – У нас на ВДНХ, наверное, во всей библиотеке столько не наберется. Я там уже все перечитал давно. К нам ведь редко когда хорошие приходят, разве что отчим принесет что-нибудь стоящее, а челноки все время дрянь разную тащат, детективы всякие, да там к тому же половину не понять. Я ведь еще и поэтому мечтал в Полис попасть, из-за Великой Библиотеки. Просто не могу себе представить, сколько их там наверху должно быть, если там ради них даже такую громадину построили, – и он кивнул на рисунок над столом.
Глаза у обоих уже заблестели. Данила, польщенный словами Артема, наклонился над столом, и веско проговорил: – Да ведь это никакого значения не имеет, все эти книги. И Великую Библиотеку не для них строили. И не их там хранят.
Артем удивленно посмотрел на него. Брамин открыл было рот, чтобы продолжить, но вдруг встал со стула, подошел к двери, приоткрыл ее и прислушался. Потом тихонько притворил ее обратно, сел на место и шепотом досказал: – Всю Великую Библиотеку строили для одной-единственной Книги. И лишь одна она там и спрятана. Остальные нужны только чтобы ее скрыть. Ее-то на самом деле и ищут. Ее и стерегут, – прибавил он, и его передернуло. – И что это за книга? – тоже понизив голос, спросил Артем. – Древний фолиант. На антрацитно-черных страницах золотыми буквами там вся История записана. До конца. – И зачем же ее ищут? – шепнул Артем. – Неужели не понимаешь? – покачал головой брамин. – До конца, до самого конца. А ведь до него еще не близко… И у кого есть это знание…
За занавеской мелькнула вдруг полупрозрачная тень, и Артем, хотя и смотрел в глаза Даниле, успел ее заметить, и дал ему знак. Оборвав рассказ на полуслове, тот вскочил с места и кинулся к двери. Артем кинулся за ним.
На платформе никого не было, и только из перехода доносились легкие удаляющиеся шаги. Охрана мирно спала на стульях по обе стороны от лестницы.
Когда они вернулись в комнату, Артем ждал, что брамин продолжит рассказ, но тот уже протрезвел и только хмуро мотал головой. – Нельзя нам это рассказывать, – отрезал он. – Это та часть Завета, что для посвященных. Спьяну проболтался, – он досадливо поморщился. – И не вздумай рассказывать кому-нибудь, что слышал это. Наша каста эту тайну как зеницу ока оберегает. Если кто услышит, что ты о Книге знаешь, не оберешься потом хлопот. И я с тобой заодно.
И тут Артем вдруг понял, отчего вспотели у него ладони в тот момент, когда брамин сказал ему про Книгу. Он вспомнил. – Их ведь несколько, этих книг? – замирая сердцем, спросил он. Данила настороженно заглянул ему в глаза. – Что ты имеешь ввиду? – Бойся истин, сокрытых в древних фолиантах… где слова тиснены золотом, и бумага аспидно-черная не тлеет, – повторил он слово в слово, а перед глазами у него маячило в мутном мареве пустое, ничего не выражающее лицо Бурбона, который механически выговаривал чужие и непонятные слова. Брамин пораженно уставился на него. – Откуда ты знаешь? – Откровение было. Там ведь не одна Книга… Что в других? – зачарованно глядя на рисунок Библиотеки, переспросил Артем. – Осталась только одна. Было три фолианта, – сдался наконец тот, – Прошлое, Настоящее и Будущее. Прошлое и Настоящее сгинули безвозвратно еще века назад. Остается последний, самый главный. – И где же он? – Затерян в Главном Книгохранилище. Там – больше сорока миллионов томов. Один из них – с виду совершенно обычная книга, в стандартном библиотечном переплете – и есть он. Чтобы узнать его, надо раскрыть и перелистать – по преданию, страницы у фолианта действительно черные. Но чтобы раскрыть и перелистать все книги в Большом Книгохранилище, придется потратить 70 лет жизни, без сна и отдыха. А люди там больше дня оставаться не могут, и потом, никто тебе не даст спокойно стоять и рассматривать все тома, которые там хранятся. И хватит об этом.
Он постелил себе на полу, зажег на столе свечу и выключил свет. Артем нехотя улегся. Отчего-то спать ему совсем не хотелось, хотя он и не мог вспомнить, когда ему удалось отдохнуть в последний раз. – Интересно, а Кремль видно, когда к Библиотеке поднимаешься? – сказал он в пустоту, потому что Данила уже начинал посапывать. – Конечно видно. Только на него смотреть нельзя. Затягивает, – пробормотал тот. – То есть как – затягивает?
Данила приподнялся на локте, и его недовольно наморщенное лицо попало в желтое пятно света. – Сталкеры говорят, что никогда нельзя на Кремль смотреть, когда выходишь. Особенно на звезды на башнях. Как глянешь – так глаз уже не оторвать. А если подольше посмотришь – туда затягивать начинает, даром что все ворота открытые стоят. Поэтому в Великую Библиотеку сталкеры поодиночке никогда не поднимаются. Если один случайно заглядится на Кремль – его другой сразу в чувство приведет. – А внутри Кремля что? – сглотнув, прошептал Артем. – Никто не знает, потому что туда только входят, а обратно никто еще не возвращался. Там на полке, если хочешь, книжка стоит, в ней есть интересная история про звезды и свастики, в том числе и про те, на кремлевских башнях, – он встал, нашарил на полке нужный том, открыл на нужной странице и залез обратно под одеяло.
Через пару минут Данила уже спал,а Артем, пододвинув свечу поближе, начал читать.
«…будучи самой малочисленной и невлиятельной из политических групп, боровшихся за влияние и власть в России после первой революции, большевики не рассматривались как серьезные соперники никем из противоборствующих сторон. Они не пользовались поддержкой крестьянства, и опирались лишь на немногочисленных сторонников в рядах рабочего класса и на флоте. Главных же союзников В.И.Ленину, который обучался алхимии и заклинаниям духов в закрытых швейцарских школах, удалось найти по другую сторону барьера между мирами. Именно в этот период всплывает впервые пентаграмма как символ коммунистического движения и Красной Армии.
Пентаграмма, как известно – это наиболее распространенный и доступный к созданию начинающими тип портала между мирами, допускающим в нашу реальность демонов. При этом создатель пентаграммы при умелом использовании ее устанавливает контроль над вызванным в наш мир демоном, который обязан служить ему. Обычно, чтобы лучше контролировать призванного существа, вокруг пентаграммы чертится защитная окружность, и демон не способен покинуть ее периметр.
Неизвестно, как именно удалось предводителям коммунистического движения добиться того, к чему стремились самые могущественные чернокнижники всех времен – к установлению связи с демонами-повелителями, которым подчинялись орды их более мелких собратьев. Специалисты убеждены, что сами повелители, почувствовав грядущие войны и самые страшные за всю историю человечества кровопролития, подошли ближе к грани между мирами и позвали тех, кто мог им позволить собрать жатву человеческих жизней. Взамен они обещали им поддержку и защиту.
История с финансированием большевистского руководства германской разведкой, разумеется, правдива, но было бы глупо и поверхностно считать, что именно благодаря зарубежным партнерам В.И.Ленину и его соратникам удалось склонить чашу весов в свою сторону. У будущего коммунистического вождя уже тогда были покровители неизмеримо более сильные и мудрые, чем чины из военной разведки кайзеровской Германии.
Детали его тайного соглашения с силами мрака, разумеется, недоступны современным исследователям. Однако результат их был налицо – уже через короткое время пентаграммы располагаются на знаменах, головных уборах солдат Красной Армии и на броне ее немногочисленной пока военной техники. Каждая из них открывала врата в наш мир демону-защитнику, который оберегал носителя пентаграммы от посягательств. Плату демоны получали, как водится, кровью. Только за XX век, по самым скромным подсчетам, в жертву были принесены около 30 миллионов жителей страны.
Договор с повелителями призванных сил очень скоро оправдывает себя, большевики захватывают и закрепляют власть, и хотя сам Ленин, выступавший первым связующим звеном между двумя мирами, не выдерживает и погибает всего 54 лет от роду, сожранный изнутри адским пламенем, последователи продолжают его дело без колебаний. Вскоре наступает демонизация всей страны: идущие в школу дети прикалывают на грудь первую пентаграмму (Мало кто знает, что изначально ритуал посвящения в октябрята предполагал прокалывание булавкой значка детской плоти, а вовсе не крепился на одежду. Таким образом демон октябрятской «звездочки» отведывал крови своего будущего хозяина, раз и навсегда вступая с ним в сакральную связь). Взрослея и становясь пионером, ребенок получал свою новую пентаграмму – на ней понимающим приоткрывалась часть сути Договора: тисненый золотом портрет Вождя там был охвачен пламенем, в котором тот сгинул. Таким образом подрастающему поколению напоминалось о подвиге его самопожертвования. Затем был Комсомол, и наконец, избранным была открыта дорога в жреческую касту – Коммунистическую партию.
Мириады призванных духов обороняли все и вся в Советском государстве: детей и взрослых, здания и технику, а сами демоны-повелители расположились в гигантских рубиновых пентаграммах на башнях кремля, добровольно согласившись на заточение во имя увеличения своего могущества. Именно отсюда расходились по всей бескрайней стране невидимые силовые линии, удерживающие ее от хаоса и развала, и подчиняющие ее жителей воле обитателей Кремля. В некотором смысле, весь Советский Союз превратился в одну гигантскую пентаграмму, защитной окружностью вокруг которой стала государственная граница»
Артем оторвался от страницы и огляделся вокруг. Свеча уже догорала и начинала коптить. Данила крепко спал, отвернувшись лицом к стене. Потянувшись, Артем вернулся к книге.
«Решающим испытанием для Советской власти стало столкновение с национал-социалистической Германией. Защищенные силами не менее древними и могущественными, чем Советский Союз, закованные в броню тевтонцы во второй раз за тысячелетие смогли пробиться в глубь нашей страны. На их знаменах на этот раз был начертан повернутый вспять символ солнца, света и процветания. Танки со пентаграммами на башнях и до сих пор, пятьдесят лет спустя после Победы продолжают свой вечный бой с танками, сталь которых несет на себе свастику – в музейных панорамах, на экранах телевизоров, на листиках в клеточку, вырванных из школьных тетрадей…»
Свеча мигнула в последний раз и погасла. Пора было ложиться.
Если повернуться к памятнику спиной, в просвет между полуразрушенными домами было видно небольшой кусок высокой стены и силуэты остроконечных башен. Но поворачиваться и смотреть на них было нельзя, это Артему ясно объяснили. Да и двери со ступенями без присмотра оставлять было тоже запрещено, потому что если что – необходимо срочно бить сигнал тревоги, а заглядишься – и все, сам пропадешь, и другие пострадают.
Поэтому Артем стоял на месте, хотя обернуться назад так и подмывало, и рассматривал пока монумент, основание которого заросло мхом. Это был сидевший в глубоком кресле мрачный старик, опершийся на локоть. Из выщербленных бронзовых зрачков на грудь капало что-то медленное и густое, от чего казалось, что памятник плачет.
Долго смотреть на это было невыносимо. Поэтому он обошел статую вокруг и внимательнее пригляделся к дверям. Все было спокойно, стояла совершенная тишина, и только чуть подвывал ветер, гулявший между обглоданных остовов зданий. Отряд ушел довольно давно, его с собой не взяли, приказали остаться и сторожить, а если что – спускаться на станцию и предупредить о случившемся.
Время шло медленно, он считал его шагами, который делал вокруг основания памятника – раз, два, три…
Это произошло, когда он дошел до ровно пятисот – топот и рычание раздалось сзади, из-за спины, прямо оттуда, куда нельзя было взглянуть. Что-то находилось совсем рядом, оно могло броситься на него в любой момент. Артем замер, прислушиваясь, потом бросился на землю и прижался к постаменту, держа автомат наготове.
Теперь оно было совсем рядом – видимо, с другой стороны памятника, было слышно его хриплое животное дыхание, и оно двигалось, приближаясь к Артему по периметру. Он попытался унять дрожь в руках и удерживать то место, откуда существо должно было появиться, под прицелом.
Но дыхание и звуки шагов неожиданно стали удаляться. А когда Артем выглянул из-за статуи, чтобы воспользоваться случаем и срезать неведомого противника очередью в спину, он тут же забыл и про него, и про все остальное в своей жизни.
Звезда на кремлевской башне была ясно видна даже отсюда. Сама башня оставалась лишь мутным силуэтом в неверном свете выглядывающей из-за облаков луны, но звезда выделялась на ее фоне четко, она приковывала к себе внимание всякого смотрящего на нее – по вполне понятной причине. Она сияла. Не веря своим глазам, он приник к полевому биноклю.
Сияла неистовым ярко-красным светом, освещая несколько метров пространства вокруг себя, и когда Артем присмотрелся получше, то заметил, что свечение было неровным – в гигантском рубине была словно заточена буря – и он озарялся сполохами, в нем что-то перетекало, бурлило, вспыхивало… Зрелище было потрясающей, невозможной для этого мира красоты, но с такого расстояния было видно невыносимо плохо. Надо было подойти поближе.
Закинув автомат за плечо, Артем бегом спустился по лестнице, проскочил растрескавшийся асфальт улицы, и остановился только на углу, откуда было видно уже всю кремлевскую стену… и башни. На каждой из них лучилась красная звезда. Еле переведя дыхание, Артем снова приник к окулярам. Все они полыхали тем же бурлящим неровным светом, и на них хотелось смотреть вечно.
Сосредоточившись на ближайшей, Артем все любовался ее фантастическими переливаниями, пока ему вдруг не почудилось, что он различает какую-то форму очертания чего-то, что движется внутри, под поверхностью кристаллов.
Чтобы лучше разглядеть странные контуры, ему пришлось подойти чуть ближе. Забыв обо всех опасностях, он остановился посреди открытого пространства, и не отрывался уже от бинокля, стараясь понять, что же ему удалось увидеть.
Демоны-повелители, вспомнил он наконец. Маршалы армии бесов, призванных на защиту Советского государства. Страна, да и весь мир уже распались на куски, но пентаграммы на кремлевских башнях оставались нетронутыми, и давно мертвы были правители, заключившие договор с демонами, и некому было вернуть им свободу. Некому? А как же он?
Надо найти ворота, подумал он. Надо найти вход…
– Вставай, тебе уже идти скоро! – растолкал его Данила.
Артем зевнул и протер глаза. Ему только что снилось что-то невероятно интересное, но сон мгновенно улетучился, и вспомнить, что же он видел, не удавалось. Оставалось вставать. За окном уже было светло, и слышно было, как подметают станцию, весело переругиваясь, уборщицы.

Предыдущая страница 8 Следующая страница


9 Дмитрий Глуховский

Он нацепил темные очки и поплелся умываться, перекинув через плечо не очень чистое вафельное полотенце, которое ему вручил его хозяин. Туалеты находились с той же стороны, что и стена из цементных блоков, и очередь к ним была немаленькая. Заняв место и все еще зевая, Артем пытался вернуть себе хоть часть образов, которые видел во сне.
Очередь отчего-то перестала продвигаться вперед, а люди, стоявшие в ней, громко зашептались. Силясь понять в чем дело, Артем оглянулся вокруг. Все глаза были устремлены на железную дверь на засове. Сейчас она была распахнута, а в проеме стоял высокий человек, увидев которого, он и сам позабыл, зачем здесь стоит.
Сталкер.
Именно так он себе их представлял – по рассказам отчима и по байкам челноков. Испачканный и опаленный местами защитный костюм, длинный тяжелый бронежилет, широченные плечи, на правом – небрежно закинутая громада ручного пулемета, с левого наподобие портупеи спускается маслянисто поблескивающая лента с патронами. Грубые шнурованые ботинки, заправленные в них штаны, за спиной – просторный брезентовый ранец.
Сталкер снял круглый спецназовский шлем, стянул резиновую маску противогаза, и, раскрасневшийся, мокрый, разговаривал о чем-то с командиром поста. Он был уже немолод, Артем видел седую щетину на его щеках и подбородке и серебристые нити в коротких черных волосах. Но от него веяло силой, уверенностью в себе, он был весь какой-то жесткий, подобранный, словно даже здесь, на тихой и светлой станции, был готов в любой момент встретить опасность и не дать ей застать себя врасплох.
Теперь только один Артем все еще беспардонно разглядывал пришельца, а остальные люди, стоявшие в очереди, сначала понукали его, требуя продвигаться вперед, а потом стали попросту обходить его. – Артем! Ты чего там так долго? Смотри, опоздаешь! – подошел Данила.
Услышав его имя, сталкер резко обернулся в сторону Артема, внимательно оглядел его, и вдруг сделал широкий шаг к нему навстречу. – Не с ВДНХ? – спросил он глубоким звучным голосом.
Артем молча кивнул, чувствуя, как у него затряслись поджилки. – Не ты Мельника ищешь? – продолжил тот.
Артем кивнул еще раз. – Я Мельник. У тебя для меня что-нибудь есть? – сталкер посмотрел Артему в глаза.
Артем поспешно нашарил на шее шнурок с гильзой, к которой уже начал относиться как к своему талисману, и с которой был даже уже как-то странно теперь расставаться, и протянул ее сталкеру.
Тот стащил кожаные перчатки, открутил крышку и бережно вытряхнул что-то из капсулы на ладонь. Маленький клочок бумаги. Записка. – Пойдем со мной. Извини, вчера не смог, позвонили, когда мы уже на подъем шли.
Наспех попрощавшись с Данилой и поблагодарив его, Артем поспешил за Мельником – по лестнице, ведущей в переход на Арбатскую.
– От Хантера никаких известий нет? – несмело спросил он, еле поспевая за широко шагавшим сталкером. – В прямом смысле известий – нет, – через плечо глянув на Артема, ответил Мельник, – зато с ВДНХ даже слишком много.
Артем почувствовал, как у него сильнее забилось сердце. – Какие? – он постарался скрыть свое волнение. – Хорошего мало, – сухо сказал сталкер, – эти ваши черные опять в наступление пошли. Неделю назад был тяжелый бой. Пятеро человек погибли. Их там, кажется, все больше становится. Со станции вашей люди начинают бежать. Говорят, не могут ужаса выдержать. Так что прав был Хантер, когда говорил мне, что у вас там что-то жуткое кроется. Чувствовал он. – А кто погиб, не знаете? – испуганно спросил Артем, перебирая в голове – кто должен был в этот день дежурить, неделю назад? Какой это был день? Женька? Андрей? Только не Женька… – Откуда мне? Да там ведь мало того, что нежить эта лезет, так еще и с туннелями вокруг Проспекта Мира какая-то чертовщина. Люди память теряют, несколько человек по пути умерли. – И что же делать? – Сегодня заседание Совета будет. Послушаем мнение старейшин браминов и генералов. Только вряд ли они чем-то смогут твоей станции помочь. Они сам Полис еле обороняют – да и то потому только, что на него никто не смеет покушаться всерьез.
Они вышли на Арбатскую. Здесь тоже светили ртутные лампы, и, как и на Боровицкой, жилища были устроены в застроенных кирпичом арках. Возле некоторых из них стоял караул, и вообще, военных тут было необычно много. Крашенные белой краской стены были местами завешены почти нетронутыми временем парадными армейскими штандартами с вышитым золотом орлами. На станции царило оживление, расхаживали одетые в долгополые халаты брамины, мыли пол, окрикивая тех, кто ходил по мокрому, уборщицы, немало здесь было и народу с других станций – их можно было узнать по темным очкам или по сложенной козырьком ладони, которой они прикрывали сощуренные глаза. На платформе размещались только жилые и административные помещения, все торговые ряды и забегаловки были вынесены в переходы.
Мельник провел Артема с собой в конец платформы, где начинались служебные помещения, и, усадив на мраморную скамейку, обшитую отполированным тысячами пассажиров деревом, просил подождать его и ушел.
Рассматривая затейливую лепнину под потолком, Артем думал, что Полис не обманул его ожиданий. Жизнь тут действительно была налажена совсем по-другому, и люди были не такие ожесточенные, озлобленные, забитые, как на других станциях. Знания, книги, культура, играли здесь, кажется, совершенно особенную роль. Одних только книжных развалов они миновали не меньше пяти, пока шли по переходу от Боровицкой к Арбатской, и висели даже афиши, анонсировавшие на завтрашний вечер спектакль по Шекспиру, и, как и на Боровицкой, где-то играла музыка.
И переход, и обе виденные им станции поддерживались в отличном состоянии, и хотя были видны на стенах разводы и подтеки, все бреши немедленно заделывали сновавшие повсюду ремонтные бригады. Из любопытства Артем выглянул в туннель – полный порядок был и там: сухо, чисто, и через каждые сто метров светила электрическая лампочка – и так сколько хватало глаз. Время от времени мимо проезжали груженные ящиками дрезины, останавливаясь, чтобы высадить случайного пассажира или погрузить коробку с книгами, которые Полис рассылал по всему метро.
Скоро всему этому может прийти конец, неожиданно подумал Артем. ВДНХ уже не выдерживает напора этих чудовищ… Неудивительно, сказал он себе, вспоминая одну из ночей в дозоре, когда ему пришлось отбивать атаку черных, и все те кошмары, что мучили его еще долгое время после боя.
Неужели ВДНХ падет? Это значит, что останется без дома, и счастье будет, если его друзья и отчим успеют бежать, и тогда у него останется надежда встретить их однажды в метро. А если Мельник скажет ему сегодня, что он выполнил свое задание и больше ничего не может сделать, тогда он тотчас же пустится в обратный путь, пообещал он себе. Если его станции суждено стать единственным заслоном на пути черных, а его друзьям и близким – погибнуть, обороняя ее, то он предпочтет умереть вместе с ними, чем укрываться в этом раю. Ему вдруг захотелось вернуться домой, взглянуть на ряд армейских палаток, чайную фабрику… Поболтать с Женькой, рассказать ему о своих приключениях. Наверняка тот не поверит и в половину… Если он еще жив. – Пойдем, Артем. Нас зовут. С тобой хотят поговорить, – позвал его Мельник.
Он уже успел избавиться от своего защитного костюма и был теперь одет в водолазку и черные штаны с карманами – точь-в-точь, как у Хантера. Сталкер чем-то и напоминал Охотника, не внешне, конечно, а поведением. Был он такой же собранный, напружиненный, и говорил похоже – короткими рублеными фразами.
Стены в помещении были обшиты мореным дубом, а на них друг напротив друга висели две большие картины маслом – на одной Артем без труда узнал Библиотеку, на другой было изображено высокое облицованное белым камнем здание, подпись под которым гласила «Генштаб Минобороны РФ».
Посреди просторной комнаты стоял большой деревянный стол, а на стульях вокруг него сидели, изучающе разглядывая Артема, с десяток людей – половина в серых браминских халатах, другая – в летней офицерской военной форме. Получалось так, что военные сидели под картиной с Генштабом, а брамины – под Библиотекой.
Во главе стола важно восседал невысокого роста, но весьма начальственного вида человек в строгих очках и с большой залысиной. Он был одет просто в костюм с галстуком, и татуировки, обозначающей принадлежность к касте, у него не было. – К делу, – не представляясь, начал он. – Расскажите нам все, что вам известно, включая ситуацию с туннелями от вашей станции до Проспекта Мира.
Артем принялся подробно описывать историю борьбы ВДНХ с черными, потом задание Хантера, и, наконец, поход к Полису. Когда он говорил о случившемся в туннелях между Алексеевской, Рижской и Проспектом Мира, военные и брамины зашептались между собой, одни – недоверчиво, другие – оживленно, а сидевший в углу офицер протоколировал весь его рассказ.
Его попросили продолжить, и он в который раз уже начал пересказывать историю своего путешествия. Его повествование вызывало у слушателей мало интереса, пока он не дошел до Полянки и ее жителей. – Позвольте, – возмущенно прервал его один из военных, плотный мужчина лет пятидесяти, с зализанными назад волосами и очками в стальной оправе, врезавшейся в его мясистую переносицу. – Совершенно точно известно, что Полянка необитаема. Станция давным-давно заброшена. Через нее ежедневно проходят десятки людей, это правда, но жить там никто не может. Там периодически происходят выбросы газа, и повсюду развешены знаки, предупреждающие об опасности. И уж, конечно, никаких кошек и макулатуры там нет и подавно. Совершенно пустой перрон. Совершенно. Прекратите ваши инсинуации.
Остальные военные согласно закивали, и Артем озадаченно замолчал. Когда он останавливался на Полянке, ему в голову пришла на мгновение мысль, что умиротворенная обстановка, царившая на станции, невероятна для метро. Но от этих размышлений его тут же отвлекли обитатели Полянки, которые были решительно настоящими.
Брамины, однако, эту гневную тираду не поддержали. Старший из них, лысый старик с длинной седой бородой, с интересом посмотрел на Артема, и перекинулся несколькими фразами на непонятном языке с сидевшими рядом. – Этот газ, как вы знаете, обладает галлюциногенными свойствами, в определенных пропорциях смешиваясь с воздухом, – примирительно сказал брамин, сидящий по правую руку от старейшины. – Вопрос в том, можно ли теперь верить ему в остальном, – глядя на Артема исподлобья, возразил военный. – Спасибо за ваш доклад, – оборвал дискуссию человек в костюме. – Совет обсудит его, и вам сообщат о результатах. Вы можете идти.
Артем стал пробираться к выходу. Неужели весь его разговор с двумя курившими кальян жителями Полянки оказался его галлюцинацией? Но ведь это начило бы тогда, что и идея о его избранности, о том, что он может изгибать реальность, пока воплощает сюжет предначертанного – это просто плод его воображения, попытка утешить себя… Теперь и загадочная встреча в туннеле между Боровицкой и Полянкой больше не казалась ему чудом. Газ? Газ.
Он сидел на скамейке у дверей и даже не вслушивался в отдаленные голоса споривших членов Совета. Мимо ходили люди, проезжали дрезины и мотовозы, минута за минутой шло время, а он сидел и думал. Существовала ли его миссия на самом деле, или он сам выдумал ее? Что ему делать теперь? Куда ему теперь идти?
Его кто-то тронул за плечо. Это был офицер, который вел записи во время его рассказа. – Члены Совета сообщают вам, что Полис не в состоянии ничем помочь вашей станции. Они благодарят вас за подробный отчет о ситуации в метрополитене. Вы свободны.
Вот и все. Полис не может ничем помочь. Все зря. Он сделал все, что смог, но это ничего не изменило. Ему оставалось только вернуться на ВДНХ и встать плечом к плечу с теми, кто еще держал там оборону. Артем тяжело встал со скамьи и побрел сам не зная куда.
Когда он почти дошел уже до перехода на Боровицкую, сзади послышался негромкий кашель. Артем обернулся и увидел брамина, присутствовавшего на Совете – того самого, что сидел по правую руку от старешины. – Постойте, молодой человек… Мне кажется, нам с вами нужно обсудить кое-что… В приватном порядке, – вежливо улыбаясь, обратился он к нему. – Если Совет не в состоянии ничего для вас сделать, то, может, ваш покорный слуга окажется полезнее.
Он ухватил Артема под локоть и увлек его за собой в одно из кирпичных жилищ в арках. Окна здесь не было, электрический лампочка не горела, и только тлела на столе свеча, бросая отсветы на лица нескольких сидевших за столом людей. Рассмотреть их как следует Артем не успел, потому что приведший его брамин поспешно задул свечу, и комната погрузилась в темноту. – Правда ли то, что ты рассказывал о Полянке на заседании Совета? – раздался сиплый голос. – Да, – твердо ответил Артем. – Знаешь ли ты, как зовется Полянка среди нас, браминов? Станция судьбы. Пусть кшатрии считают, что это газ наводит морок, мы не против. Мы не станем излечивать от слепоты недавнего врага. Мы верим, что на этой станции люди встречаются с посланниками Провидения. Большинству из них Провидению сказать нечего, и они просто проходят через пустую заброшенную станцию. Но те, кто кого-то встретил на Полянке, должны отнестись к этой встрече со всем вниманием, и на всю жизнь запомнить то, что ему там было сказано. Ты помнишь это? – Забыл, – соврал Артем, не доверяя особенно этим людям, напоминавшим ему членов какой-то секты. – Наши старейшины убеждены, что ты не случайно пришел к нам. Ты не обычный человек, и твои особые способности, которые уже не раз спасали тебя в пути, могут помочь и нам. А мы за это протянем руку помощи тебе и твоей станции. Мы – хранители знаний, и среди них есть и те, что способны спасти ВДНХ. – При чем здесь ВДНХ? – взорвался Артем. – Вы все говорите только о ВДНХ! Вы как будто не понимаете, что я пришел сюда не ради своей станции, не ради своей шкуры! Вам всем, всем угрожает опасность! Сначала падет ВДНХ, за ним вся линия, а потом придет конец всему метро…
Ему никто не отвечал. Тишина сгустилась, было только слышно мерное дыхание присутствующих. Артем подождал еще немного и спросил, не выдержав молчания: – Что я должен сделать? – Подняться наверх, в большое книгохранилище. Найти там нечто, что принадлежит нам по праву, и вернуть это сюда. Если ты сможешь обнаружить то, что мы ищем, мы укажем тебе на знания, которые помогут тебе уничтожить угрозу. И пусть сгорит Великая Библиотека, если я лгу.

Глава 13

одно самых странных соглашений в своей жизни. Его наниматели отказались даже объяснить, что именно он должен разыскать в книгохранилище, пообещав, что детали ему сообщат потом, когда он уже поднимется наверх. И хотя мелькнула на секунду мысль, что речь может идти о Книге, о которой ему накануне рассказывал Данила, спросить у браминов про нее он не посмел. Да и потом, они оба вчера были изрядно навеселе, когда его гостеприимный хозяин, заплетаясь, поведал ему эту тайну, так что были основания сомневаться в ее достоверности.

Ему пообещали, что на поверхность он пойдет не один. Брамины собирались снарядить целый отряд, вместе с Артемом должны были подняться по крайней мере два сталкера и один человек от касты, которому он должен будет немедленно передать найденное, если экспедиция завершится успехом. Он же должен будет показать Артему нечто, что поможет ему устранить угрозу, нависшую над ВДНХ.
Сейчас, когда он вышел из кромешного мрака комнаты на платформу, условия договора казались Артему абсурдными. Как в старой сказке, от него требовалось «пойти туда – не знаю куда, принести то – не знаю что», и за это ему обещали чудесное спасение, не уточняя даже, каким оно будет. Но что ему оставалось делать? Вернуться с пустыми руками? Разве этого ожидал бы от него Охотник?
Когда Артем спросил у своих таинственных собеседников, каким же образом он найдет в гигантских хранилищах Библиотеки то, что они ищут, ему было сказано, что он поймет все на месте. Он услышит. Больше он дознаваться не стал, боясь, что у них пропадет уверенность в его необычных способностях, в которые он и сам не очень верил. Напоследок его строго предупредили, что военные не должны знать ничего, иначе соглашение потеряет силу, а Артем может пенять на себя.
Он уселся на скамейку в центре зала и задумался. Это был потрясающий шанс выйти на поверхность, совершить то, что пока в сознательном возрасте ему удалось лишь раз, и сделать это, не боясь наказания и последствий. Подняться наверх – и подумать только, не одному, а с настоящими сталкерами, выполняя секретное задание касты браминов… Он так и не спросил их, почему они так не любят слова «библиотекарь».
Рядом с ним на скамейку тяжело опустился Мельник. Сейчас он выглядел усталым и напряженным, и было видно, что годы и работа берут свое даже у этого железного человека. – И зачем ты на это пошел? – ничего не выражающим голосом спросил он, глядя перед собой. – Откуда вы знаете? – удивился Артем: с момента его разговора с браминами не прошло еще и четверти часа. – Придется с тобой идти, – не удостоив его ответом, скучным голосом продолжил Мельник, – я за тебя теперь перед Хантером отвечаю, что бы там с ним не случилось. А от договора с браминами отказаться нельзя. Ни у кого еще не выходило. И главное – не вздумай военным проболтаться, – он поднялся с места, покачал головой, и добавил, – знал бы ты, во что ввязался… Пойду я спать. Вечером сегодня поднимаемся. – А вы разве не из военных? – вдогонку спросил его Артем. – Я слышал, они вас полковником называли. – Полковник-то полковник, да не их ведомства, – отозвался нехотя Мельник и ушел.
Оставшуюся часть дня Артем посвятил изучению Полиса – бесцельно разгуливал по безграничному пространству переходов, лестниц, оглядывал величественные колоннады, удивлялся, сколько народу может вместить в себя этот настоящий подземный город, слушал бродячих музыкантов, листал книги на лотках, играл с выставленными на продажу щенками, слушал последние сплетни – и все это время не мог избавиться от ощущения, что за ним кто-то следует и наблюдает. Несколько раз он даже оборачивался резко, надеясь встретить чей-то внимательный взгляд, но тщетно – вокруг кишела занятая толпа, и никому до него не было дела.
Найдя в одном из переходов гостиницу, он проспал несколько часов, прежде чем явиться в десять вечера, как и было условлено, в военный лагерь у выхода с Боровицкой. Мельник опаздывал, но караул был в курсе, и Артему предложили дождаться сталкера за чашкой чая.
Прервавшийся на минуту, чтобы налить ему в эмалированную кружку кипятка, пожилой караульный продолжил свой рассказ: – Так вот… Мне тогда поручили следить за радиоэфиром. Все надеялись сигнал из правительственных бункеров за Уралом поймать. Да только напрасно старались, по стратегическим объектам они в первую очередь ударили. Тут тебе и Раменкам хана, и всем загородным дачам с их подвалами на тридцать метров в глубину хана… Раменки, они, может, и пожалели бы… Они по мирному населению старались не очень-то… Никто же тогда не знал, что это война – до самого конца, когда уже все равно. Так вот, что я говорю-то… Раменки они может и пожалели бы, но там рядом командный пункт находился, и вот они в самую маковку и всадили… А уж гражданские жертвы – это, как говорится, сопутствующий ущерб, извините. Но пока еще в это не верил никто, начальство посадило за эфиром следить, там рядом с Арбатской в бункере. И поначалу много чудного ловил… Сибирь молчала, зато другие отзывались. И подводные лодки отзывались, стратегические, атомные. Спрашивали, бить или не бить…Люди не верили, что Москвы больше нет. Капитаны первого ранга прямо в эфире как дети рыдали. Странно это, знаешь – когда прожженные морские офицеры, которые за всю жизнь и слова одного цензурного не сказали, плачут, просят поискать, нет ли среди спасшихся их жены, дочерей… Пойди поищи их тут… А потом – все по-разному: кто говорил, все теперь, не нашим, так и не вашим, пропади оно к чертям, и уходили к их берегам – весь боекомплект разряжать по городам. А другие – наоборот, решали: раз уж все равно все летит в тартарары, больше и воевать смысла не имеет. Зачем еще людей убивать? Только это уже ничего тогда не решало. И тех, кто за семью отомстить решил, хватило. А лодки еще долго отвечали. Они там по полгода под водой, на дежурстве находиться могли. Кого-то, конечно, вычислили, но всех найти не могли. Вот уж наслушался историй, до сих пор как вспомню – дрожь по коже. Но я все не к этому. Поймал я однажды экипаж танка, который чудом при ударе уцелел – перегоняли они свою машину из части, или еще что-то… Там же новое поколение бронетехники от радиации защищало. И вот как их было там трое человек в этом танке, так и пошли они на полной скорости от Москвы на восток. Проезжали через горящие деревни, баб с собой каких-то подобрали – и дальше, на заправках соляры зальют, и снова в дорогу. Забрались в какую-то глухомань, где уже и бомбить-то нечего было, тут у них наконец горючее и вышло. Фон радиационный и там, конечно, был – будь здоров, но все же не такой, как рядом с городами. Разбили они там лагерь, танк на пол-корпуса в землю вкопали – вышло у них вроде укрепления. Палатки рядом поставили, потом со временем землянки вырыли, генератор ручной устроили для электричества, и довольно долго так жили, вокруг этого танка. Я с ними года два чуть не каждый вечер разговаривал, все дела их семейные знал. Сначала у них спокойно все было, хозяйство завели, дети у двоих родились… почти что нормальные. Боеприпасов у них хватало. Они там всякого насмотрелись, такие твари из лесу выходили, что он и описать-то их как следует не мог, этот лейтенант, с которым мы говорили. А потом пропали они. Я еще с полгода их поймать пытался, но что-то у них случилось. Может, генератор или передатчик из строя вышли, а может, боеприпасы кончились…– задумчиво добавил караульный. – Ты про Раменки говорил, – вспомнил его напарник, – что их разбомбили, и я подумал: вот сколько здесь уже служу, никто мне про Кремль сказать не может: как же так вышло, что он целым остался? Почему его не тронули? Вот уж там должны быть бункеры так бункеры… – Кто тебе сказал, что не тронули? Еще как тронули! – заверил его тот. – Его просто разрушать не хотели, потому что памятник архитектуры, ну заодно и новые разработки на нем испытали. Вот и получили мы… Уж лучше бы они его мегатоннами сразу стерли, – он сплюнул на землю и замолчал.
Артем сидел тихонько, стараясь не отвлекать ветерана от воспоминаний. Редко когда ему удавалось услышать столько подробностей о том, как это происходило. Но пожилой караульный замолчал, задумавшись о чем-то своем, и в конце концов он, подождав, решился задать вопрос, который его и раньше уже занимал: – А ведь в других городах тоже метро есть? Ну было, по крайней мере, я слышал. Неужели больше нигде людей не осталось? Вы когда связистом работали, никаких сигналов не принимали? – Нет, ничего не было. Но ты, парень, прав, в Ленинграде, к примеру, должны были люди спастись, у них станции в метрополитене глубоко залегали, некоторые еще даже глубже, чем у нас тут. И устроено было так же. Помню, я туда ездил, когда молодой еще был. У них там на одной линии выходов на пути не было, а стояли такие здоровенные железные ворота. Поезд приедет – и створки и у них вместе с дверями поезда открываются. Меня это очень тогда удивило, помню. Сколько не спрашивал – никто толком объяснить не мог, зачем оно так устроено. Один говорит – чтобы от наводнения защищало, другой – при строительстве на отделке сэкономили. А потом познакомился с метростроевцем одним, и он мне рассказал, что они пока эту линию строили, у них половину строительной бригады кто-то сожрал, да и в других бригадах тоже самое творилось. Только кости находили обглоданные и инструменты. Населению, понятное дело, ничего не сообщили, но двери эти чугунные по всей линии поставили, от греха подальше. А ведь это еще когда было… Что уж там от радиации началось, и представить себе трудно.
Разговор оборвался: к заставе подошел Мельник и с ним еще один человек – невысокий и кряжистый, с обросшей короткой бородой массивной челюстью и глубоко посаженными глазами. Оба были уже в защитных костюмах и с большими рюкзаками за плечами. Мельник молча осмотрел Артема и поставил ему под ноги большую черную сумку, и жестом указал ему на армейскую палатку.
Артем скользнул внутрь и, расстегнув молнию на сумке, достал из нее черный комбинезон вроде того, что был надет на Мельника и его напарника, необычный противогаз с широким обзорным стеклом и двумя фильтрами по бокам, высокие шнурованные ботинки и, главное – новый автомат Калашникова с лазерным целеуказателем и складным металлическим прикладом. Это было оружие совершенно особенное, похожее Артем видел только у элитных подразделений Ганзы, патрулировавших линию на мотовозах. На дне лежал длинный фонарь и круглый шлем, обитый снаружи тканью.
Он не успел еще переодеться, когда полог палатки приподнялся, и в нее пробрался брамин Данила. В руках у него была точно такая же безразмерная сумка на молнии. Оба изумленно уставились друг на друга. Первым что к чему сообразил Артем. – Наверх идешь? Нас сопровождать? Искать то – не знаю что? – ехидно спросил он. – Я-то знаю, – огрызнулся Данила, – а вот как ты это искать собираешься, понятия не имею. – Я тоже, – признался Артем. – Мне сказали, потом объяснят… Вот, жду. – А мне сказали, наверх ясновидящего отправляют, который должен почувствовать, куда идти. – Это я-то ясновидящий? – фыркнул Артем. – Старейшины считают, что у тебя дар, и что судьба у тебя особенная. Где-то в Завете есть предсказание, что должен явиться юноша, ведомый судьбой, который найдет сокрытые тайны Великой Библиотеки. Найдет то, что наша каста безуспешно пытается обнаружить последнее десятилетие. Старейшины уверены, что этот человек – ты. – Это та книга, про которую ты говорил? – напрямик спросил Артем.
Данила долго не отвечал, потом наконец кивнул. – Ты должен почувствовать ее. Она спрятана не ото всех. Если ты действительно – тот самый юноша, ведомый судьбой, тебе даже не придется рыскать по книгохранилищам. Книга сама найдет тебя, – он окинул Артема испытующим взглядом и добавил нерешительно, – что ты попросил у них взамен?
Скрывать это смысла не было. Артема только неприятно удивило то, что Данила, который должен был сообщить ему сведения, способные спасти ВДНХ от нашествия черных, ничего не знал об этой опасности и об условиях его соглашения со старейшинами. Вкратце он объяснил Даниле, в чем суть его договора, и какую катастрофу он пытается предотвратить. Тот внимательно выслушал его до конца, и когда Артем выходил из палатки, все еще стоял неподвижно и о чем-то думал.
Мельник и бородатый сталкер уже ждали их в полном боевом облачении, держа противогазы и шлемы в руках. Ручной пулемет был сейчас у его напарника, а сам Мельник сжимал рукоятку такого же автомата, как тот, что достался Артему. На шее у него висел прибор ночного видения.
Когда наружу вышел и Данила, они с Артемом с важным видом оглядели друг друга, потом Данила подмигнул, и оба рассмеялись. Выглядели они сейчас как заправские сталкеры.
Мельник неодобрительно посмотрел на них, но ничего не сказал, и только дал знак идти за ним. Они прошли через всю платформу к лестнице перехода, поднимающейся над путями. За ней была выстроена еще одна стена из бетонных блоков с небольшой бронированной дверью, которую охранял усиленный караул. Сталкер поздоровался с охраной и дал знак открывать. Один из солдат встал со своего места, подошел к выходу, и потянул тугой засов. Толстая стальная створка мягко отошла в сторону. Мельник пропустил всех троих вперед, отдал честь караульным, и вышел последним.
За дверью начиналась короткая – метра три – буферная зона между стеной и гермоворотами. Там несли дежурство еще двое тяжеловооруженных солдат и офицер. Прежде чем отдать приказ о подъеме железного заслона, Мельник решил провести с новичками инструктаж. – Значит, так. По дороге не болтать. Наверх когда-нибудь уже поднимались? Неважно… Дай карту, – обратился он к офицеру, – до самого вестибюля идете за мной шаг в шаг, не сбиваться. По сторонам не смотреть. Не болтать. Когда выходим из вестибюля, не вздумайте проходить через турникеты, без ног останетесь. Продолжаете идти за мной, никакой самодеятельности. Потом я выйду наружу, Десятый – он указал на бородатого сталкера, – останется сзади, прикрывает вестибюль станции. Если на улице все чисто, выходим – и сразу налево. Сейчас еще пока не очень темно, на улице фонарями не пользоваться, чтобы не привлекать внимание. Про Кремль вам все объяснили? Он будет справа, но одну башню видно прямо поверх домов, сразу как выходишь из метро. Ни в коем случае не смотреть на Кремль. Кто будет смотреть, получит затрещину лично от меня.
Так это правда, про Кремль и про правило сталкеров – не смотреть на него, что бы ни случилось, пораженно полумал Артем. Что-то вдруг шевельнулось в нем, какие-то обрывки мыслей, образов… Шевельнулось и затихло. – Поднимаемся в Библиотеку. Доходим до дверей и ступеней. Я захожу первым. Если лестница свободна, Десятый держит ее на прицеле, мы поднимаемся наверх, потом прикрываем Десятого, поднимается он. На лестнице не разговаривать. Если видите опасность – подаете сигнал фонарем, – он включил и выключил свой несколько раз, – или хлопаете в ладоши. Стрелять только в случае крайней необходимости. Выстрелы могут их привлечь. – Кого? – не выдержал Артем. – Как кого? – переспросил Мельник. – Кого ты вообще ожидаешь встретить в Библиотеке? Библиотекарей, понятное дело.
Данила сглотнул и побледнел. Артем посмотрел на него, потом на Мельника, и решил, что сейчас не время притворяться, что он знает все на свете. – А кто это?
Мельник удивленно выгнул бровь. Его бородатый напарник закрыл рукой глаза. Данила смотрел в пол. Сталкер долго не сводил с Артема вопрошающего взгляда, и когда наконец понял, что тот не шутит, невозмутимо сказал: – Сам увидишь. Главное, запомни – ты можешь помешать им напасть, если будешь смотреть им в глаза. Прямо в глаза, понял? И не давай зайти со спины… Все, двинулись! – он натянул противогаз, водрузил на голову шлем, и показал большой палец охране.
Офицер сделал шаг к рубильникам и открыл гермоворота. Стальной занавес медленно пополз вверх. Представление начиналось.
Мельник махнул рукой, показывая, что можно выходить. Артем толкнул прозрачную дверь вперед, подняв автомат в правой руке, и выскочил на улицу. И хотя сталкер требовал от него следовать шаг в шаг, не отставая, послушаться его было невозможно.
…Сейчас небо было совсем другим, чем в тот раз, когда Артем видел его мальчишкой. Вместо безграничного прозрачно-синего пространства надо головой низко висели плотные серые облака, и этот ватный потолок начинал сочиться первыми каплями осеннего дождя. Порывами налетал холодный ветер, Артем чувствовал его даже через ткань защитного комбинезона. Солнце уже зашло, и необозримый простор вокруг него постепенно погружался в грязноватый сумрак. Полуразрушенные и изъеденные за десятилетия ливнями и ветрами скелеты невысоких жилых домов смотрели на него пустыми глазницами разбитых окон.
Город. Это было зрелище мрачное и прекрасное, и Артем, не слыша окриков, стоял неподвижно, зачарованно озираясь по сторонам. Он мог наконец сравнить действительность со своими снами и почти такими же расплывчатыми воспоминаниями из детства.
Рядом с ним замер и Данила, тоже, наверное, никогда прежде не поднимавшийся на поверхность. Последним из вестибюля станции вышел Десятый. Пытаясь привлечь внимание, он похлопал Артема по плечу и показал ему рукой направо, туда, где вдалеке вырисовывался мощный силуэт увенчанного куполом собора. – На крест посмотри, – прогудел через фильтры противогаза сталкер.
Сначала Артем ничего особенного не заметил и даже не увидел самого креста. И только когда от перекладины с протяжным леденящим кровь воплем, долетевшим до них за несколько километров, оторвалась гигантская крылатая тень, он понял, что тот имел в виду. За пару взмахов крыльев чудище набрало высоту в добрый десяток метров и затем стало планировать вниз широкими кругами, выискивая добычу. – Гнездо у них там, – махнув рукой в его направлении, пояснил Десятый, – прямо на Храме Христа Спасителя. Хочешь – верь, хочешь – не верь.
Прижимаясь к стене, они двинулись ко входу в Библиотеку. Мельник вел группу, держась на десяток шагов впереди, а Десятый отступал вполоборота, прикрывая тылы. Именно оттого, что оба сталкера отвлеклись, Артем и успел, еще до того, как они поравнялись со статуей старика в кресле, бросить взгляд на Кремль.
Артем не собирался этого делать, но когда он увидел памятник, его словно тряхнуло, и в голове что-то прояснилось. На поверхность всплыл вдруг целый кусок вчерашнего сна. Но теперь ему не казалось, что это было только сон – привидевшаяся панорама и колоннада Библиотеки были точь-в-точь похожи на тот вид, который ему открывался сейчас. Значило ли это, что и Кремль выглядел так же, каким он отпечатался в его видениях?
На него никто не смотрел, даже Данилы не было рядом, он замешкался сзади, с Десятым. Сейчас или никогда, сказал себе Артем.
В горле у него пересохло, а в виски застучалась кровь.
Звезда на башне действительно сияла.
– Эй, Артем! Артем! – его кто-то тряс за плечо.
Оцепеневшее сознание с трудом оживало. В глаза ударил яркий свет от фонаря. Артем заморгал и закрылся ладонью. Он сидел на земле, привалившись спиной к гранитному постаменту памятника, а над ним склонились Данила и Мельник. Оба озабоченно глядели ему в глаза. – Зрачки сузились, – констатировал Мельник. – Ну и как ты его проворонил? – недовольно спросил он у Десятого, стоявшего чуть поодаль и не спускавшего глаз с улицы. – Там сзади что-то шумело, не мог спиной повернуться, – оправдывался сталкер. – Кто же знал, что он прыткий такой… Вон, чуть не до Манежа за минуту добрался… Так и ушел бы. Хорошо, наш брамин спохватился, – он хлопнул по спине Данилу. – Она светится, – слабым голосом сказал Артем Мельнику. – Она светится, – посмотрел он на Данилу. – Светится, светится, – успокаивающе подтвердил тот. – Тебе сказали не смотреть туда, балда? – зло бросил Артему Мельник, убедившись, что опасность миновала, – ты будешь старших слушаться? – и отвесил ему подзатыльник.
Шлем несколько смягчил педагогический эффект, и Артем продолжал сидеть на земле, хлопая глазами. Выругавшись, сталкер схватил его за плечи, сильно встряхнул и поставил на ноги.
Артем начинал постепенно приходить в себя. Ему стало стыдно за то, что он не смог противостоять соблазну, и он стоял, разглядывая носки своих сапог, не решаясь поднять глаза и посмотреть на Мельника. К счастью, у того не было времени читать ему морали: его отвлек стоявший на перекрестке Десятый. Знаком он подозвал напарника к себе, и, прижав палец к противогазу там, где под маской были губы, попросил молчать. Артем решил от греха подальше теперь всюду следовать за Мельником, и ни в коем случае даже не оборачиваться в ту сторону загадочных башен.
Подойдя к Десятому, Мельник тоже замер на месте. Бородатый указывал пальцем вдаль в направлении, противоположном Кремлю, где гнилыми клыками рассыпающихся от времени высоток ощерился Калининский проспект. Осторожно подойдя к ним, Артем выглянул из-за широкого плеча сталкера и сразу понял, в чем дело.
Прямо посреди проспекта, метрах в шестистах от них в сгущающихся сумерках он рассмотрел три неподвижных человеческих силуэта. Человеческих?.. На таком расстоянии Артем не стал бы ручаться, что это были именно люди, но роста они были обычного, и стояли на двух ногах. Это обнадеживало. – Кто это? – хрипло прошептал Артем сталкерам, стараясь сквозь запотевающее от волнения стекло противогаза самостоятельно угадать в далеких фигурах людей или кого-либо из тех отродий, о которых ему доводилось слышать.
Мельник молча покачал головой, давая понять, что знает не больше него, а потом направил на замерших существ луч своего фонаря и сделал им три круговых движения, а потом погасил его. В ответ вдалеке тоже вспыхнуло яркое пятно света, описало три круга и потухло.
Напряжение тут же спало, и наэлектризованная атмосфера разрядилась, Артем ощутил это еще до того, как Мельник дал сигнал «отбой». – Сталкеры, – пояснил тот. – Учти на будущее – три круга фонарем – наш опознавательный знак. Если тебе отвечают тем же – можешь смело идти навстречу, своего они не обидят. Если не светят вообще, или светят как-то не так – делай ноги. Немедленно. – Но ведь если у них есть фонарь, значит это люди, а не твари какие-нибудь с поверхности, – возразил Артем. – Неизвестно, что хуже, – отрезал Мельник, и, не давая больше никаких пояснений, двинулся по ступеням наверх, ко входу в Библиотеку.
Тяжелая дубовая дверь чуть не в два человеческих роста высотой медленно, словно нехотя подалась вперед, и истерически завизжали проржавевшие петли, на которых она была подвешена. Мельник проскользнул внутрь, прижав к глазам свой прибор ночного видения и удерживая автомат на весу одной рукой. Через секунду он дал остальным знак следовать за ним.
За небольшим предбанником виднелся длинный коридор с искореженными остовами железных вешалок по бокам – здесь когда-то находился гардероб. Вдалеке, в пробивающемся с улицы слабом свете гаснущего дня, вырисовывались белые мраморные ступени уходящей вверх широкой лестницы. До потолка было чуть не пятнадцать метров, и примерно посередине можно было различить кованую ограду галерей второго этажа. В холле стояла хрупкая тишина, гулко отзывавшаяся на каждый шаг.
Стены холла поросли чуть шевелящимся, словно дышащим, мхом, а с потолка свисали доходящие почти до земли странные лианоподобные растения в руку толщиной. Их стебли отсвечивали жирным блеском в лучах фонарей и были покрыты крупными уродливыми цветами, источавшими удушливый, кружащий голову аромат. Они тоже еле заметно покачивались, и Артем не взялся бы определить, движет ли ими ветер, влетающий сквозь разбитые окна второго этажа, или они перемещаются по своей воле. – Что это? – тронув лиану рукой, спросил Артем у Десятого. – Озеленение… – сплюнул тот. – Комнатные растения после облучения, вот что. Вьюнки. Доразводились, ботаники…
Ступая шаг за шагом за Мельником, они дошли до лестницы и под прикрытием Десятого начали подниматься, прижимаясь к левой стене. Идущий первым сталкер не спускал глаз с видневшегося впереди черного квадрата входа в другие помещения, остальные лучами своих фонарей облизывали мраморные стены и изъеденный ржавым мхом потолок.
Второй этаж холла имел форму буквы П – в центре был проем, из которого поднималась широкая лестница, на которой они стояли, а по краям располагались площадки с деревянными шкафчиками. Большая часть их была сожжена или сгнила, но некоторые выглядели так, словно люди пользовались ими еще вчера. В каждом из них были сделаны сотни маленьких выдвижных ящиков. – Картотека, – с благоговением оглядываясь вокруг, пояснил тихонько Данила. – На этих ящичках можно гадать. Посвященные умеют. После ритуала нужно вслепую выбрать один из шкафов, потом наугад вытянуть ящик, и взять любую карточку. Если ритуал был проведен правильно, то название книги предскажет тебе будущее, предостережет, или напророчит удачу.
На секунду Артему захотелось подойти к ближайшему шкафчику и узнать, в какое отделение этой картотеки судеб его занесли. Но его внимание отвлекла гигантская паутина, растянутая на несколько метров у разбитого окна в дальнем углу. В тонких, но видимо, необычайно прочных волокнах застряла внушительных размеров птица, которая была еще до сих пор жива и слабо подергивалась. Того, кто сплел эту чудовищную сеть, Артем, к своему облегчению, не обнаружил. Кроме них, в просторном холле не было вообще ни души.
Мельник дал им знак остановиться. – Теперь прислушайся, – обратился он к Артему. – Слушай не то, что снаружи… Попытайся услышать то, что звучит у тебя внутри, в голове. Книга должна позвать тебя. Старейшины браминов думают, что она, скорее всего, находится на одном из ярусов Главного книгохранилища. Но фолиант может быть где угодно – в одном из читальных залов, на забытой библиотекарской тележке в коридоре, в столике смотрительницы… Поэтому, до того, как мы попытаемся пробраться в хранилище, постарайся уловить ее голос здесь. Закрой глаза. Расслабься.
Артем зажмурился и стал напряженно вслушиваться. В полной темноте тишина распадалась на десятки крошечных шумов – скрип деревянных полок, гуляющие по коридорам сквозняки, неясные шорохи, доносящееся с улицы завывание, долетающий из читальных залов звук, похожий на старческий кашель… Но ничего, похожего на зов, на голос, Артему услышать не удалось. Он стоял так, замерев, пять, десять минут, тщетно задерживая дыхание, которое могло бы помешать ему вычленить из мешанины звуков, шедшими от мертвых книг, голос, который подавала книга живая… – Нет, – виновато покачал он головой, наконец открыв глаза. – Ничего нет.
Мельник ничего не сказал, промолчал и Данила, но Артему удалось перехватить его разочарованный взгляд, который говорил сам за себя. – Может быть, ее здесь действительно нет. Значит, пойдем в книгохранилище. Скажем так, попытаемся туда попасть, – после минутной паузы решил сталкер и дал знак следовать за ним.
Он шагнул вперед, в широкий дверной проем, в котором из двух створок на петлях оставалась только одна – обугленная по краям и изрисованная непонятными символами. За ним начиналась небольшая круглая комната с шестиметровым потолком и четырьмя выходами. Десятый прошел вслед за ним, а Данила, пользуясь тем, что они его не видят, шагнул к ближайшему уцелевшему шкафу, и, потянув один из ящичков, вытащил из него карточку и пробежал по ней глазами, а потом, недоуменно скривившись, сунул ее в нагрудный карман. Поняв, что Артем все видел, он заговорщически прижал палец к губам и поспешил за сталкерами.
Стены круглой команты были тоже покрыты рисунками и надписями, а в углу стоял продавленный диван с изрезанной дермантиновой обивкой. В одном из четырех проходов на полу лежал опрокинутый книжный стенд, из которого выпали несколько брошюр. – Ни к чему не прикасаться! – предостерег их Мельник.
Десятый опустился на диван, скрипнув пружинами. Данила последовал его примеру. Артем, как зачарованный, уставился на раскиданные по полу книги. – Их никто не трогает… – пробормотал он. – У нас на станции библиотеку приходится крысиным ядом обрабатывать, иначе бы они все съели… Здесь что, крыс нет? – спросил он, снова вспоминая слова Бурбона, что беспокоиться надо не тогда, когда крысы кишат вокруг, а когда их нет совсем. – Какие еще крысы? Что ты несешь? – недовольно поморщился Мельник. – Откуда здесь крысы? Они всех крыс сто лет назад сожрали… – Кто? – растерянно спросил Артем. – Как кто? Библиотекари, разумеется, – объяснил Десятый. – Так это звери или люди? – спросил Артем. – Не звери, это точно, – задумчиво покачал головой тот и замолчал.
Находящаяся вглубине одного из проходов массивная деревянная дверь вдруг протяжно скрипнула. Оба сталкера мгновенно метнулись в стороны, спрятавшись за декоративные колонны, находившиеся по обе стороны от арки. Данила сполз с дивана на пол и откатился вбок. Артем последовал его примеру. – Там дальше – Главный читальный зал, – шепнул ему брамин. – Они там иногда появляются… – Хватит трепаться! – зло оборвал его Мельник. – Ты что, не знаешь, что библиотекари не переносят шума? Что он для них – как для быка красная тряпка? – он плюнул и указал Десятому на двери читального зала.
Тот кивнул. Прижимаясь к стенам, они стали медленно продвигаться к огромным дубовым створкам. Артем и Данила не отставали от них ни на шаг. Первым внутрь зашел Мельник. Прислонившись спиной к одной из дверей, и подняв автомат вверх стволом, он глубоко вдохнул, выдохнул, и резким движением толкнул створку плечом, одновременно наводя ствол на раскрывшийся черный зев Главного зала.
Через секунду все они были внутри. Зал оказался помещением неимоверных размеров, с потолком, теряющимся на двадцатиметровой высоте. Как и в холле, с него свисали тяжелые жирные лианы с цветами. Этим же чудовищным вьюнком были оплетены и стены зала. С каждой стороны в стенах было проделано по шесть гигантских окон, причем в нескольких из них еще уцелела часть стекол. Однако освещение было очень скудным: лунные лучи с трудом пробивались сквозь густые переплетения жирно поблескивавших стеблей.
Слева и справа раньше, видимо, шли ряды столов, за которыми сидели читатели. Большую часть из них растащили, некоторые сожгли или сломали, но еще с десяток оставались нетронутыми – те, что стояли ближе к украшенной растрескавшимся панно противоположной стене, где в самом центре возвышалась плохо различимая в полумраке скульптура. Повсюду были прикручены пластиковые таблички с надписью «Соблюдайте тишину».
Тишина здесь стояла совсем не такая, как в холле. Тут она была такая плотная, осязаемая, что казалось, ее можно потрогать. Она словно наполняла собой весь этот циклопический зал, и нарушать ее было как-то боязно.
Обшаривая фонарями пространство перед собой, они стояли так, пока Мельник не резюмировал: – Ветер, наверное…
Но в это самое мгновение Артем заметил серую тень, мелькнувшую впереди между двумя разломанными столами и исчезнувшую в черном проломе в книжных стеллажах. Увидел ее и Мельник. Приложив к глазам свой прибор ночного видения, он вытянул в руке автомат и, осторожно ступая по заросшему мхом полу, стал приближаться к тайному проходу.
Десятый двинулся вслед за ним, а Артем с Данилой, хоть им и дали знак оставаться на месте, не выдержали, и тоже последовали за сталкерами: стоять у входа одним было слишком страшно. При этом Артем так и не смог удержаться от того, чтобы окинуть восхищенным взглядом все еще сохраняющий крупицу своего былого величия зал. Именно это спасло жизнь и ему самому, и может, всем остальным.
По всему периметру на высоте нескольких метров помещение опоясывали галереи – неширокие проходы, огороженные деревянными перилами. С них можно было посмотреть в окна, а кроме того, в той стене, у которой они стояли, и в противоположной, по обе стороны от старинного панно, открывались двери в служебные помещения. Подняться на галереи можно было по парным лестницам, спускавшимся с двух сторон к читающей скульптуре с другой стороны, или по точно таким же ступеням, карабкающимся наверх от входа.
И именно по этим лестницам, спиной к которым они только что стояли, сейчас неспешно и совершенно бесшумно скользили вниз сгорбленные серые фигуры. Их было больше десятка – не до конца растворившихся в сумраке тварей, каждая из которых была бы ростом с Артема, если не сгибалась бы почти вдвое, так что длинные передние лапы, поразительно напоминающие руки, чуть не касались пола. Передвигались существа на двух задних лапах, шагая вразвалку, но при этом удивительно ловко и неслышно. Издалека они больше всего напоминали горилл из учебника по биологии, по которому отчим пытался научить Артема уму-разуму в детстве.
На все эти наблюдения у Артема было не больше секунды. Как только луч его фонаря упал на одну из сгорбленных фигур, отбросив на стену за ней яркую черную тень, со всех сторон раздалось дьявольское верещание, и твари, больше не стараясь прятаться, хлынули вниз. – Библиотекари! – закричал изо всех сил Данила. – Ложись! – приказал Мельник.
Артем с Данилой кинулись на землю. Стрелять они не решались, помня предостережение сталкера, что выстрелы, как и любые громкие звуки, привлекают и раздражают библиотекарей. Их колебания развеял подлетевший и упавший рядом с ними Мельник, который сам первым открыл огонь. Несколько созданий с ревом рухнули вниз, другие стремглав бросились в темноту, но только чтобы подкрасться поближе: через несколько мгновений одно из чудовищ неожиданно возникло всего в паре метров от них, и сделав долгий прыжок, попытался вцепиться Десятому горло. Падая на пол, тот успел срезать чудовище короткой очередью. – Бегите отсюда! Возвращайтесь в круглую комнату, и старайтесь пробиться в хранилище! Брамин должен знать, как туда идти, их учат! Мы останемся здесь, прикроем вас и попробуем отбиться, – бросил Артему Мельник, и не обращая больше на него внимания, отполз к своему напарнику.
Артем дал Даниле знак, и оба, пригибаясь к земле, бросились к выходу. Один из библиотекарей прыгнул из темноты им навстречу, но его тут же смел свинцовый шквал: сталкеры не упускали их из виду.
Выскочив из Главного читального зала, Данила кинулся обратно в большой холл, откуда они пришли. У Артема на мгновенье промелькнула мысль, что его напарник до того напуган библиотекарями, что пытается сбежать. Но Данила рвался не к лестнице, которая вела к выходу. Обогнув ее, он помчался мимо уцелевших шкафчиков картотеки к противоположному концу холла. Там помещение сужалось и заканчивалось тремя парами дверей – прямо и по бокам. Правая вела на лестницу, где царила абсолютная темнота. Здесь брамин наконец остановился и перевел дух. Артем нагнал его только через несколько секунд – он никак не ожидал от своего напарника такой прыти. Замерев, оба прислушались. Сзади, из Главного зала, доносились выстрелы и крики. Сражение продолжалось. Кто в нем возьмет верх, было неясно, и терять время, ожидая исхода боя, они не могли. – А почему мы возвращаемся? Почему мы сначала в обратную сторону шли? – спросил, переведя дух, Артем. – Не знаю, куда они нас вели, – пожал плечами Данила. – Может, они по другому пути идти собирались. Нас старейшины только одному учили, и он в хранилище именно с этой стороны холла ведет. По лестнице теперь, на один этаж подняться, потом по коридору, опять по лестнице, потом через запасную картотеку, и мы в хранилище.
Он направил автомат в темноту и шагнул на лестничную клетку. Артем последовал за ним, освещая лучом себе дорогу.
Посреди лестницы уходила этажа на три вниз и на столько же вверх лифтовая шахта. Когда-то она была, видимо, застеклена, из чугунного каркаса местами до сих пор торчали острые стеклянные осколки, матовые от накопившейся за десятилетия пыли. Квадратный колодец шахты огибали подгнившие деревянные ступени лестницы, забросанные битым стеклом, стреляными гильзами и засохшими кучками чьего-то помета. Перил не было и в помине, и Артему пришлось жаться к стене и тщательно смотреть себе под ноги, чтобы не поскользнуться и не угодить в проем.
Они поднялись на один этаж и оказались в небольшой квадратной комнате. Отсюда тоже открывались три прохода, и Артем начал отдавать себе отчет, что без проводника вряд ли сможет выбраться из этого лабиринта. Левая дверь вела в широкий темный коридор, до конца которого луч фонаря даже не доставал. Правая была закрыта и почему-то заколочена досками крест-накрест, а сажей на стене рядом с ней было написано: «Не открывать! Смертельная опасность!». Данила повел его за собой прямо, в убегающий под углом проход, за которым открывался еще один коридор, но более узкий и полный новых дверей. Через него брамин продвигался уже не так стремительно, часто останавливался и прислушивался. Пол здесь был выстелен паркетом, а на выкрашенных в желтый цвет стенах, как и везде в Библиотеке, висели зловещие таблички «Соблюдайте тишину». За теми дверьми, что были распахнуты, виднелись комнаты и разоренные рабочие кабинеты. Из-за закрытых иногда доносилось шуршание, а один раз Артему показалось, что он услышал шаги. Судя по лицу его напарника, ничего хорошего это не предвещало, и оба поспешили убраться оттуда как можно скорее.
Потом, как и предполагал Данила, справа появился выход на новую лестничную клетку. Здесь был совсем светло – в стенах на каждом пролете были сделаны окна. Из них с высоты пятого этажа был виден двор, хозяйственные постройки, обгоревшие каркасы каких-то технических устройств. Но долго рассматривать двор Артему не удалось: из-за угла здания, в котором они находились, вынырнули две серые скособоченные фигуры. Они медленно побрели через двор, словно что-то разыскивая. Неожиданно одна из них замерла на месте, подняла голову, и, как показалось Артему, взглянула прямо на то окно, из которого он смотрел. Отпрянув, Артем присел на корточки. Ему не пришлось объяснять своему напарнику, что к чему – тот и сам все понял. – Библиотекари? – шепнул он испуганно, тоже приседая, чтобы его не было видно с улицы.
Артем молча кивнул. Данила зачем-то протер рукой плексиглаз на своем противогазе, будто это могло помочь ему осушить вспотевший от волнения лоб, потом собрался с мыслями и заспешил по лестнице наверх, таща за собой и Артема. Один пролет вверх, потом снова извилистые коридоры… Наконец брамин в нерешительности остановился перед несколькими дверями. – Про это место я ничего не помню, – растерянно сказал он. – Здесь должен быть вход в запасную картотеку. Но про то, что проходов несколько, нам никто не говорил.
Он задумался, потом несмело подергал за ручку одну из дверей. Она была заперта. Закрытыми оказались и остальные выходы. Данила непонимающе, словно отказываясь верить, помотал головой и потянул ручки еще раз. Вслед за ним попробовал и Артем, но тоже безрезультатно. – Закрыто, – с тупым выражением на лице констатировал он.
Данила вдруг мелко затрясся, так что Артем, испуганно оглядев его, на всякий случай отступил от своего напарника на шаг. Но тот просто смеялся. – А ты постучи! – предложил он Артему, и всхлипнув, добавил, – извини, наверное, истерика уже началась.
Артем почувствовал, как неуместный смех разбирает и его. Сказывалось напряжение, накопившееся в нем за последний час, и как он ни сдерживался, глупое хихикание прорвалось наружу. С минуту оба стояли, прислонившись спиной к стене и хохотали. – Постучи! – повторил Артем, держась за живот, и жалея, что не может снять противогаз и вытереть слезы.
Он шагнул к ближайшей двери и три раза стукнул по дереву костяшками пальцев.
А через секунду три ответных гулких удара раздались с обратной ее стороны. В горле у Артема мгновенно пересохло, сердце бешено заколотилось в груди. Прямо сейчас за дверью кто-то стоял, слушая их смех и выжидая. Чего? Данила бросил на него обезумевший от страха взгляд и попятился от двери. А с другой ее стороны кто-то снова застучал, все громче и требовательней.
И тогда Артем сделал то, чему его научил однажды Сухой. Оттолкнувшись от стены, он ногой ударил в замок соседней двери. На успех он не рассчитывал, но дверь с грохотом распахнулась. Стальной механизм замка был с мясом вырван из трухлявого дерева.
Помещение, начинавшееся сразу за этой дверью, ничем не напоминало все остальные комнаты и коридоры Библиотеки, через которые они сегодня прошли. Почему-то здесь было очень влажно и душно, а в свете фонарей стало видно, что весь небольшой зал густо зарос странными растениями. Толстые стебли, тяжелые маслянистые листья, густая смесь запахов, покрытый переплетениями корней и стволов пол, шипы, цветы… Некоторые из них уходили своими корнями в сохранившиеся или расколотые цветочные горшки и кадки. Знакомые уже лианы обвивали и поддерживали ряды деревянных шкафчиков – таких же, как в большом холле, но из-за высокой влажности прогнивших насквозь – это стало ясно, как только Данила попытался открыть один из выдвижных ящиков. – Запасная картотека, – облегченно выдохнув, сообщил он Артему. – Теперь уже недалеко.
Сзади снова донесся стук в дверь, а потом кто-то осторожно, словно пробуя, подергал за дверную ручку. Раздвигая стволами автоматов лианы и стараясь не споткнуться, зацепившись за ползущие по полу корни, они поторопились пробраться через этот зловещий сад, спрятанный вглубине Библиотеки. С другой стороны зала находилась еще одна дверь, на этот раз не запертая. Последний коридор, и они наконец остановились. Они были в хранилище, это сразу чувствовалось: Библиотека дышала им прямо в лицо тяжелым, но приятным запахом старой бумаги и книжной пыли, чуть слышно шелестя миллионами книжных страниц. Артем вопросительно посмотрел на Данилу. – Все, пришли, – подтвердил тот, и добавил с надеждой в голосе, – Ну, как? – Ну так… Страшно, – не сообразив сразу, чего от него хотел напарник, признался Артем. – Книгу не слышишь? – уточнил брамин. – Отсюда ее голос должен более отчетливо звучать…
Артем закрыл глаза и постарался сосредоточиться. В голове у него было пусто и гулко, словно в заброшенном туннеле. Простояв так пару минут, он снова начал различать разные мелкие шумы, которые заполняли здание Библиотеки – но ничего, похожего на голос, на зов, ему услышать не удалось. Хуже того, он ровным счетом ничего и не чувствовал – и даже если он мог предположить, что «голос», о котором говорил Данила и другие брамины, на самом деле – всего лишь неуклюжая попытка описать ощущения совсем другого рода, дела это никак не меняло. – Нет, ничего не чувствую, – развел он руками. – Ладно… Пойдем на другой ярус, их здесь девятнадцать. Будем искать, пока не найдем. С пустыми руками нам лучше не возвращаться, – помолчав, вздохнул Данила.
Выйдя на служебную лестницу, они поднялись по бетонным ступеням на несколько этажей, прежде чем попытать счастья еще раз. На этом ярусе все было похоже на то место, куда они пришли вначале: средних размеров комната с застекленными окнами, несколько канцелярских столов, привычная уже поросль на потолке и в углах, и два расходящиеся в разные стороны коридора, заполненные бесконечными рядами книжных полок по обе стороны от узкого прохода. Потолок и в комнате, и коридорах был давяще низкий, чуть больше двух метров, и после невероятного простора холла и Главного читального зала казалось, что не только протиснуться между полок, между полом и потолком, но даже и дышать здесь как-то нелегко. Стеллажи были плотно заставлены тысячами разнообразных книг, причем многие из них казались совершенно нетронутыми и прекрасно сохранившимися – должно быть, Библиотека строилась так, что даже когда люди забросили ее, в ней оставался свой, особенный микроклимат. От такого сказочного богатства Артем ненадолго даже забыл, зачем он здесь, и углубился в один из рядов, осматривая корешки и с благоговением проводя по ним ладонью. Решивший, что его напарник наконец услышал то, ради чего его сюда отправили, Данила сначала не мешал ему, но потом наконец понял, в чем дело, и довольно грубо схватив Артема за руку, потянул дальше.
Три, четыре, шесть коридоров, сотня, вторая стеллажей, тысячи и еще тысячи книг, вырываемые из кромешной тьмы хранилища желтым пятном света, следующий ярус, еще один… Все тщетно. Артем не ощущал ровным счетом ничего такого, что можно было бы принять за голос, за зов. Вообще ничего необычного. Он вспомнил, что если брамины на заседании Совета Полиса посчитали его за избранного, наделенного особым даром, ведомым судьбой, то у военных нашлось собственное объяснение его видениям: галлюцинации.
На последних этажах он наконец что-то начал чувствовать, но совсем не то, что ожидал и чего хотел. Это было неясное ощущение чьего-то присутствия, чем-то напомнившее ему пресловутый страх туннелей. Хотя все ярусы, на которых они побывали, казались совершенно покинутыми, и ни следа библиотекарей или других созданий здесь не заметно не было, именно здесь все время хотелось обернуться, чудилось, что сквозь книжные полки за ними кто-то внимательно наблюдает…
…Данила тронул его за плечо и направил фонарь на свой ботинок. Длинный шнурок, который брамин не умел завязывать по-особому, тащился за ним по полу. – Я завяжу пока, посмотри, что впереди, может услышишь все-таки, – шепотом попросил он у Артема и присел на корточки.
Артем кивнул и продолжил медленно, шаг за шагом, продвигаться вперед, ежесекундно оглядываясь назад, на Данилу. Тот мешкал: завязывать скользкий шнурок пальцами в толстых перчатках было непросто. Проходя вперед, Артем, освещал сначала открывавшийся справа бесконечный ряд книг, потом резким движением переводил луч налево, силясь высмотреть в рядах пыльных и покоробившихся от времени книг перекошенные серые тени библиотекарей. Удалившись от своего напарника метров на тридцать, Артем вдруг отчетливо услышал шорох в двух рядах впереди. Автомат был уже наготове, и, прижав фонарь к стволу, Артем в один прыжок оказался у того коридора полок, где, по его расчетам, должен был кто-то скрываться.
Два ряда забитых до верху томами полок, уходящие в перспективу. Сочащийся черными каплями потолок. Пустота. Луч метнулся влево – вдруг враг скрывается там, в противоположном направлении этой бесконечности? Пустота.
Артем затаил дыхание, стараясь вслушаться в малейший шум. Ничего, только звуки падающих в лужицу на полу капель. Он вернулся в проход и посветил туда, где со шнурками слишком долго возился Данила. Пусто. Пусто?!
Не разбирая дороги, Артем бросился назад. Пятно света от его фонаря бешено скакало из стороны в сторону, выхватывая из темноты один за другим одинаковые ряды полок. Где же он остался? Тридцать метров… Приблизительно тридцать метров, он должен был быть здесь… Никого. Куда он мог подеваться, не предупредив Артема? Почему не сопротивлялся, если на него напали? Что произошло? Что вообще с ним могло произойти?
…Нет, он уже вернулся слишком далеко назад. Данила должен был оставаться намного ближе к нему… Но его нигде не было! Артем почувствовал, что перестает отдавать себе отчет в своих действиях, и его начинает охватывать паника. Остановившись на том месте, где он оставил Данилу перешнуровывать ботинок, Артем обессиленно прислонился спиной к торцу полки, когда из глубины книжного ряда послышался негромкий и нечеловеческий голос, срывающийся в жутковатый клекот: – Артем…
Задыхаясь от страха, почти ничего не видя сквозь запотевшее стекло противогаза, Артем резко обернулся в ту сторону, откуда его позвали, и, пытаясь поймать коридор в прыгающий прицел автомата, пошел на голос. – Артем…
Теперь это было совсем близко. Неожиданно сквозь полки прорезался тонкий веер света, проникающего между неплотно стоящих книг на уровне пола. Лучи перемещались назад и вперед, словно кто-то водил фонариком влево-вправо, влево-вправо… Артему послышалось позвякивание металла. – Артем… – почти неслышный, на этот раз это был обычный шепот, и голос, несомненно, принадлежал Даниле.
Артем обрадованно сделал широкий шаг вперед, надеясь увидеть своего напарника, и тут в двух шагах от него раздалось то зловещее горловое клекотание, которое он и слышал вначале. Луч фонаря продолжал бессмысленно блуждать по полу туда-сюда. – Артем… – позвал его и этот странный голос.
Артем шагнул еще раз, кинул взгляд направо и почувствовал, как от увиденного там зашевелились волосы у него на голове.
Ряд полок здесь прерывался, и в образовавшейся нише на полу сидел в луже крови Данила. Шлема и противогаза на нем не было, и хотя лицо у него было бледным, как у мертвеца, открытые глаза смотрели осознанно, губы старались сложить какие-то слова. А за спиной у него, наполовину сливаясь с мраком, пряталась серая сгорбленная фигура. Длинная, поросшая жесткой серебристой шерстью, костлявая рука – не лапа, а именно рука – но с мощными загнутыми когтями, задумчиво перекатывала оброненный и лежащий в полуметре от Данилы фонарь. Вторая была погружена в его распоротый живот. – Ты пришел… – прошептал Данила. – Ты пришел… – точно воспроизводя его интонацию, проскрежетал голос за его спиной. – Библиотекарь… Сзади. Мне все равно конец. Стреляй, убей его, – попросил слабеющим голосом Данила. – Стреляй – убей его, – повторила тень.
Фонарь в очередной раз неспешно покатился по полу налево, чтобы потом вернуться на место и повторить весь цикл еще раз. Артем почувствовал, что сходит с ума. В голове крутились слова Мельника о том, что звуки выстрелов могут привлечь к нему кошмарных тварей. – Уходи, – попросил он библиотекаря, не надеясь впрочем, что тот поймет его. – Уходи, – почти ласково раздалось в ответ, а когтистая рука продолжила что-то перебирать в Данилином животе, от чего тот негромко застонал, а из уголка рта прочертила к подбородку жирную линию капля крови. – Стреляй! – собрав силы, чуть громче сказал Данила. – Стреляй! – потребовал библиотекарь из-за его спины.
Убить своего нового товарища самому и привлечь этим других чудовищ, или оставить Данилу умирать здесь и бежать, пока не поздно? Спасти его уже вряд ли удастся, распоротый живот и вываливащиеся внутренности оставляли брамину меньше часа. Еще не приняв решения, Артем передернул затвор.
И тут из-за откинутой назад Данилиной головы показалось сначала заостренное серое ухо, а за ним – огромный зеленый глаз, искрящийся в свете фонаря. Библиотекарь медленно, как-то стеснительно, выглянул из-за его умирающего напарника, и его глаза искали глаза Артема. Не отворачиваться. Смотреть прямо туда, прямо на него, прямо в зрачки… Звериные, вертикальные зрачки. И как странно было видеть в этих жутких, невозможных глазах отблески разума!
Сейчас, вблизи, библиотекарь уже ничем не напоминал гориллу, да и вообще обезьяну. Вся его хищная морда заросла шерстью, полная длинных клыков пасть доходила чуть не до ушей, а глаза были такого размера, что делали тварь не похожей ни на одно из животных, которых Артем видел живьем или на картинках.
Ему показалось, что это продолжалось целую вечность. Нырнув во взгляд чудовища, он уже никак не мог оторваться от его зрачков. И только когда Данила издал протяжный глухой стон, Артем пришел в себя и, направив крошечное красное пятнышко прицела прямо в низкий заросший серой шерстью лоб библиотекаря, переключил автомат на одиночный режим стрельбы. Услышав негромкий металлический щелчок, тварь зло зашипела и снова спряталась за спиной у Данилы. – Уходи… – вдруг проклетокала она оттуда, точно повторяя услышанную от Артема интонацию.
Артем ошалело замер. На сей раз библиотекарь не отзывался эхом на его слова, он будто запомнил их, понял их смысл. Могло ли такое быть? – Артем… Пока я еще говорить могу… – собравшись с силами и пытаясь сфокусировать на нем свой мутнеющий с каждой минутой взгляд, заговорил Данила. – У меня в нагрудном кармане – конверт… Сказали тебе передать, если ты Книгу найдешь. – Но я же ничего не нашел, – помотал головой Артем. – Ничего не нашел, – подтвердил жуткий голос из-за спины Данилы. – Не важно… Я же знаю, зачем ты на это пошел. Ты же не для себя… Вдруг, это тебе поможет. А мне уже все равно, выполнил я приказ, или нет… Главное, запомни – в Полис тебе уже нельзя… Если они узнают, что ты ничего не смог достать… И военные если узнают… Иди через другие станции. Теперь стреляй, а то очень больно. Я больше не хочу. – Не хочу… больно… – путая слова, повторил за ним с присвистом библиотекарь, и его рука сделала резкое движение в распоротом животе Данилы, отчего тот судорожно дернулся и почти во весь голос закричал.
Больше смотреть на это Артем не мог. Плюнув на все предосторожности, он снова переключился на автоматический огонь и, зажмурившись, нажал на спусковой крючок и полоснул очередью и по своему напарнику, и по скрывавшейся за его телом бестии. Неожиданно громкий грохот в клочья разорвал густую тишину Библиотеки, за ним последовало пронзительное верещание, потом все звуки оборвались: пыльные книги, как губка, впитали в себя их эхо. Когда Артем снова открыл глаза, все уже было кончено.
Подойдя на шаг ближе к библиотекарю, уронившему разможженную свинцом голову на плечо своей жертвы и даже после смерти робко прячущемуся за ее спину, Артем осветил фонарем эту жуткую картину, чувствуя как стынет в его жилах кровь, а ладони потеют от напряжения. Потом он брезгливо толкнул библиотекаря носком ботинка, и тот тяжело повалился назад. Он был мертв, сомнений не оставалось.
Стараясь не смотреть на превратившееся в кровавое месиво лицо своего напарника, Артем начал поспешно расстегивать молнию на его защитном костюме. Одежда быстро пропитывалась густой черной кровью, и в прохладном воздухе книгохранилища от нее поднимался прозрачный пар. Артем почувствовал, как его начинает тошнить. Нагрудный карман… Пальцы в тостых защитных перчатках неуклюже пытались расстегнуть пуговицу, и он вспомнил, что такие перчатки, может, и задержали Данилу на минуту, которая стоила ему жизни.
Вдалеке отчетливо послышался шорох, а потом шлепание босых ступней по коридору. Артем нервно обернулся, обвел лучом фонаря проходы, и, убедившись, что рядом с ним пока никого нет, продолжил бороться с пуговицей. Она наконец поддалась, и вглубине кармана ему удалось негнущимися пальцами нашарить тонкий конверт из серой бумаги, завернутый в полиэтиленовый пакет. Один из его углов был прошит пулей, и сквозь отверстие просачивалась кровь. Кроме него, в кармане Артем нашел и залитую кровью картонную карточку, наверное, ту самую, что Данила вытащил из ящика картотеки в холле. На ней черными машинописными буквами стояло: «Шнурков Н.Е. Орошение и перспективы земледелия в Таджикской ССР. Душанбе, 1965»
Шлепание и невнятное бормотание теперь послышались где-то совсем неподалеку. Времени больше не оставалось. Подобрав Данилин автомат и фонарь, выпавший из клешней библиотекаря, Артем сорвался с места, и, почти не разбирая дороги, бросился назад, мимо нескончаемых рядов книжных полок, так быстро, как только мог. Он не знал точно, преследуют ли его: топот собственных сапог и стучание крови в ушах не давали ему вслушаться в звуки за спиной.
Только вырвавшись на лестничную клетку и бросаясь кубарем вниз по бетонным ступеням, он вспомнил, холодея, что не знает даже, на каком этаже расположен вход, через который они попали в хранилище. Можно было, конечно, спуститься до первого этажа, и, выбив стекло на лестничной площадке, выпрыгнуть через окно во двор… На секунду задержавшись, Артем выглянул на улицу.
… Прямо посреди двора, задрав морды вверх, неподвижно стояли и смотрели на окна – и, кажется, прямо на него – сразу три серых чудовища. Каменея, Артем прижался к боковой стене и стал тихонько спускаться дальше. Зато теперь, когда он перестал грохотать своими сапогами по лестнице, ему стало слышно, как сверху по бетону шлепают чьи-то босые ступни, все громче и громче. И тогда, уже совсем потеряв надо собой контроль, он снова стремглав кинулся вниз.
Выскакивая на очередном ярусе, чтобы судорожно оглядеться в поисках знакомой двери, не находя ее и бросаясь дальше, замирая и зажимаясь в темные углы, когда ему казалось, что поблизости слышатся чьи-то шаги, отчаянно озираясь среди глухих и низких проходов, и снова выскакивая на лестницу, чтобы спуститься на этаж ниже, или подняться на два яруса выше – вдруг просмотрел? – понимая, что тем дьявольским шумом, с которым он отчаянно пытался найти выход из этого лабиринта, он привлечет всех населяющих его чудовищ, но не в силах заставить себя успокоиться – он безуспешно и бессмысленно пытался отыскать выход. Пока в очередной раз решив вернуться на лестничную клетку, он с ужасом не различил на фоне выбитого окна знакомый полусогнутый силуэт. Артем попятился назад, нырнув в первый попавшийся проход, прислонился спиной к стене, навел ствол на проем, откуда, по его расчетам, был должен появиться библиотекарь, и затаил дыхание…
Тишина.

Предыдущая страница 9 Следующая страница


Метро 2033 10

Бестия или не решилась преследовать его в одиночку, или сама выжидала, пока Артем совершит оплошность и выйдет из своего укрытия обратно. Но возвращаться было необязательно, проход вел и дальше. Поразмыслив секунду, Артем начал спиной отступать от проема, не спуская его с прицела.
Коридор заворачивал вбок, но в том самом месте, где начинался поворот, в стене чернел провал, все вокруг было усыпан осколками кирпичей и припорошено известкой. Повинуясь импульсу, Артем шагнул внутрь и оказалался в комнате, полной разломанной мебели. Здесь стоял запах горелого пластика, а по полу были разбросаны куски фото– и кинопленок. Впереди виднелась приоткрытая дверь, из-за которой на пол падал узкий клин бледного лунного света. Осторожно ступая по предательски скрипящему паркету, Артем пробрался к двери и выглянул наружу.
Не узнать это помещение было невозможно, хотя сейчас он оказался он сейчас в противоположном его конце. Внушительная скульптура читающего человека, невероятной высоты потолок и гигантские окна, дорожка ведущая к причудливому деревянному порталу выхода и нарушенные ряды читательских столиков по бокам – без сомнения, он находился в Главном читальном зале. Он стоял на огороженной деревянной балюстрадой узкой галерее, которая опоясывала зал на четырехметровой высоте. Именно с этой галереи спускались к ним библиотекари. Было совершенно непонятно, каким образом ему удалось выйти сюда из хранилища, да еще и с другой стороны, минуя весь маршрут, который они прошли с Данилой, чтобы туда попасть. Но времени размышлять об этом не было. Библиотекари могли идти за ним по пятам.
Артем сбежал вниз по одной из двух симметричных лестниц, ведших к пьедесталу памятника, и бросился к дверям. Недалеко от резной деревянной арки выхода на полу были распластаны несколько скрюченных агонией тел библиотекарей, и, минуя место схватки, Артем чуть не упал, поскользнувшись в луже постепенно загустевающей крови.
Нехотя подалась тяжелая дверь, и сразу же ему в глаза ударил яркий белый луч. Вспомнив наставления Мельника, он схватил свой собственный фонарь вправую руку и торопливо описал им тройную окружность, подавая знак, что идет с мирными намерениями. Слепивший его луч тут же ушел в сторону, и Артем медленно, демонстративно закинув автомат за спину, медленно пошел вперед к круглой комнате с колоннами и диваном, пока не зная, кого его предстоит встретить.
Ручной пулемет стоял на треноге на полу, а Мельник, лицо у которого было окровавлено, склонился на своим напарником. Десятый полусидел-полулежал с закрытыми глазамии на дермантиновом диване и коротко постанывал. Его правая нога была неестественно вывернута, и приглядевшись, Артем понял, что она сломана в колене и согнута – не назад, а вперед. Как такое могло произойти, и какой силой должен был обладать тот, кто смог так изувечить дюжего сталкера, он себе представить не мог. – Где твой напарник? – бросил Артему Мельник, искоса взглянув на него, и тут же снова продолжив осматривать Десятого. – Библиотекари… В хранилище. Напали, – попробовал объяснить Артем. Почему-то ему не хотелось рассказывать, что Данилу убил он сам, пусть и сделал это из милосердия. – Книгу нашел? – так же отрывисто спросил сталкер. – Нет, – Артем помотал головой, – ничего я там не слышал и не чувствовал. – Помоги-ка мне его поднять… Нет, лучше возьми его рюкзак, да и мой тоже. Видишь, как ему ногу… Чуть вообще не оторвали. Теперь его только на закорках нести можно, – кивнул Мельник на Десятого.
Артем собрал все снаряжение. Теперь ему надо было тащить на себе больше двадцати пяти килограммов. Но Мельнику, с трудом взвалившему на плечи обмякшее тело его напарника, приходилось куда сложнее, утешал себя Артем. Они медленно двинулись к выходу. Библиотекарей до самых дверей они больше не видели, но когда Артем распахнул тяжелые деревянные двери, пропуская покряхтывающего сталкера, из глубины Библиотеки донесся последний клекочущий вопль, полный ненависти и тоски. Артем почувствовал, как по коже опять бегут мурашки, и поспешил захлопнуть дверь. Теперь главное было поскорее добраться до метро. – Глаза опусти! – приказал ему Мельник, когда они показались на улицу. – Звезда сейчас прямо перед тобой будет. Не вздумай смотреть поверх крыш…
Артем послушно уставился в землю. Тащить три рюкзака, два автомата и ручной пулемет было непросто, но Десятый весил куда больше, и они не раз останавливались отдышаться, пока преодолели двести метров до спуска на Боровицкую. Однако войти в метро сталкер Артему не дал. – В Полис тебе теперь нельзя. Книги у тебя нет, проводника ты их потерял, – аккуратно, почти нежно опустив на землю своего раненого товарища, тяжело дыша, выговорил Мельник. – Браминам это вряд ли понравится. И главное, это значит, что никакой ты не избранный, и секреты свои они доверили не тому. Вернешься в Полис – пропадешь без вести. У них там есть специалисты, даром что интеллигенция. И даже я тебя защитить не смогу. Тебе теперь уходить надо. К Смоленской лучше всего. Там по прямой идти, домов мало, в переулки углубляться необходимости нет. Может, доберешься. Если до восхода успеешь. – Какого восхода? – спросил, неудоумевая, Артем. Известие, что ему одному придется пробираться по поверхности к другой станции метро, до которой, судя по карте, было километра два, было для него, как удар обухом по голове. – Солнца. Люди – животные ночные, и днем им лучше на поверхность не показываться. Там такое из развалин вылезает на солнышке погреться, что сто раз пожалеешь, что сунулся. Я уже про свет и не говорю – ослепнешь в два счета, и очки темные не спасут. – Но как же я один пойду? – все еще не веря своим ушам, спросил Артем. – Да ты не бойся… Там по прямой все время. Выйдешь на Калининский – и иди по нему, никуда не сворачивая. На дорогу не выходи, но и к домам сильно не прижимайся, там везде живут. Иди так, пока не дойдешь до пересечения с широким проспектом, это будет Садовое Кольцо. По нему – налево, до квадратного здания, облицованного белым камнем. Потом – в арку, очутишься на маленькой площади, вроде внутреннего двора. Если все спокойно будет, пробуй спуститься вниз. У них там один вход открыт и охраняется, для своих сталкеров держат. Постучись в ворота вот так: три коротких – один долгий – три коротких. Должны открыть. Скажи, от Мельника, и жди меня там. Десятого сдам в лазарет, и сразу выйду. До полудня буду. Я сам тебя найду. Автоматы оба себе оставь, неизвестно, как все обернется. – Но по карте есть ведь другая станция, ближе… Арбатская, – вспомнил Артем название. – Есть такая станция. Но идти к ней не надо. Да тебе и самому не захочется. Будешь проходить мимо – держись другой стороны улицы, двигайся быстро, но не беги. Все, не теряй времени! – заключил он и подтолкнул Артема к выходу из вестибюля.
Артем больше не пытался спорить. Перекинув один автомат через плечо, он взял второй наизготовку, вышел на улицу, и заспешил обратно к памятнику, прикрывая правой рукой, словно шорами, глаза, только чтобы не увидеть случайно манящее сияние кремлевских звезд.

Глава 14

угол улицы по ступеням Библиотеки. Проходя мимо, он еще раз окинул взглядом величественное здание, и его пробрал озноб: Артем вспомнил о его жутких обитателях. Сейчас Библиотека снова погрузилась в мрачное безмолвие. Хранители царившей в ней тишины, наверное, разбрелись по темным углам, зализывая раны после бесцеремонного вторжения и готовясь отплатить за него следующим искателям приключений.
Перед глазами встало бледное, обескровленное лицо Данилы. Почему-то Артему подумалось, что брамин всегда панически боялся этих тварей и даже отказывался о них разговаривать. Чувствовал, что ему уготовано? Видел собственную смерть в своих ночных кошмарах? Его тело так и останется навсегда лежать в книгохранилище, в обнимку с убившим его библиотекарем. Конечно, если эти твари брезгуют падалью… Артема передернуло. То, как погиб его напарник, который всего за двое суток почти стал ему другом, навсегда врежется ему в память, думал Артем. Ему казалось, что Данила будет еще долго тревожить его сны, пытаясь снова и снова заговорить с ним по ночам, складывая невнятные слова своими окровавленными и непослушными губами.
Выйдя на широкий проспект, Артем поспешно перебрал в уме все инструкции, которые ему дал Мельник. Двигаться прямо, никуда не сворачивая, до пересечения Калининского с Садовым Кольцом… Интересно, как он сможет угадать, какая из улиц – это самое Кольцо? Не выходить на середину дороги, но и не прижиматься к стенам домов, а главное – успеть добраться до Смоленской до восхода солнца.
Знаменитые многоэтажки Калининского, которые Артем знал по пожелтевшим туристическим открыткам с видами Москвы, начинались в полукилометре от того места, где он стоял. Пока по сторонам улицы шли невысокие особняки, за долгим рядом которых она изгибалась влево и именно за этим изгибом перетекала в сам Новый Арбат. Очертания зданий, четкие вблизи, удаляясь, расползались и смешивались с сумраком. Луна, о которой Артем столько читал и так надеялся увидеть, сейчас, наверное, пряталась за низкими облаками. Скудный молочный свет с трудом просачивался через них, и только когда завеса чуть рассеивалась, призрачные силуэты домов ненадолго снова обретали плоть.
Но слева в переулках, которые рассекали улицу каждые сто метров, даже при таком освещении просматривался могучий контур древнего храма. Огромная крылатая тень снова кружила над венчавшим купол крестом.
Может быть, именно потому, что он остановился, чтобы поглазеть на парящую в воздухе бестию, Артем заметил это. В сумраке было трудно определить, не рисует ли ему воображение странную фигуру, стоящую в глубине переулка и сливающуюся с полуразрушенными стенами домов. И только присмотревшись, он понял, что этот сгусток темноты движется и обладает собственной волей. На таком расстоянии точно определить форму и размеры существа было нелегко. Но оно явно стояло на двух ногах, и Артем решил поступить так, как ему объяснял сталкер. Включив свой фонарь, он направил луч в переулок и три раза сделал им круговое движение.
Ответа не последовало. Минуту Артем напрасно ждал его, пока осознал, что оставаться на том же месте становится просто опасно. Но прежде чем пойти дальше, он, не удержавшись, осветил неподвижную фигуру в переулке еще раз. Увиденное заставило его немедленно выключить фонарь и постараться как можно скорее скрыться из зоны видимости.
Это был явно не человек. В пятне света его силуэт стал отчетливее, и можно было наверняка сказать, что роста в нем не меньше двух с половиной метров, плечи и шея отсутствуют почти полностью, а большая круглая голова сразу переходит в мощное туловище. Хотя существо и не двигалось с места, Артем буквально кожей ощутил исходящую от него угрозу.
Сотню метров до следующего переулка он преодолел за пару минут. Понимая, что потакает собственной слабости и страхам, мельком оглядел уходящие в глубину дома слева. И снова его взгляд приковала к себе неясная неподвижная тень. Достаточно было на секунду провести по ней лучом фонаря, чтобы сомнения рассеялись: это было то же самое создание или его собрат. Стоя прямо посреди переулка в одном квартале от него, оно даже не пыталось спрятаться.
Если тварь была той же, что наблюдала за ним кварталом раньше, значит, она прошла по улице, параллельной проспекту, по которому двигался он сам, подумал Артем. Значит, она покрыла это расстояние вдвое быстрее него: ведь к тому моменту, как он достиг следующего перекрестка, она уже ждала его там. Но еще страшнее было другое: похожую фигуру он увидел на сей раз и в переулке, уходящем от проспекта направо. Как и первая, она стояла как статуя, замерев на месте. На миг Артем подумал, что может быть, это не живые существа, а знаки, установленные здесь неведомо кем для устрашения или предостережения…
До следующего перекрестка он просто бежал, остановившись лишь у последнего особняка, чтобы осторожно выглянуть из-за угла в переулок… и убедиться, что неведомые преследователи уже там. На этот раз огромных фигур было несколько, и сейчас их было видно намного лучше – заслон облаков, закрывавший луну, чуть истончился.
Как и прежде, существа стояли, не шелохнувшись, и будто ждали, пока он появится в проеме между домами. Но с чего, с чего он взял, что эти силуэты – живые? Волны страха, которые они испускали, не могли служить доказательством. Его обостренные чувства могли сослужить ему хорошую службу внизу, в метро, дома. На поверхности лежал непонятный ему, обманчивый мир, здесь все было иначе, и жизнь текла здесь по другим, новым правилам. Полагаться на свои ощущения и интуицию больше не стоило.
Постаравшись как можно быстрее и незаметнее проскочить новый переулок, Артем прижался к стене дома, переждал секунду и снова заглянул за угол. У него перехватило дыхание: фигуры двигались, причем удивительным образом.
Вытянувшись еще выше и поведя своей головой, словно принюхиваясь, одна из них неожиданно опустилась на четвереньки и одним длинным скачком скрылась за углом. Спустя несколько секунд остальные последовали за ней. Артем спрятался обратно и, сев на землю, перевел дыхание.
Сомнений больше не оставалось – они его преследовали. Твари будто вели его, перемещаясь по параллельным улицам с обеих сторон он проспекта, по которому он шел. Выжидали, пока он пройдет новый отрезок – от квартала до квартала – показывались в переулке, чтобы убедиться, что он не свернул со своего пути – и продолжали безмолвную слежку. Зачем? Выбирая удобный момент для нападения? Просто из любопытства? Почему они не решались выйти на проспект и предпочитали таиться в заполненных мраком переулках? Он опять вспомнил слова Мельника, который запретил ему сворачивать с прямой дороги. Не потому ли, что там его подстерегали, и Мельник знал об этой опасности?
Чтобы успокоиться, Артем сменил рожок у своего автомата, щелкнул затвором, включил и выключил лазерный прицел. Он был во всеоружии, и, в отличие от Библитеки, здесь можно было стрелять без опасений; защититься от неизвестных тварей было проще. Глубоко вдохнув, он поднялся на ноги. Что бы там ни было, оставаться на месте и тянуть время сталкер ему запретил. Надо спешить. Кажется, здесь, на поверхности, спешить надо было всегда.
Пройдя еще один квартал, он замедлил шаг, чтобы осмотреться. Улица здесь расширялась, образовывая подобие площади, часть которой, отрезанная от дороги оградой, была превращена в парк. Во всяком случае, можно было себе представить, что там когда-то был разбит этот парк – деревья все еще оставались на своих местах, но это были совсем не те деревья, которые Артему приходилось видеть на открытках и фотографиях. Толстые узловатые стволы уносили разлапистые кроны на высоту пятого этажа стоявшего позади этого парка здания. В просветах между стволами мелькали странные тени, а где-то в глубине мерцал неяркий огонь, который Артем мог бы принять за пламя костра, если бы не его зеленоватый свет. Само здание тоже выглядело зловеще: создавалось впечатление, что оно неоднократно становилось ареной жестоких и кровопролитных сражений. Его верхние этажи обрушились, во многих местах чернели пробоины, а кое-где уцелела только одна стена, и сквозь пустые окна виднелось мутное ночное небо.
За площадью здания и вовсе расступались, и улицу пересекал широкий бульвар. Над ним, выступая из темноты, словно сторожевые башни, возвышались первые многоэтажки Нового Арбата. Судя по карте, вход на станцию Арбатскую должен был быть расположен поблизости, по правую руку от него. Артем еще раз оглядел мрачный парк. Мельник был прав: углубляться в эти дебри, пытаясь отыскать среди них спуск в метро совсем не хотелось. Чем дольше он всматривался в черные заросли, раскинувшиеся у подножья разрушенного строения, тем больше ему казалось, что он видит, как среди корней исполинских деревьев движутся те самые таинственные фигуры, что следовали за ним раньше.
Налетевший порыв ветра с трудом качнул тяжелые ветви, и кроны натужно заскрипели. Издалека донесся чей-то протяжный вой. Сама чаща молчала, но не потому что была мертва. Ее безмолвие было сродни молчанию его загадочных преследователей. Казалось, она тоже чего-то ждала. Артема наполнило чувство, что если он останется на месте, беззастенчиво рассматривая ее сокровенные глубины, кары избежать не удастся. Он перехватил автомат поудобнее, осмотрелся – не подобрались ли создания слишком близко? – и двинулся дальше.
Но в следующий раз он остановился уже через несколько секунд – когда пересекал бульвары перед началом Калининского проспекта. Отсюда открывался такой вид, что заставить себя пропустить его и идти дальше Артем просто не смог.
Он стоял на крестообразном пересечении широких дорог, по которым, наверное, раньше ездили машины. Развязка была сделана необычно, и часть асфальтового полотна уходила в туннель, чтобы потом снова вынырнуть на поверхность. Справа в даль уходили бульвары – их можно было узнать по черным дебрям разросшихся деревьев, таких же огромных, как те, мимо которых он только что пробрался. Слева виднелась большая застеленная асфальтом площадь – часть автомобильной развязки. За ней опять начиналась чаща. Видно сейчас было уже довольно далеко, и Артем с спросил себя, не потому ли это, что восход страшного солнца уже близится.
Дороги были усеяны искореженными и сожженными каркасами, в которых Артем узнал автомобили. Ничего мало-мальски сохранившегося здесь не оставалось – за два десятилетия походов на поверхность сталкеры успели поживиться всем, чем только можно. Бензин из топливных баков, аккумуляторы и генераторы, фары и стоп-сигналы, выдранные с мясом сидения – все это можно было найти и на ВДНХ, и на любом крупном рынке в метро.
Асфальт был здесь и там изрыт воронками разного диаметра, почти повсюду шли крупные трещины, сквозь которые пробивалась трава и незнакомые гибкие стебли с шарами сверху. Прямо перед ним в перспективу уходило сумрачное ущелье Нового Арбата, с одной стороны увенчанное неизвестно как уцелевшими домами, по форме напоминавшими раскрытые книги, а с другой – частично обрушившимися высотками этажей в двадцать, не меньше. За спиной у Артема оставалась дорога к Библиотеке и Кремлю.
Он стоял посреди этого величественного кладбища цивилизации и чувствовал себя как археолог, раскопавший древний город, остатки былого мощи и красот которого и многие века спустя заставляют увидевших его испытывать легкий озноб благоговения. Представить себе, как жили люди, населявшие эти циклопические здания, перемещавшиеся на этих обугленных остовах машин, тогда блестевших свежей краской и мягко шуршавших по ровному дорожному покрытию разогретой резиной колес… Спукавшихся в метро только чтобы поскорее добраться из одной точки этого бескрайнего города в другую… это было невозможно. О чем они думали каждый день? Что их тревожило? Что вообще может тревожить людей, если им не приходится каждую секунду опасаться за свою жизнь и постоянно бороться за нее, пытаясь продлить ее хотя бы на день?
В этот момент тучи наконец расступились, и показался надкушенный желтоватый диск луны, испещренный странными рисунками. Яркий свет, который хлестал вниз через эту пробоину в облаках, заливал мертвый город, стократно усиливая его мрачное великолепие. Дома и деревья, до сих пор бывшие лишь плоскими и бесплотными силуэтами, ожили и обрели объем, стали заметны невидимые раньше детали и подробности.
Не в силах двинуться с места, он восхищенно и зачарованно оглядывался по сторонам и пытался унять охватившую его дрожь. Только сейчас он начал понимать и чувствовать ту тоску, которая звучала в голосе стариков, вспоминавших прошлое, возвращавшихся в своем воображении к городу, в котором они жили раньше. Только сейчас он начал осознавать, как далеко от своих прежних достижений и завоеваний находится человек. Словно гордо парившая птица, раненая и навсегда опустившаяся на землю, чтобы забиться в щель, и спрятавшись там, умереть. Ему вспомнился подслушанный им спор его отчима и Хантера. Сможет ли человек выжить, и даже если сможет, будет ли это то же человек, который покорил мир и уверенно правил им? Теперь, когда он сам смог хотя бы представить себе, с какой высоты человечество обрушилось в пропасть, его убежденность в этом исчезла.
Прямой и широкий, Калининский проспект уходил от него, постепенно сужаясь, пока не растворялся в темной дали. Сейчас он стоял на дороге совсем один, среди призраков и теней прошлого, пытаясь вообразить, сколько же людей раньше днем и ночью заполняли тротуары, сколько машин с фантастической скоростью проносилось по тому самому месту, где он находился, как уютно и тепло светились тогда пустые черные окна жилых домов. Куда все это кануло? Мир казался опустевшим и заброшенным, но Артем понимал, что это иллюзия – эта земля не была покинутой и мертвой, она просто сменила хозяев. Подумав об этом, он обернулся назад, к Библиотеке.
Они неподвижно стояли всего в ста с небольшим метрах от него – как и он, посреди дороги. Существ было не менее пяти, и они больше не собирались прятаться в переулках, хотя и привлечь его внимание тоже не пытались. Артем не мог понять, как им удалось подобраться к нему так быстро и так бесшумно. В лунном свете их фигуры были видны особенно отчетливо – мощные, с развитыми задними конечностями, и может быть, даже более высокие, чем ему казалось сначала. Хотя их глаз на таком расстоянии видно не было, Артем точно знал, что сейчас они рассматривают его, втягивают сырой воздух, изучая его запах, и ждут. Скорее всего, к нему примешался наверняка знакомый им вкус пороха, и твари пока не решаются напасть, наблюдая за ним с расстояния и выискивая в его поведении признак неуверенности, слабости. А может, они просто провожают Артема до границы своих владений и не собираются причинять ему вреда. Откуда ему знать, как себя поведут создания, появившиеся на Земле вопреки эволюционным законам?
Стараясь сохранять самообладание, Артем развернулся и с деланным спокойствием пошел дальше, на всякий случай оглядываясь через плечо каждый десяток шагов. Вначале существа оставались на своих местах, но затем стали сбываться его худшие опасения. Опустившись на четвереньки, они медленно побрели за ним. Но как только та дистанция в сотню метров, на которой держались с самого начала, была восстановлена, его преследователи снова замерли. Уже начав привыкать к своему странному эскорту, Артем тем не менее боялся выпускать его из виду и держал автомат наготове. Они так и шли вместе по пустому проспекту, залитому лунным светом – впереди настороженный, сжатый в пружину человек, останавливающийся и озирающийся каждые полсотни шагов, за ним – пять или шесть непостижимых существ, неторопливо нагонявшие его и потом поднимавшиеся на задние конечности, давая ему снова немного оторваться и уйти вперед.
Минут через десять ему показалось, что расстояние, которое они выдерживали, стало сокращаться. Кроме того, державшиеся до этого группой, сейчас твари стали расходиться веером, словно пытаясь зайти с боков. Артему еще никогда не приходилось иметь дело со стаей охотящихся хищников, но почему-то у него не возникало сомнений, что создания готовятся напасть. Пора было действовать. Резко развернувшись, он вскинул автомат и поймал в прицел одну из темных фигур.
Их поведение действительно изменилось. На сей раз они не остановились, чтобы дождаться, пока он двинется дальше. Еле заметно они продолжали приближаться к нему, постепенно выстраиваясь полукругом. Надо было попробовать отпугнуть их до того, как они успеют сократить расстояние до того предела, за которым начнут атаковать.

Артем чуть поднял ствол и выстрелил в воздух. Грохот отразился от стен многоэтажек и эхом понесся в другой конец проспекта. Звякнула, падая на асфальт, стреляная гильза. А затем раздался глухой, полный ярости рев, и твари рванулись вперед. Отделявшие их от Артема десятки метров они могли покрыть за несколько секунд, но он был готов и к такому развитию событий. Как только ближайшая к нему бестия оказалась в ложбинке прицела, он дал по ней короткую очередь и кинулся бежать к домам. Как ни странно, судя по отчаянному воплю, который испустило создание, ему удалось попасть. Задержит ли это остальных тварей или, наоборот, разъярит их, угадать было невозможно.
И тут послышался новый крик – не угрожающий рев охотящихся на него тварей, а долгое, тонкое верещание, от которого в жилах стыла кровь. Он долетал сверху, и Артем понял, что в игру вступил новый участник. Очевидно, звуки выстрелов привлекли внимание летающего монстра – наподобие того, что свил себе гнездо на куполах храма.
Над головой стрелой пронеслась огромная тень. На миг обернувшись назад, Артем увидел, что твари бросились врассыпную, и только одна из них, видимо та, которую он ранил, осталась посреди улицы. Продолжая вопить, она неуклюже заковыляла к зданиям, тоже надеясь там укрыться. Но шансов на спасение у нее не было – описав еще один круг на высоте в несколько десятков метров, чудище сложило свои громадные кожистые крылья и обрушилось на жертву. Оно спикировало вниз так стремительно, что Артем даже не успел его как следует рассмотреть. Схватив когтями истошно взвизгнувшую в последний раз раненую тварь, гигантская махина без видимых усилий поднялась с добычей в воздух и неспешно понесла ее на крышу одной из многоэтажек.
Его преследователи пока не решались показываться из своих укрытий, опасаясь, что крылатое чудовище может вернуться, но Артему терять было нечего. Прижимаясь к стенам домов, он побежал вперед, туда, где по его расчетам, должно было находиться Садовое Кольцо. Он смог преодолеть не меньше полукилометра, прежде чем запыхался и обернулся назад – проверить, не опомнились ли охотившиеся на него бестии. Проспект был пуст. Но пройдя еще несколько десятков метров и заглянув в один из отходивших от Нового Арбата переулков, Артем, к своему ужасу, заметил в нем знакомые неподвижные тени. Теперь он начал понимать, почему эти создания не торопились выходить на открытое пространство и предпочитали выслеживать своих жертв из тесных улочек. Охотясь на него, они боялись привлечь внимание более крупных хищников и самим стать их добычей.
Теперь ему снова приходилось поминутно оглядываться – он помнил, что твари могли передвигаться чрезвычайно быстро и при этом практически беззвучно, и боялся, что его застанут врасплох. Конец проспекта уже был виден, когда они снова выбрались из переулков и стали окружать его. Наученный опытом, Артем сразу же пальнул в воздух, надеясь, что, как и раньше, это привлечет крылатое чудовище и отпугнет бестий. Те, действительно, замерли ненадолго, встав на задние конечности и вытянув головы кверху. Но небо оставалось пустым – монстр, должно быть, еще не успел расправиться с первой порцией. Артем понял это немного раньше, чем его преследователи, и сделал единственную разумную вещь – нырнул в ближайший подъезд. Пусть Мельник и предостерегал его от этого, говоря, что в домах кто-то обитает, но столкнуться на открытом пространстве с таким мощным и подвижным противником, как загоняющие его твари, было бы сущим безумием. Они разорвали бы Артема на части прежде, чем он успел бы передернуть затвор своего автомата.
В подъезде было темно, и ему пришлось включить фонарь. В круглом пятне света возникали обшарпанные стены, исписанные похабщиной несколько десятилетий назад, загаженная лестница, выломанные двери разоренных и выгоревших квартир. Картину запустения дополняли по хозяйски снующие вокруг непуганые крысы.
Подъезд он выбрал удачно – окна лестничной клетки выходили на проспект, и поднявшись на очередной этаж, он мог удостовериться, что твари пока не решаются последовать за ним. Они уже подобрались вплотную к входным дверям, но вместо того, чтобы войти в подъезд, окружили его, рассевшись на задних лапах и снова словно превратились в каменные статуи. Артем не верил, что они отступятся и дадут добыче ускользнуть. Рано или поздно они сделают попытку достать его и изнутри, если, конечно, в подъезде не скрывается нечто такое, из-за чего Артем сам будет вынужден бежать оттуда.
Он поднялся еще этажом выше, привычно осветил двери квартир и обнаружил, что одна из них закрыта. Толкнул плечом и убедился, что замок заперт. Не долго думая, он приставил к замочной скважине дуло автомата, выстрелил, и пинком распахнул дверь настежь. По большому счету ему было все равно, в какой из квартир держать оборону, но упустить свой шанс взглянуть на нетронутое жилье людей ушедшей эпохи он не мог.
Первым делом он захлопнул дверь и задвинул ее стоявшим в прихожей шкафом. Серьезного штурма эта баррикада не выдержала бы, но по крайней мере, незаметно преодолеть ее им не удастся. После этого Артем подошел к окну и осторожно выглянул наружу. Это была практически идеальная огневая позиция – с высоты четвертого этажа ему было отлично видно подступы к подъезду и с десяток тварей, полукругом сидящих у входа. Теперь преимущество было за ним, и он не замедлил им воспользоваться. Включив лазерный прицел, он навел красную точку на голову самой крупной из осадивших подъезд бестий и, выдохнув, спустил курок. Громыхнула короткая очередь, и создание беззвучно завалилось на бок. Остальные молниеносно метнулись в разные стороны, и через мгновение улица была пуста. Но в том, что далеко они уходить не собирались, сомневаться не приходилось. Артем решил переждать и убедиться, что смерть собрата действительно отпугнула этих тварей.
А пока у него было немного времени, чтобы исследовать квартиру.
Хотя стекла здесь, как и во всем доме, были давно выбиты, мебель и вообще вся обстановка сохранились на удивление хорошо. По полу были разбросаны маленькие комочки, напоминавшие крысиный яд, который использовали и они дома, на ВДНХ. Может, это он и был, потому что ни одной крысы в комнатах Артем не заметил. Чем дольше он ходил по квартире, тем больше убеждался, что ее жильцы не бросили ее впопыхах, а тщательно законсервировали, надеясь однажды вернуться. Она была тщательно убрана, на кухне предусмотрительно не было оставлено никаких продуктов, которые могли бы привлечь грызунов или насекомых, большая часть мебели была укрыта целлофаном.
Переходя из комнаты в комнату, Артем пытался представить себе, каким был быт людей, живших в этой квартире. Сколько их здесь жило? Во сколько они вставали? Приходили с работы? Ужинали? Кто сидел во главе стола? О многих занятиях, ритуалах и вещах он имел представления только по книгам, и сейчас, видя настоящее жилье, убеждался в том, что раньше многое воображал себе совсем неверно.
Артем аккуратно приподнял полупрозрачную полиэтиленовую пелену и осмотрел книжные полки. Среди знакомых по книжным развалам в метро детективов там стояло несколько красочных детских книг. Он взялся за корешок одной из них и тихонько потянул на себя. Пока он листал украшенные изображениями веселых зверей страницы, из книги выпал листок плотной бумаги. Нагнувшись, Артем поднял его с пола – это оказалась выцветшая фотография улыбающейся женщины с маленьким ребенком на руках.
Он окаменел.
Ритм, с которым билось его сердце, нарушился. Только что разгонявшее по телу кровь размеренными толчками, оно вдруг заспешило, застучало невпопад. Артему страшно захотелось снять тесный противогаз, глотнуть свежего воздуха, каким бы ядовитым он ни был. Осторожно, словно боясь, что снимок рассыпется в прах от прикосновения его пальцев, он взял его с полки и поднес к глазам.
Женщине на вид было лет тридцать, малышу на ее руках – не больше двух, и из-за смешной шапочки на его голове было трудно определить, мальчик это или девочка. Артем перевернул фотографию и стекло его противогаза сразу затуманилось. На обратной стороне синей шариковой ручкой было написано: «Артемке 2 годика 5 месяцев».
Из него словно выдернули стержень. Ноги обмякли, и он уселся на пол, подставляя снимок под падающий из окна лунный свет. Почему улыбка женщины на фотографии казалась ему такой знакомой, такой родной? Почему он начал задыхаться, как только увидел ее?
До того, как этот город погиб, в нем жили больше десяти миллионов человек. Артем – не самое распространенное имя, но на многомиллионный мегаполис детей с таким именем должно было приходиться несколько десятков тысяч. Все равно, как если бы так звали всех нынешних обитателей метро. Шанс так мал, что считаться с ним просто не имело смысла. Но почему тогда ему казалась такой знакомой улыбка женщины с фотографии?
Он попытался вызвать в памяти обрывки воспоминаний о детстве, которые иногда мелькали на доли секунды перед его мысленным взором или всплывали в его снах. Уютная маленькая комната, мягкое освещение, читающая книгу женщина… Широкая тахта. Он вскочил с места и вихрем снова пронесся по помещениям, на этот раз пытаясь найти в одном из них обстановку, похожую на ту, что ему грезилась. На долю секунды ему показалось, что в одной из комнат мебель расставлена так же, как в его воспоминаниях. Диван выглядел чуть иначе, и окно было проделано не там, ну и пусть, в конце-концов, в сознании трехлетнего ребенка эта картина могла отпечататься чуть искаженно…
Трехлетнего? Возраст на фотоснимке стоял другой, но это тоже ничего не значило. Даты рядом с подписью не было. Он мог быть сделан когда угодно, не обязательно за несколько дней до того, как жильцам квартиры пришлось навсегда оставить ее. Фото могло быть снято и за полгода, и за год до этого, убеждал он себя. Тогда возраст мальчика в шапочке на снимке совпал бы с его собственным… Тогда вероятность того, что на снимке изображен он сам… и его мать… выросла бы в десятки раз. Но фотография могла быть сделана и за три, и за пять лет до этого, холодно сказал внутри чей-то чужой голос. Могла.
Внезапно ему в голову пришла еще одна мысль. Распахнув дверь в ванную комнату, он огляделся вокруг и наконец нашел то, что искал. Зеркало было покрыто таким слоем пыли, что даже не отражало свет его фонаря. Артем снял с крючка оставленное хозяевами квартиры полотенце, и протер зеркальную гладь. В образовавшейся проруби медленно всплыло отражение его лица в противогазе и шлеме. Он осветил себя фонарем и посмотрел в зеркало.
Худое, изможденное лицо под пластиковым забралом противогаза, находившееся по другую сторону зазеркалья, ничем не напоминало ему те черты, которые он видел, когда смотрелся в зеркало в последний раз. Когда это было? Незадолго до выхода с ВДНХ, но сколько времени прошло с тех пор, он сказать не взялся бы. Судя по его отражению, несколько лет.
Вспомнив, зачем он сюда пришел, Артем поднес к лицу фотографию, внимательно вгляделся в личико мальчика, потом перевел глаза на зеркало. Снова посветил на снимок, и опять посмотрел на свое лицо под противогазом. Если бы его только можно было стащить и сравнить себя с ребенком на фото. Разумеется, вырастая, люди порой неузнаваемо меняются, но ведь всегда остается в лице каждого что-то, напоминающее о далеком детстве.
Оставалось одно: когда он вернется на ВДНХ, спросить у Сухого, похож ли мальчик с фотографии на того, чью ручонку он впервые взял в свою ладонь тогда, почти двадцать лет назад. И, главное – похожа ли женщина, улыбающаяся ему сейчас с кусочка бумаги, на его мать. Пусть ее лицо было тогда искажено гримасой отчаяния и мольбы, Сухой все равно узнает ее. У него профессиональная память на лица, он точно сможет сказать, кто на фото. Она это или нет…
Артем осмотрел снимок еще раз, потом с неожиданной для самого себя нежностью погладил лицо женщины, аккуратно заложил фотографию в книжку, из которой она выпала, и убрал ее в свой рюкзак. Странно, подумал он, всего несколько часов назад он находился в самом большом хранилище знаний на континенте, где мог запросто забрать себе любую из миллионов самых разных книг, многие из которых были просто бесценны. Но он оставил их пылиться на полках, и у него даже не возникло мысли поживиться богатствами Библиотеки. Вместо этого он забирает себе дешевую книжицу с немудреными рисунками для детей и при этом ощущает себя так, словно ему досталось величайшее из земных сокровищ.
Он вернулся в коридор, собираясь пролистать и остальные книги на стеллаже, и, может быть, заглянуть в шкафы в поисках альбомов с фотографиями. Но, подняв глаза к окну, почувствовал, что там что-то неуловимо изменилось. Его охватило легкое беспокойство. Что-то было не так. Подойдя ближе, он понял, в чем дело: цвет ночи за окном менялся, в нем появлялись желтовато-розовые оттенки. Светало.
Твари снова сидели рядом с подъездом, не решаясь войти внутрь. Трупа их сородича нигде поблизости видно не было, но утащил ли его крылатый гигант, или они сами его унесли, было неясно. Артем не понимал, что удерживает их от того, чтобы взять квартиру штурмом, но пока это его вполне устраивало.
Успеет ли он дойти до Смоленской до восхода солнца? И, главное, сможет ли оторваться от преследования? Можно было и остаться в забаррикадированной квартире, спрятаться от солнечных лучей в ванной комнате, дождаться, пока они не прогонят этих хищных созданий, и выйти в путь с наступлением темноты. Но сколько выдержит защитный костюм? На какое время рассчитан фильтр его противогаза? Что предпримет Мельник, не найдя его в условленном месте в нужное время?
Артем подошел к двери, ведущей на лестничную клетку и прислушался. Тишина. Он осторожно отодвинул шкаф и медленно приоткрыл дверную створку. На площадке никого не было, но посветив фонарем на лестницу, Артем заметил нечто, чего он не видел раньше. Или просто не обратил внимания?
Ступени густо покрывала прозрачная слизь. Выглядело это так, будто кто-то прополз по ним и оставил за собой след. К двери квартиры, где он все это время просидел, след не приближался, но Артема это не утешало. Значит, заброшенные дома и вправду были не такими пустыми, как казались?
Теперь оставаться в этой квартире и уж тем более спать здесь ему совсем расхотелось. Оставалось только одно – отпугнуть не желающих отказываться от его мяса бестий и попытаться добежать до Смоленской. Сделать это до того, как солнце выжжет ему глаза и разбудит невиданных чудовищ, о которых его предупреждал Мельник.
На этот раз он целился не так тщательно, а просто старался, чтобы очередью задело как можно больше хищных тварей. Две из них взревели и рухнули на землю, остальные исчезли в переулках. Кажется, дорога была свободна.
Артем сбежал вниз, осторожно, опасаясь засады, выглянул из подъезда и кинулся что было сил бежать к Садовому Кольцу. Какая же там должна быть кошмарная чаща, в садах на этом кольце, подумал он, если даже тонкие полоски деревьев на бульварах за эти годы превратились в темные дебри… Не говоря уже о Ботаническом Саде и том, что там выросло.
Его преследователи дали ему небольшую фору, собираясь в стаю, и ему удалось добраться почти до самого конца проспекта. Становилось все светлее, но этих тварей лучи, видимо, совсем не смутили: разбившись на две группы, они мчались вдоль домов, с каждой секундой сокращая отделявшее их от Артема расстояние. Здесь, на открытом пространстве, преимущество было за ними: остановиться, чтобы прицелиться как следует, Артем не мог. К тому же, двигались они на четырех конечностях, и их силуэты сейчас не поднимались над землей больше чем на полтора метра, почти сливаясь с дорогой. Как бы быстро Артем ни старался бежать, защитный костюм, рюкзак, два автомата и усталость, накопившаяся за эту бесконечную ночь, давали о себе знать. Скоро эти адские гончие достанут его и сдеают свое дело, обреченно подумал он. Он вспомнил уродливые, но могучие тела хищников, лежащих в лужах крови у подъезда – там, где их опрокинула автоматная очередь. У Артема совсем не было времени, чтобы их рассматривать, но и одного взгляда хватило, чтобы они надолго врезались ему в память: лоснящаяся бурая шерсть, огромная круглая голова, пасть, усеянная десятками мелких острых зубов, которые, кажется, росли в несколько рядов. Перебрав в памяти всех известных ему обычных животных, Артем не мог вспомнить ни одного, которое под воздействием облучения могло бы дать начало этим тварям.
К счастью, на Садовом Кольце, если это было действительно оно, не росло никаких деревьев. Это просто была еще одна широкая улица, простиравшаяся вправо и влево от перекрестка, насколько хватало глаз. Повернувшись вполоборота назад, Артем не глядя выпустил по бестиям короткую очередь. Они уже были меньше чем в пятидесяти метрах от него и опять разошлись полукругом, так что некоторые бежали почти вровень с ним.
Прямо посреди Кольца виднелись несколько огромных воронок, уходивших на пять-шесть метров под землю, а в одном месте дорожное полотно надвое рассекала глубокая трещина. Стоящие поблизости строения выглядели очень странно – они даже не то что обгорели, а скорее оплавились. Создавалось впечатление, что здесь происходило что-то особенное, от чего этот район пострадал намного больше, чем Калининский проспект. И надо всей этой картиной на несколько сотен метров возвышалось не тронутое ни временем, ни огнем невообразимых размеров здание, похожее на средневековый замок. На долю секунды Артем взглянул вверх, и у него вырвался вздох облегчения: над замком парила страшная крылатая тень, которая сейчас могла стать для него спасительной. Надо было только привлечь ее внимание, чтобы она занялась его преследователями. Приподняв автомат в одной руке и направив на нее ствол, он нажал на курок. Ничего не произошло.
У него кончились патроны.
На бегу было нелегко даже перетащить вперед висящий на спине запасной автомат. Нырнув в один из ближайших переулков, Артем прислонился к стене и сменил оружие. Теперь он мог не подпускать тварей на близкое расстояние, пока не опустеет магазин во втором автомате.
Первая из них уже показалась из-за углы и знакомым движением села на задние конечности, вытянувшись во весь свой огромный рост. Она осмелела и подобралась так близко, что сейчас Артем впервые смог разглядеть ее глаза: маленькие, спрятанные под массивными надбровиями, горящие злобным зеленым огнем, похожим на отсветы того загадочного пламени в парке.
Лазерного целеуказателя на Данилином Калашникове не было, но с такого расстояния он и с обычным не промахнется. Замершая фигура бестии спокойно устроилась в ложбинке прицела. Артем прижал автомат покрепче к плечу и спустил курок.
Мягко дойдя до середины, тот остановился. Что произошло? Неужели впопыхах он перепутал автоматы? Да нет же, на его Калашникове – лазерный прицел… Артем попытался передернуть затвор. Заело.
У него в голове закрутился смерч мыслей. Данила, библиотекари… Вот почему тот не сопротивлялся, когда в книжном лабиринте на него напало это серое чудовище! У него просто не сработал автомат. Он, наверное, также судорожно дергал затвор, пока библиотекарь оттаскивал его в глубину коридоров…
Рядом с первой бестией тихо, как призраки, возникли еще две. Они внимательно изучали Артема, который уже отчаялся справиться с Данилиным автоматом, и, кажется, делали выводы. Ближайший из них, наверное, вожак, сделал прыжок вперед и оказался чуть ли не в пяти метрах от Артема.
В этот момент у них над головами пронеслась гигантская тень. Твари прижались к земле и подняли головы вверх. Воспользовавшись их замешательством, Артем ринулся в одну из арок, не надеясь уже выйти живым из этого переплета, и совсем по-звериному стараясь просто отсрочить момент своей гибели. В переулках у него не было против них ни малейшего шанса, но путь назад, на Садовое Кольцо, был уже отрезан.
Он оказался посреди квадрата пустого пространства, ограниченного по краям стенами домов, в которых виднелись арки и проходы. Позади здания, лицом к которому он стоял, вздымался в небо тот самый мрачный замок, который поразил его еще на Садовом Кольце. Наконец оторвав от него свой взгляд, Артем увидел на здании напротив надпись: «Московский Метрополитен им. В.И. Ленина» и чуть пониже – «станция Смоленская». Высокие дубовые двери были чуть-чуть приоткрыты.
…Было сложно сказать, как ему удалось увернуться. Это была странная смесь предчувствия опасности и ощущения легкого воздушного потока, неизбежного спутника метнувшегося к своей добыче хищника. Тварь приземлилась всего в полуметре от него, и Артема обдало смрадным запахом, который от нее исходил. Скользнув вбок, он что было сил бросился бежать ко входу в метро. Там был его дом, его мир, там, под землей, он снова становился хозяином положения.
Вестибюль «Смоленской» выглядел именно так, как и он и предполагал: здесь было темно, сыро и пусто. Сразу же становилось ясно, что на этой станции люди часто поднимались на поверхность: кассы и все служебные помещения были открыты и разграблены. Все полезное перекочевало вниз уже многие годы назад. Не оставалось ни турникетов, ни будки дежурного – о ней напоминало только бетонное основание. Позади виднелся полукруглый свод туннеля, по которому на неимоверную глубину вниз уводили несколько эскалаторов. Луч терялся где-то в середине спуска, и удостовериться, что там действительно есть вход, Артем не мог никак. Но и оставаться на месте было нельзя: твари уже пробрались в вестибюль, он понял это по скрипнувшей двери. Через секунду они могли выйти к эскалаторам, и та крошечная фора, которая у него все еще оставалась, исчезла бы.
Неловко ступая толстыми подошвами ботинок по расшатанным рифленым ступеням, Артем начал спуск. Умел же он раньше, когда был маленьким, бегать через две ступеньки – не только вверх, но и вниз, что намного сложнее, это знает каждый, кто хоть раз бегал через две ступеньки… Он попробовал скакнуть вперед, но нога проехала по влажному покрытию чуть дальше, чем надо, и он загремел вниз, ударившись затылком об угол. Остановиться удалось только когда он проехал с десяток ступеней, отсчитывая их шлемом и поясницей. Обшарив лучом оставшийся за спиной отрезок спуска, (как мало, оказывается, он прошел!) Артем обнаружил там именно то, что искал и боялся найти: неподвижные черные фигуры. По своей привычке, прежде чем кинуться в атаку, они замерли на месте, изучая обстановку или неслышно совещаясь. Артем развернулся обратно и попытался опять прыгнуть через две ступеньки. На этот раз у него получилось лучше, и, зажав резиновую ленту поручня в правой руке, а фонарь – в левой, он пробежал так еще секунд двадцать, пока снова не упал.
Сзади раздался тяжелый топот. Твари решились.
Артем от всей души надеялся, что жалобно скрипящие под его семьюдесятью с небольшим килограммами старые ступени просто провалятся вниз, не выдержав нескольких центнеров, которые должны были весть туши его преследователей. Но приближающийся из темноты стук свидетельствовал о том, что те вполне справляются с нагрузкой.
В луче фонаря уже стала видна кирпичная стена с большой дверью посередине. До нее оставалось метров двадцать, не больше. С трудом поднявшись на ноги, Артем преодолел последний отрезок пути за долгие пятнадцать секунд.
Дверь была сделана из стальных листов и на удары кулаков отзывалась звонко как колокол. Артем барабанил в нее из всех сил, и приближающиеся тени, которые он смутно видел через плечо, подгоняли его. Только через несколько секунд он понял, холодея, какую ужасную ошибку только что совершил: вместо того, чтобы постучать в дверь условным кодом, только переполошил охрану. Теперь та наверняка уже ни при каких обстоятельствах не станет отпирать. Мало ли кто пытается проникнуть сюда с поверхности… Тем более если солнце уже встает.
Как же звучал условный сигнал? Три коротких – три длинных – три коротких? Да нет же, это SOS. Точно было три в начале и три в конце, но вот короткие или длинные, он вспомнить уже никак не мог. А если сейчас начать экспериментировать, о надежде попасть внутрь можно будет забыть. Уж лучше SOS… По крайней мере, так охрана поймет, что по другую сторону находится человек. Хотя, как сказал Мельник, еще неизвестно, что страшнее.
Громыхнув по стали еще раз, Артем стянул с плеча свой собственный автомат и трясущимися руками поменял в нем рожок с патронами. Потом прижал фонарь к стволу автомата и нервно обвел им уходящие вверх своды. Длинные тени от уцелевших светильников наползали друг на друга в истерически блуждающем луче света, и нельзя было поручиться, что в одной из них не притаился темный силуэт…
С другой стороны железной двери по-прежнему стояла полная тишина. Господи, неужели это – не та Смоленская? – подумал Артем. Может быть, этот вход был закупорен десятилетие назад, и с тех пор им никто не пользовался? Ведь он попал сюда совершенно случайно, а вовсе не следуя инструкциям сталкера. Он мог и ошибиться!
Совсем близко, метрах в пятнадцати, скрипнула ступень. Не выдержав, Артем полоснул очередью в том направлении, откуда раздался звук. Эхо больно хлестнуло его по ушам и стало подниматься по эскалатору на поверхность. Но ничего, похожего на рев раненой или умирающей бестии слышно не было. Патроны ушли впустую.
Не отваживаясь спускать глаз с темноты, Артем прижался к двери спиной и опять застучал кулаком по железу: три коротких, три длинных, три коротких. Ему послышалось, что из-за двери раздался тяжелое металлическое скрежетание. И именно в этот момент из мрака вылетела с поразительной для такой массы скоростью фигура хищника.
Автомат Артем держал на весу, в правой руке, и спусковой крючок нажал почти случайно, когда инстинктивно отпрянул назад. Пули развернули тело твари в воздухе, и вместо того, чтобы вцепиться ему в горло, она, не достав пары метров, приземлилась на последних ступенях эскалатора. Но уже через мгновение поднялась, и, не обращая внимания на хлещущую из раны кровь, сделала большой шаг вперед. Потом, качнувшись, прыгнула снова и припечатала Артема своей тушей к холодной стали двери. Атаковать она уже не могла: последние выпущенные им пули попали в голову, и на излете тварь была мертва. Но и силы инерции, с которым ее тело ударило по Артему, было достаточно, чтобы сломать ему череп. Не будь на нем шлема…
Дверь открылась внутрь, и наружу хлынул яркий белый свет. От эскалаторов раздался испуганный рев: судя по звуку, этих созданий сейчас находилось там не меньше пяти. Чьи-то сильные руки схватили его за руки и втянули за стену, после чего снова лязгнул металл – створку закрыли, и засов задвинули на место. – Не ранен? – спросил чей-то низкий голос рядом. – Черт его знает… Если жив, сейчас добьем. Видел, кого он за собой привел? Еле их отвадили в прошлый раз, и то – только газом. Еще не хватало, чтобы они теперь еще на Смоленской поселились, мало им Арбатской. А что – вполне возможно. Они человечинку уважают… – отозвался другой. – Оставьте его. Он со мной. Артем! Эй, Артем! Да очнись же! – позвал его кто-то знакомый, и Артем с трудом и нехотя открыл наконец глаза.
Над ним склонились три человека. Двое из них, наверное, охранники ворот, были одеты в камуфляж и бронежилеты. В третьем Артем с облегчением узнал Мельника. – Под вашу ответственность можем отпустить, – с готовностью и даже как-то заискивающе сказал один из охранников. – Я поговорю с Твалтвадзе, если надо, – пообещал сталкер и затянулся папиросой. – Вставай, Артем. Долго ты…– добавил он, протягивая ему руку.
Артем попытался встать, но ноги отказывались держать. Его закачало и начало подташнивать, в голове помутнело. – Его надо в лазарет. Ты помоги мне, а ты закрой гермоворота, – тоном, не терпящим возражений, распорядился Мельник.
Пока его осматривал врач, Артем изучал белый кафель, которым были облицованы стены операционной. Комната была вылизана до блеска, в воздухе стоял крепкий запах хлорки, а под потолком были закреплены сразу несколько ламп дневного света. Операционных столов тут стояло тоже немало, и у каждого висел ящик с готовыми к использованию инструментами. Состояние, в котором находился здешний маленький госпиталь, впечатляло, но зачем он нужен мирной, насколько Артем помнил, Смоленской, было неясно. – Переломов нет, только ушибы. Пара царапин, мы их продезинфицировали, – резюмировал доктор, вытирая руки чистым полотенцем. – Вы нас не оставите ненадолго? – попросил его Мельник. – Хотелось бы кое-что обсудить с глазу на глаз.
Понимающе кивнув, врач вышел, а сталкер, присев на край кушетки, на которой лежал Артем, потребовал от него подробный рассказ о произошедшем. По его расчетам, Артем должен был оказаться на Смоленской на два часа раньше, и Мельник был уже готов подниматься на поверхность, чтобы попытаться разыскать его останки. Историю с преследованием он выслушал до конца, хотя и без особенного интереса, летающих чудищ назвал книжным словом «птеродактиль», а по-настоящему впечатлил его только рассказ о том, как Артем прятался в подъезде. Узнав, что пока тот отсиживался в квартире, по лестничной клетке кто-то прополз, сталкер нахмурился. – Уверен, что не вступил сапогом в слизь на лестнице? – покачал он головой. – Не приведи бог занести эту дрянь на станцию! Говорил же я тебе, к домам не подходить! Считай, тебе крупно повезло, что когда ты был в квартире, оно не решило наведаться в гости…
Мельник поднялся, подошел к Артемовым ботинкам, оставленным на входе, и придирчиво осмотрел подошвы каждого из них. Не обнаружив ничего подозрительного, он поставил их на место. – В Полис, как я и говорил, тебе пока дорога заказана. Браминам я правды сказать не мог, поэтому они считают, что во время похода в Библиотеку пропали вы оба, а я отправился вас искать. Так что там произошло с твоим напарником?
Артем еще раз рассказал всю историю от начала до конца, на этот раз честно объяснив, как именно умер Данила. Сталкер поморщился. Эту концовку тебе лучше впредь держать при себе. Если честно, первая версия мне нравилась куда больше. Вторая вызовет у браминов слишком много вопросов. Их человек убит тобой, Книги ты не нашел, зато вознаграждение осталось при тебе. Да, кстати, – добавил он, глянув на Артема исподлобья, – что там было, в этом конверте?
Приподнявшись на локте, Артем достал из кармана покрытый засохшей кровью пакет, внимательно посмотрел на Мельника и открыл его.

Глава 15

чертежной бумаги с карандашными набросками туннелей. Именно это Артем и ожидал увидеть внутри конверта – карту и пояснения к ней. Пока он бежал к Смоленской через Калининский проспект, у него совсем не было времени подумать о том, что может быть внутри пакета, который ему передал Данила. Волшебное решение заведомо неразрешимой проблемы, нечто, способное отвести от ВДНХ и всего метро дамоклов меч непостижимой и неумолимой угрозы.
Посередине листка с пояснениями расплылось красно-бурое пятно. Склеенную кровью брамина бумагу пришлось чуть смочить, чтобы она раскрылась, не повредив мелко написанных на ней инструкций.
«Часть №… туннель… Д6… уцелевшие установки… до 400.000 кв. метров… смерч… неисправно… непредвиденные…» От волнения слова прыгали у Артема в глазах, пытаясь соскочить с горизонтальных линий, сливались в одно целое, а их смысл оставался ему абсолютно непонятен. Отчаявшись сложить их в осмысленное целое, он передал письмо Мельнику. Тот аккуратно взял листок в руки и жадно впился в буквы взглядом. Некоторое время он ничего не говорил, а потом Артем увидел, как его брови недоверчиво попозли вверх. – Быть этого не может, – прошептал сталкер. – Это же все вранье! Не могли они такое упустить…
Он перевернул листок, просмотрел его с другой стороны, а потом принялся перечитывать с самого начала. – Для себя берегли… Военным не говорили. Неудивительно… Им такое покажи, они тут же за старое возьмутся. Но неужели упустили? Неисправно… Ну это, допустим, ладно…Значит, все-таки поверили! – невнятно бормотал Мельник, пока Артем терпеливо дожидался объяснений. – Это действительно может помочь? – не выдержал он в конце концов. – Если все, что здесь написано – правда, то у нас появляется надежда, – кивнул сталкер. – О чем там речь? Я ничего не понял, – спросил Артем.
Мельник ответил не сразу. Он еще раз дочитал письмо до конца, потом задумался на несколько секунд и только после этого медленно начал рассказывать: – Я про такое слышал раньше. Легенды всегда ходили, но их ведь в метро тысячи. Только легендами и живем, не хлебом же единым. И про Университет, и про Кремль, и про Полис, и не разберешь, что правда, а что у костра где-нибудь на Площади Ильича выдумали. Вот и про это… Ходили, в общем, слухи, что где-то в Москве, или под Москвой, уцелела ракетная часть. Такого, конечно, никак произойти не могло. Военные объекты – это всегда цель номер один. Но говорили, мол не успели, или не доглядели, или забыли – и одна ракетная часть совсем не пострадала. Рассказывали, что кто-то туда даже ходил, что-то там видел, стоят там, мол, установки, под брезентом, новенькие, в ангарах… Пользы в метро от них, правда, никакой – на такой глубине своих врагов все равно не достанешь. Стоят – ну и пусть себе стоят. – При чем здесь ракетные установки? – Артем удивленно смотрел на сталкера и спустил ноги с кушетки. – Черные идут к ВДНХ от Ботанического Сада. Хантер подозревал, что они спускаются в метро с поверхности именно в этом районе. Логично предположить, что они обитают именно там. Собственно, есть два варианта. Первый – место, откуда они приходят, условно говоря, улей – расположен сверху, неподалеку от входа в метро. Второй – на самом деле, никакого улья нет, и черные наступают на город извне. Тогда вопрос – почему больше нигде их не замечали? Нелогично. Хотя, может, дело времени. В общем, ситуация такая: если они откуда-то издалека приходят, мы ничего с ними все равно сделать не сможем. Взорвем туннели за ВДНХ, или пусть даже за Проспектом Мира – рано или поздно они найдут новые входы. Останется забаррикадироваться в метро, закрыться наглухо, забыть о надеждах вернуться наверх, и полагаться только на свиней и грибы. Как сталкер, могу точно сказать: долго мы так не протянем. Но! Если у них есть улей – и он где-то поблизости, как думал Хантер… – Ракеты? – догадался Артем. – Залп двенадцати ракет с кассетными осколочно-фугасными элементами накрывает площадь в 400.000 квадратных метров, – выискав нужное место в письме, прочитал Мельник. – Несколько таких залпов – и от Ботанического Сада, или где они там могут жить, останутся одни угли. – Но вы же говорите, это легенды, – недоверчиво возразил Артем. – А вот брамины говорят, что нет, – сталкер помахал листком в воздухе. – Тут даже объясняется, как пробраться на территорию этой части. Еще, правда, написано, что установки частично неисправны. – Ну и как же туда попасть? – Д-6. Здесь упоминается Д-6. Метро-2. Указывается расположение одного из входов. Они утверждают, что туннель оттуда ведет в том числе и к этой части. Но оговариваются, что при попытке проникновения в Метро-2 могут возникнуть непредвиденные препятствия. – Невидимые Наблюдатели? – припомнил Артем когда-то услышанный разговор. – Наблюдатели – это чушь и болтовня, – поморщился Мельник. – Ракетная часть тоже была всего лишь легендой, – вставил Артем. – Она и остается легендой – до тех пор, пока я ее сам не увижу, – отрезал сталкер. – А где выход в Метро-2? – Здесь написано – станция Маяковская. Странно… Сколько раз бывал на Маяковской, никогда ничего подобного не слышал. – И что же мы теперь будем делать? – поинтересовался Артем. – Пойдем со мной, – отозвался сталкер. – Поешь, отдохнешь, а я пока подумаю. Завтра обсудим.
Только когда Мельник заговорил про еду, Артем вдруг ощутил, до чего он был голоден. Он спрыгнул на холодный кафельный пол и заковылял было к своим ботинкам, но сталкер жестом остановил его.
– Обувь и всю одежду оставь, сложи вон в тот ящик. Ее чистить и обеззараживать будут. Рюкзак тоже проверят. Вон на стуле штаны и куртка, переоденься в них.
Смоленская выглядела угрюмо: низкий полукруглый потолок, неширокие арки в мощных стенах, облицованных белым когда-то мрамором. Хотя по углам из арок выступали декоративные ложные колонны, а стены поверху окольцовывала неплохо сохранившаяся лепнина, все это только усугубляло первое впечатление. Станция производила впечатление давно осаждаемой крепости, которую ее защитники скупо украсили, отчего она только приняла еще более суровый вид. Двойная цементная стена с массивными стальными дверьми по обе стороны от гермоворот, бетонированные огневые точки у входов в туннели – все говорило о том, что у здешних обитателей есть основания беспокоиться за свою безопасность. Женщин на Смоленской почти не было, зато почти все встретившиеся ему мужчины были при оружии. Когда Артем спросил у Мельника напрямую, что происходит на этой станции, тот только неопределенно мотнул головой и сказал, что ничего необычного в ней не замечает.
Однако Артема не оставляло странное ощущение, что на Смоленской царит общая напряженность. Здесь все словно чего-то ждали, и это чувство быстро передавалось вновь прибывшим. Палатки, в которых жили люди, были выстроены цепью посреди зала, а все арки оставались свободными – как будто их боялись загромождать, чтобы они не помешали срочной эвакуации. При этом все жилища были установлены исключительно в промежутках между арками, так что с одного пути сквозь проходы был виден другой.
Посередине каждой посадочной платформы у спуска на рельсы сидели дежурные, не выпускавшие из поля зрения туннели с обеих сторон. Картину дополняла почти полная тишина, которая стояла на станции. Люди здесь переговаривались между собой негромко, иногда и вовсе переходя на шепот, как если бы они боялись, что их голоса могут заглушить какие-то тревожные звуки, долетающие из туннелей.
Артем постарался вспомнить, что он знал о Смоленской. Может быть, у нее были опасные соседи? Нет, с одной стороны рельсы уходили к светлому и благополучному Полису, сердцу метро. С другой – туннель вел к Киевской, о которой Артем помнил только то, что она была населена преимущественно теми самыми «кавказцами», которых он видел на Китай-Городе и в тюремных камерах у фашистов на Пушкинской. Но, в конечном итоге, это были обычные люди, и вряд ли их стоило так опасаться…
Столовая находилась в центральном тенте. Обеденное время, судя по всему, уже закончилось, потому что за грубыми самодельными столами оставалось всего несколько человек. Усадив Артема за один из них, Мельник через пару минут вернулся к нему с миской, в которой дымилась неаппетитная серая кашица. Под ободряющим взглядом сталкера Артем все же отважился ее попробовать и уже больше не останавливался пока миска не опустела. На вкус местное блюдо оказалось просто замечательным, хотя он и затруднился определить, из чего именно оно было приготовлено. Одно можно было сказать наверняка – мяса повар не пожалел.
Закончив и отставив плошку в сторону, Артем умиротворенно осмотрелся вокруг. За соседним столом все еще сидели, тихонько беседуя, два человека, и хотя одеты они были в обычные ватники, в их облике было что-то такое, что заставляло воображать их в костюмах полной защиты и с ручными пулеметами наперевес.
Он перехватил внимательный взгляд, которым обменялся один из них с Мельником. Вслух при этом не было произнесено ни слова. Человек в ватнике вскользь осмотрел Артема и вернулся к своему неторопливому и неслышному разговору.
Еще несколько минут медленно протекли в молчании. Артем попытался было снова заговорить с Мельником о станции, на которой они находились, но тот отвечал нехотя и односложно.
Потом человек в ватнике встал со своего места, подошел к их столу, и, наклонившись к Мельнику, пробормотал: – Что с Киевской-то делать будем? Назревает… – Ладно, Артем, иди отдохни пока. Третья палатка отсюда – для гостей. Постель уже застелена, я распорядился. Я посижу пока, мне поговорить надо, – сказал сталкер.
Со знакомым неприятным чувством, что его только что отослали, чтобы он не подслушивал взрослых разговоров, Артем послушно встал и поплелся к выходу. По крайней мере, он мог самостоятельно исследовать станцию, утешил он себя.
Сейчас, когда у него была возможность внимательнее присмотреться, Артем обнаружил еще несколько маленьких странностей. Зал был идеально расчищен, и разнообразный хлам, которым неизбежно было завалено большинство жилых станций в метро, здесь полностью отсутствовал. Да Смоленская больше и не производила впечатление жилой станции. Она вдруг напомнила ему картинку из школьного учебника по истории, на которой был изображен военный лагерь римских легионеров. Правильно, симметрично организованное, просматривающееся во всех направлениях пространство, ничего лишнего, расставленные повсюду караулы, укрепленные входы и выходы…
Долго разгуливать по станции у него не получилось. Наткнувшись на откровенно подозрительные взгляды ее обитателей, Артем уже через несколько минут понял, что за ним следят, и предпочел ретироваться в палатку для гостей. Там его действительно ждала застеленная раскладушка, а в углу стоял полиэтиленовый пакет с его именем. Опустившись на взвизгнувшую пружинами койку, Артем раскрыл его. Внутри лежали его личные вещи, оставленные в рюкзаке. Покопавшись секунду, он достал из пакета принесенную с поверхности детскую книжку. Интересно, проверяли ли они его маленькое сокровище счетчиком Гейгера? Он наверняка нервно защелкал бы вблизи книги, но Артем предпочитал об этом не думать. Он перелистнул пару страниц, разглядывая чуть выцветшие картинки на пожелтевшей бумаге и оттягивая тот момент, когда между очередными листами он найдет свою фотографию.
Свою фотографию?
Что бы ни случилось теперь и с ним, и с ВДНХ, да со всем метро, вначале он должен вернуться на свою станцию, чтобы спросить у Сухого: кто на ней. Она это, или не она. Артем прижался к снимку губами, потом снова заложил его между страницами и спрятал книгу обратно в рюкзак. На секунду ему показалось, что в его жизни что-то медленно становится на свое место. А еще через мгновение он уже спал.
Когда Артем открыл глаза и вышел из палатки на станцию, он даже не сразу сообразил, где очутился – настолько она изменилась. Целых жилищ на ней оставалось меньше десятка, остальные были сломаны или сожжены. Стены были покрыты копотью и исклеваны пулями, штукатурка с потолка осыпалась и большими кусками лежала на полу. По краям платформы текли зловещие черные ручейки, предвестники грядущего затопления. В зале почти никого не было, только рядом с одной из палаток на полу возилась с игрушками маленькая девочка. С другого края, где уходила наверх лестница нового выхода со станции, доносились приглушенные крики, и стены изредка озарялись пламенем. Кроме него мрак в зале разгоняли только две уцелевшие лампы аварийного освещения.
Автомат, который он вроде бы оставлял у изголовья раскладушки, куда-то исчез. Тщетно обыскав всю палатку, Артем смирился с тем, что ему придется идти безоружным.
Что же здесь произошло? Он хотел было расспросить игравшую девочку, но та, увидев подошедшего Артема, отчаянно разревелась, так что добиться от нее хоть чего-то было невозможно.
Оставив захлебывающуюся в рыданиях малышку за спиной, Артем осторожно прошел через арку и выглянул на пути. Первой вещью, которая приковала к себе его взгляд, были три привинченные к мраморной облицовке бронзовые буквы: «В..НХ». Вместо второй – «Д», которой не хватало для родного четырехбуквенника, виднелся лишь темный след. Через всю надпись по мрамору шла глубокая трещина.
Надо было проверить, что происходит в туннелях. Если станцию кто-то захватил, то, прежде чем вернуться назад за подмогой, Артем должен разведать обстановку, чтобы точно объяснить союзникам с юга, что за опасность им угрожает.
Сразу после входа в перегон сгущалась такая непроглядная темнота, что даже собственную руку Артем видел не дальше локтя. В глубине туннеля что-то издавало странные чавкающие звуки, и идти туда безоружным было сущим безумием. Когда они ненадолго смолкали, становилось слышно, как по полу журчит вода, обтекая его кирзовые сапоги и устремляясь назад, к ВДНХ.
Ноги дрожали и отказывались идти вперед. Тревожный голос в его голове твердил ему, что дальше идти опасно, что риск неоправданно велик, а в такой темноте ему все равно не удастся ничего разглядеть. Но другая его часть, не обращая внимания на все разумные доводы, тянула его вглубь, во тьму. И, сдавшись, он словно заведенный, делал еще один шаг вперед.
Тьма вокруг стала абсолютной, и не видно уже было ровным счетом ничего, отчего у Артема возникало странное ощущение, что его тело исчезло. От его прежнего «я» сейчас оставался только слух и всецело полагающийся на него разум. Он продвигался так еще некоторое время, но звуки, по направлению к которым он шел, так и не стали ближе. Зато послышались другие. Шорох шагов, точь-в-точь похожих на те, что он слышал раньше, в такой же темноте, но только, как Артем ни старался, он не мог понять, где именно и при каких обстоятельствах это произошло. И с каждым новым шагом, долетающим из невидимой глубины туннеля, Артем чувствовал, как в сердце ему капля за каплей просачивается черный холодный ужас. Через несколько мгновений он, не выдержав, развернулся, и стремглав бросился бежать на станцию, но не разглядев в темноте шпалы, споткнулся об одну из них и упал, понимая, что ему сейчас ему неминуемо настанет конец.
Проснулся он весь в поту, и не сразу даже осознал, что во сне он свалился с раскладушки на пол. Голова была необыкновенно тяжелая, в висках пульсировала тупая боль, и Артем еще несколько минут провалялся на брезентовом дне палатки, пока не пришел наконец в себя и не сумел подняться на ноги.
Но в тот момент, когда голова наконец прояснилась, из нее полностью выветрились остатки кошмара, и он уже не мог даже приблизительно вспомнить, что же такое ему привиделось. Приподняв полог палатки, он выглянул на станцию. Кроме нескольких караульных, там никого не было. Видимо, сейчас здесь была ночь. Несколько раз глубоко вдохнув и выдохнув привычный сырой воздух, Артем вернулся внутрь, растянулся на раскладушке и заснул крепким пустым сном.
Его разбудил Мельник. Одетый в темную утепленную куртку с поднятым воротником и военные штаны с карманами, он выглядел так, будто с минуты на минуту собирается выходить со станции. На голове у него была надета черная армейская пилотка со споротой кокардой. У его ног стояли две больших сумки, которые показались Артему знакомыми.
Он ботинком пододвинул одну из них к Артему и сказал: – Вот. Обувь, костюм, ранец, оружие. Переобувайся, готовься. Защиту надевать не надо, на поверхность не собираемся, просто возьми с собой. Выходим через полчаса. – А куда идем? – хлопая спросонья глазами и мучительно пытаясь сдержать зевок, спросил Артем. – Киевская. Если все будет в порядке, потом по Кольцу к Белорусской – и к Маяковской. А там увидим. Собирайся.
Он уселся на стоящий в углу табурет и, достав из кармана газетный обрывок, принялся изготавливать самокрутку, время от времени посматривая на Артема. Под этим внимательным взглядом у Артема все валилось из рук и на сборы ушло куда больше времени, чем ему понадобилось бы, если бы Мельник оставил его одного.
Но минут через двадцать он все же был готов. Не говоря ни слова, Мельник поднялся с табурета, взял свою сумку, и вышел на платформу. Артем оглядел комнату и последовал за ним. Народа на станции было совсем немного, и на этот раз никто на него не смотрел. Они прошли через арку и вышли к путям.
Спустившись по приставной деревянной лесенке на путь, Мельник кивнул караульному и зашагал к туннелю. Только теперь Артем заметил, как странно здесь устроены входы в перегоны. С той стороны платформы, где рельсы уходили на Киевскую, половина пути была перекрыта бетонированной огневой точкой с узкими бойницами. Проход перегораживала железная решетка, рядом с которой дежурили двое караульных. Мельник перекинулся с ними парой коротких и неразборчивых фраз, после чего один из охранников открыл навесной замок и толкнул решетку.
По одной из стен туннеля шел перемотанный черной изолентой провод, с которого каждые десять-пятнадцать метров свисали слабые лампочки, но даже и такое освещение в перегоне казалось Артему настоящей роскошью. Впрочем, через три сотни шагов провод обрывался, и в этом месте их ждал еще один караул. На дозорных не было никакой формы, но выглядели они куда серьезней, чем военные в Полисе. Узнав Мельника в лицо, один из них кивнул ему, пропуская вперед. Остановившись на краю освещенного пространства, сталкер достал из своей сумки фонарь и включил его.

Предыдущая страница 10 Следующая страница


11 Дмитрий Глуховский

Еще через пару сотен метров впереди раздались голоса и блеснули отсветы фонарей. Неуловимым движением автомат Мельника соскользнул с его спины и оказался у него в руках. Артем последовал его примеру.
Наверное, это был еще один, дальний дозор со Смоленской. Двое крепких вооруженных мужчин в теплых куртках с воротниками из искусственного меха спорили с тремя челноками. На головах у дозорных были круглые вязаные шапки, а на груди у обоих висели на кожаных ремешках приборы ночного видения. У двоих челноков было при себе оружие, но Артем был готов ручаться чем угодно, что это именно торговцы. Огромные тюки с тряпьем, карта туннелей в руке, особенный плутоватый взгляд, задорно блестящие в лучах фонарей глаза – все это он уже видел неоднократно. Челноков обычно без проблем и препятствий пускали на все станции, кроме разве членов Ганзы. Но, кажется, на Смоленской их никто не ждал. – Да ладно, браток, что ты заладил, нам даже и не на твою Смоленскую, так, мимо идем, – убеждал дозорного один из торговцев, долговязый усатый человек в кургузом ватнике. – Шмотки тут у нас, да вот, сами гляньте, мы это, в Полисе торговать будем, – поддакивал ему другой челнок, коренастый и заросший щетиной до самых глаз. – Какой тебе от нас вред, польза только, вот, смотри, джинсы совсем как новые, твой размер, наверное, фирменные, за так отдам, – перехватывал инициативу третий.
Караульный молча качал головой, перекрывая рукой проход. Он почти ничего не отвечал, но как только один из челноков, приняв его молчание за согласие, попробовал шагнуть вперед, оба дозорных почти синхронно щелкнули затворами своих автоматов. Мельник и Артем стояли в пяти шагах за их спинами, и хотя сталкер и опустил свое оружие, в его позе сквозило напряжение. – Стоять! Даю пять секунд, чтобы развернуться и уйти. Станция режимная, сюда никого не пускают. Пять… четыре… – начал считать один из дозорных. – Ну конечно, как нам теперь туда, через Кольцо опять? – возмутился было один из челноков, но другой, обреченно покачав головой, потянул его за рукав, торговцы подобрали с земли тюки и потащились обратно.
Выждав минуту, сталкер дал Артему знак, и они зашагали на Киевскую вслед за челноками. Когда они проходили мимо караульных, один из них молча кивнул Мельнику и приложил два пальца к виску, словно отдавая честь. – Режимная станция? – спросил Артем у сталкера, когда они отошли от кордона на несколько сотен метров. – Что это значит? – Вернись, спроси, – отрезал тот, начисто отбивая у Артема желание расспрашивать дальше.
Хотя они и старались держаться подальше от ушедших вперед челноков, звуки их голосов становились все ближе, а потом вдруг оборвались. Но не прошли они и двух десятков шагов, как в лицо им ударил луч света. – Эй, кто там? Чего надо? – нервно крикнул кто-то, и Артем узнал голос одного из торговцев, которых завернула с полпути выставленная перед Смоленской охрана. – Спокойно. Дайте пройти, вас не тронем. На Киевскую идем, – негромко, но очень отчетливо ответил сталкер. – Проходите, вперед вас пропускаем. Нечего в затылок дышать, – посовещавшись, предложили из темноты.
Мельник недовольно пожал плечами и неторопливо двинулся вперед. Метров через пятьдесят их действительно ждали те трое челноков. При приближении Артема и Мельника торговцы вежливо опустили стволы в пол, расступились и дали им пройти. Сталкер как ни в чем не бывало зашагал дальше, но Артем немедленно отметил, что поступь его изменилась: теперь он шел неслышно, словно боясь заглушить топотом сапог раздающиеся за спиной звуки. И хотя челноки немедленно последовали за ними, Мельник ни разу на них не оглянулся. Артем пытался побороть в себе желание обернуться довольно долго, минуты три, потом все-таки посмотрел назад. – Эй! – послышался оттуда напряженный голос, – погодите там!
Сталкер остановился. Артем начал недоумевать, отчего тот так послушно выполняет все требования каких-то мелких торговцев. – Это они так из-за Киевской лютуют, или потому что Полис охраняют? – нагнав их, спросил один из челноков. – Из-за Киевской, понятное дело, – немедленно отозвался Мельник, и Артем почувствовал укол ревности: ему-то сталкер не хотел ничего рассказывать. – Да уж, это-то понять можно. На Киевской теперь страшно становится. Ну, ничего. Скоро этим чистюлям из вашего караула придется жарко. Вот как Ганза пускать перестанет, с Киевской все к вам побегут. Сам понимаешь, когда такое творится, кто же на станции жить останется? Лучше уж под пули… – обращаясь то ли к сталкеру, то ли к самому себе, бурчал долговязый челнок. – Сам-то небось под пули кинулся? Тоже мне, матросов нашелся! – ехидно хмыкнул другой. – Ну так пока еще и не припекло, – отозвался долговязый. – Да что там происходит-то? – не сдержался Артем.
Сразу двое челноков оглянулись на него так, словно он задал глупый вопрос, ответ на который знал каждый ребенок. Сталкер хранил молчание. Некоторое время молчали и торговцы, так что некоторое время они шагали в полной тишине. От этого ли, или, может, от того, что затягивающееся молчание становилось жутковатым, Артему вдруг расхотелось слушать объяснения. И когда он решил уже было махнуть на них рукой, долговязый наконец нехотя проговорил: – Туннели к Парку Победы там, вот что…
Услышав название станции, двое его спутников как-то съежились, и Артему почудилось на секунду, что налетел порыв промозглого туннельного сквозняка, а стены туннеля сжались. Даже Мельник повел плечами, будто бы пытаясь согреться. Артем, кажется, никогда не слышал ничего плохого про Парк Победы, и даже не мог припомнить ни одной байки, связанной с этой станцией. Так отчего же при звуке ее названия ему вдруг стало так неуютно? – Что, хуже становится? – спросил тяжело сталкер. – Да мы-то что знаем? Мы люди случайные. Так, мимо проходим иногда. Оставаться там, сами понимаете… – неопределенно промямлил бородатый. – Люди пропадают, – шепотом сообщил коренастый челнок. – Многие боятся, бегут. Тут уже и не разобрать – кто исчез, а кто сам сбежал, а остальным от этого еще страшней. – Все туннели эти проклятые, – сплюнул на землю долговязый. – Так завалены же туннели, – не то спросил, не то возразил Мельник. – Они уже сто лет как завалены, и что с того? Да если ты местный, лучше нас знать должен! Там все знают, что страх весь из туннелей идет, будь они хоть трижды взорваны и перегорожены. Да это любой своей шкурой чувствует, как туда нос покажет, вон даже и Сергеич, – долговязый указал на своего бородатого спутника. – Точно, – подтвердил заросший Сергеич и зачем-то перекрестился. – Так они ведь туннели охраняют? – уточнил Мельник. – Каждый день дозоры стоят, – кивнул усатый. – И хоть раз поймали кого-нибудь? Или видели? – выспрашивал сталкер. – А нам почем знать? – развел руками тот. – Я не слышал. Да там и ловить-то некого. – А что местные про это говорят? – не отступал Мельник.
Долговязый на это вообще ничего не ответил, только махнул обреченно рукой, зато Сергеич оглянулся зачем-то назад и громким шепотом сказал: – Город мертвых…– и тут же снова принялся креститься.
Артем хотел было рассмеяться – слишком много он уже слышал историй, басен, легенд и теорий про то, где именно обретаются в метро мертвые. И души в трубах по стенам туннелей, и врата в ад, которые копают на одной из станций… теперь вот Город мертвых на Парке Победы. Но призрачный сквозняк заставил Артема подавиться смехом, и несмотря на теплую одежду его прохватил озноб. Хуже всего было то, что Мельник умолк и прекратил все расспросы, хотя Артем надеялся, что тот просто пренебрежительно отмахнется от такой нелепой мысли.
Весь остаток пути они прошли молча, каждый погруженный в свои мысли. До самой Киевской туннель оказался совершенно спокойным, пустым, сухим и чистым, но вопреки всему тяжелое, давящее ощущение того, что впереди ждет что-то нехорошее, сгущалось с каждым шагом.
Как только они ступили на станцию, оно нахлынуло, словно прорвавшиеся грунтовые воды – такое же неудержимое, такое же мутное и ледяное. Здесь безраздельно правил страх, и видно это было с первого взгляда. Та ли это «солнечная Киевская», про которую ему говорил кавказец, сидевший с ним в одной клетке в фашистском плену? Или он имел в виду станцию с тем же именем, расположенную на Филевской ветке?
Сказать, что станция была заброшена, и что все ее обитатели бежали с нее, было нельзя. Народу здесь было довольно много, но создавалось впечатление, что Киевская не принадлежит ее жителям. Все они старались держаться кучками, палатки лепились к стенам и друг к другу в центре зала. Необходимая по правилам противопожарной безопасности дистанция нигде соблюдена не была – наверное, живущим в этих палатках людям приходилось остерегаться чего-то куда более серьезного, чем огонь. Проходящие мимо сразу же отводили глаза, когда Артем смотрел им в лицо, а у тех, кто не успевал это сделать, его встречал загнанный взгляд.
Платформа, зажатая между двумя рядами низких круглых арок, с одной стороны несколькими эскалаторами уходила вниз, с другой чуть приподнималась невысокой лестницей и открывала боковой переход на другую станцию. В нескольких местах тлели угли и полз дразнящий запах жареного мяса, где-то плакал ребенок. Пусть она и находилась на пороге вымышленного перепуганными челноками Города мертвых, сама-то Киевская была вполне живая.
Скомканно попрощавшись, челноки исчезли в переходе на другую линию. Мельник, хозяйски оглядевшись по сторонам, решительно зашагал в сторону одной из палаток. Здесь он бывал регулярно, это было видно сразу. Артем не мог приложить ума, зачем сталкер так подробно выспрашивал у челноков о положении на станции. Надеялся, что в их байки вплетется случайно намек на истинное положение вещей? Пытался вычислить возможных шпионов?
Через секунду они остановились у входа в служебные помещения. Дверь здесь была выбита, но снаружи стоял охранник. Начальство, догадался Артем.
Навстречу сталкеру вышел гладко выбритый пожилой мужчина, с аккуратно зачесанными волосами. На нем была старая армейская гимнастерка, застиранная и выцветшая, но удивительно чистая. Непонятно было, как он умудряется так следить за собой на этой станции. Человек отдал Мельнику честь, приложив к виску два пальца, но не всерьез, как это делали дозорные в туннеле, а как-то карикатурно. Его глаза насмешливо щурились. – День добрый, – сказал он приятным глубоким голосом. – Здравия желаю, – отозвался сталкер и улыбнулся.
Через десять минут они сидели в теплой комнате и пили непременный грибной чай. На сей раз Артема не выставили наружу, как он ожидал, а позволили присутствовать при обсуждении серьезных дел. К сожалению, из беседы сталкера и начальника станции, которого тот называл Аркадием Семеновичем, он все равно ничего не понял. Сначала Мельник спросил про какого-то Третьяка, затем принялся выяснять, нет ли изменений в туннелях. Начальник сообщил, что Третьяк ушел по своим делам, но вернуться должен совсем скоро, и предложил подождать его. Затем они углубились в детали каких-то соглашений, так что Артем скоро совсем утратил нить разговора. Он просто сидел, тянул горячий чай, грибной дух которого напоминал ему о родной станции (наверняка зелье было именно с ВДНХ), и осматривался вокруг. Здесь было видно, что когда-то станция жила богаче и спокойнее: стены комнаты были завешены побитыми молью, но сохранившими свой рисунок коврами, в нескольких местах прямо поверх ковров были приколоты карандашные наброски туннельных разветвлений в широких позолоченных рамах, а стол, за которым они сидели, выглядел совершенно антикварно, и Артем даже не мог себе представить, сколько сталкеров потребовалось, чтобы стащить его вниз из чьей-то пустой квартиры, и сколько хозяева станции согласились за него заплатить. На одной из стен висела потемневшая от времени сабля, а рядом – доисторического вида пистолет, явно непригодный к стрельбе. В дальнем конце комнаты на шифоньере стоял огромный белый череп, принадлежащий неизвестному существу. – Да нет там ничего, в туннелях этих, – отрицательно покачал головой Аркадий Семенович. – Так уж караулим, чтобы людям спокойней было. Ты ведь сам там бывал, прекрасно знаешь, что оба перегона метрах в трехстах от станции завалены. Неоткуда там чему-то взяться. Суеверия это. – Но люди ведь пропадают? – нахмурился Мельник. – Пропадают, – согласился начальник. – Но как знать, куда. Я думаю, страшно, вот и бегут. На переходах у нас кордонов нет, а там, – он махнул рукой в сторону переходов, – целый город. Есть, куда податься. И на Кольцо, и на Филевскую. Ганза, говорят, сейчас с нашей станции пускает людей. – И чего боятся? – спросил сталкер. – Как чего? Того, что люди пропадают. Вот тебе и замкнутый круг, – Аркадий Семенович развел руками. – Странно, – недоверчиво протянул Мельник. – Знаешь, мы пока Третьяка ждать будем, сходим разок в караул. Так, ознакомиться. А то смоленские тревожатся. – Понимаю, – закивал тот, – вы вот что, сейчас в третью палатку зайдите, там Антон живет. Он у следующей смены командиром. Скажи, от меня.
В палатке с намалеванной цифрой «3» было шумно. На полу двое мальчишек лет десяти, оба почти альбиносы, как и большинство родившихся в метро детей, играли со стреляными автоматными гильзами. Рядом с ними сидела маленькая девочка, которая смотрела на братьев округлившимися от любопытства глазами, но не решалась поучаствовать в игре. Опрятная женщина средних лет в переднике нарезала к обеду какую-то снедь. Здесь было уютно и как-то очень живо, в воздухе стоял вкусный домашний запах. – Антон вышел, присядьте, подождите, – радушно улыбнувшись, предложила женщина.
Мальчики сначала уставились на них настороженно, но потом один из них подошел к Артему. – У тебя гильзы есть? – спросил он, глядя на него исподлобья. – Олег, немедленно прекрати клянчить! – строго сказал женщина, не отрываясь от готовки.
К его удивлению, Мельник запустил руку в карман своих штанов, пошарил там, и извлек несколько необычных продолговатых гильз, явно не от Калашникова. Зажав их в кулаке и потряся им, как погремушкой, сталкер протянул сокровище мальчишке. У того немедленно зажглись глаза, но взять он их не отваживался. – Бери, бери! – сталкер подмигнул ему и ссыпал гильзы в протянутую детскую ладошку. – Все, теперь я побежу! Смотри, какие огромные – это будет спецназ! – радостно завопил мальчуган.
Присмотревшись, Артем увидел, что гильзы, в которые они играли, были выстроены в ровные ряды, и, видимо, изображали солдатиков. Он и сам так когда-то играл, но только ему повезло: у него были еще настоящие маленькие оловянные бойцы, пусть и из разных наборов.
Пока на полу разворачивалось сражение, в палатку вошел отец мальчишек – невысокий худой человек с жидкими русыми волосами. Увидев чужих, он молча кивнул им и, так и не промолвив ни слова, напряженно уставился на Мельника. – Папа, папа, ты нам еще гильз принес? У Олега теперь больше, ему длинных дали! – принялся теребить отца за штаны второй мальчик. – От начальства, – объяснил сталкер. – На дежурство с вами в туннели пойдем. Подкрепление, вроде. – Куда там еще подкрепление… – проворчал хозяин палатки, но черты его лица разгладились. – Антон меня зовут. Пообедаем только, и пойдем. Садитесь, – он указал на набитые мешки, которые заменяли в этом доме стулья.
Несмотря на сопротивление гостей, обоим досталось по дымящейся миске с незнакомыми Артему клубнями. Он вопросительно посмотрел на сталкера, но тот уверенно наколол кусок на вилку, отправил порцию в рот и начал жевать. На его каменном лице отразилось даже нечто похожее на удовольствие, и это придало Артему храбрости. На вкус клубни были совсем не похожи на грибы, были скорее сладковатыми и чуть жирными, а насыщение от них наступало уже через несколько минут. Сначала Артем хотел было спросить, что они едят, но потом подумал, что лучше уж ему этого не знать. Вкусно – и ладно. Держат же кое-где крысиный мозг за деликатес… – Пап, а можно я с тобой пойду, на дежурство? – съев только половину своей порции и размазав по краям остатки, спросил тот мальчишка, которому сталкер подарил гильзы. – Нет, Олег, ты же сам знаешь, – нахмурившись, ответил хозяин. – Олеженька! Какое еще дежурство? Что ты выдумываешь? Туда мальчиков не берут! – схватив сына за руку, запричитала женщина. – Мам, какой я тебе мальчик? – неловко оглядываясь на гостей и пытаясь говорить ниже, протянул Олег. – Даже и не думай! До истерики меня хочешь довести? – повысила голос мать. – Ну ладно, ладно… – пробормотал мальчишка.
Но как только через мгновение женщина отошла в другой конец палатки, чтобы достать еще что-то к столу, он дернул отца за рукав и громко прошептал: – Но ты же в прошлый раз брал меня… – Разговор окончен! – строго сказал тот. – Все равно…– последние слова Олег уже промычал себе под нос, так что было не разобрать.
Доев, хозяин встал из-за стола, отпер стоящий на полу железный ящик, достал оттуда старый армейский АК-47, оглядел свою семью, и сказал: – Пойдем, что ли? Сегодня смена короткая, через шесть часов назад буду, – сообщил он жене.
Вслед за ним поднялись и Мельник с Артемом. Маленький Олег отчаянно смотрел на отца и беспокойно ерзал на месте, но не решался ничего сказать.
У черного жерла туннеля на краю платформы, свесив ноги вниз, сидели двое караульных, третий стоял на путях и всматривался в темноту. На стене была через трафарет выведена надпись: «Арбатская конфедерация – добро пожаловать». Буквы были полустертые, сразу становилось ясно, что краску уже давно не обновляли. Переговаривались караульные шепотом и даже шикали друг на друга, если один из них вдруг поднимал голос.
Кроме сталкера и Артема с Антоном шли еще двое местных. Оба они были мрачные и неразговорчивые, на гостей поглядывали недоброжелательно, а как их звать, Артем так и не расслышал.
Обменявшись короткими фразами с охранявшими вход в туннель людьми, они слезли на пути и медленно двинулись вперед. Круглые своды туннеля были здесь совершенно обычные, пол и стены выглядели нетронутыми временем и разрушением. И все же Артема уже с первых шагов начало охватывать то неприятное чувство, о котором говорили челноки. Из глубины им навстречу выползал темный, необъяснимый страх. В перегоне было тихо, только издалека слышались человеческие голоса – там, наверное, и располагался дозор.
Это был один из самых странных постов, которые Артему приходилось видеть. На набитых песком мешках сидели кружком несколько человек, посередине стояла железная печка-буржуйка, чуть поодаль – ведро мазута. Лица дозорных освещали только пробивающиеся сквозь щели в печке язычки пламени и неровное пламя на фитиле подвешенной на цепочке масляной лампы. От несвежего дыхания туннелей лампа чуть-чуть раскачивалась, и от этого казалось, что тени сидящих неподвижно людей живут своей собственной жизнью. Но самое главное – дозорные спокойно сидели спиной к туннелю, и это резало глаз больше всего.
Прикрываясь ладонями от слепящих лучей карманных фонарей сменщиков, дозорные засобирались домой. – Ну, как? – спросил у них Антон, зачерпывая ковшом мазута. – Как тут может быть? – невесело усмехнулся старший смены. – Как всегда. Пусто. Тихо. Тихо… – он шмыгнул носом и, сгорбившись, зашагал к станции.
Пока остальные пододвигали свои мешки поближе к печке и рассаживались, Мельник обратился к Антону: – Ну что, сходим дальше, посмотрим, что там? – Да там нечего смотреть, завал как завал, я-то уже сто раз видел. Сходи, если хочешь, тут метров пятнадцать всего, – он указал через плечо в сторону Парка победы.
Остававшееся до завала расстояние несло следы обрушения. Пол был покрыт кусками камня и землей, потолок в некоторых местах просел, а стены осыпались и сузились. Сбоку чернел перекошенный проем входа в неизвестные служебные помещения, а в самом конце этого аппендикса ржавые рельсы упирались в груду раскрошенных бетонных блоков, перемешанных с булыжниками и грунтом. В эту земляную толщу погружались и идущие вдоль стен железные трубы коммуникаций.
Осветив фонарем обрушившийся туннель и не найдя никаких тайных лазов, Мельник пожал плечами и вернулся к скособоченной двери. Он направил луч внутрь, заглянул туда, но порога так и не переступил. – Во втором перегоне тоже никаких изменений? – спросил он у Антона, вернувшись к печке. – Как десять лет назад все было, так и сейчас, – отозвался тот.
Они надолго замолчали. Теперь, когда фонари были потушены, а света оставалось всего-то – от неплотно прикрытого затвора печки да от крошечного огонька за закопченным стеклом масляной лампы, тьма вокруг стала настолько плотной, что, казалось, словно соленая вода выталкивала из себя чужеродные тела. Поэтому, наверное, все дозорные сгрудились вокруг печки, прижимаясь к ней так близко, как только это было возможно – здесь темноту и холод прореживали желтые лучи, и дышалось свободнее. Артем терпел сколько мог, но потребность услышать хоть какой-то звук заставила его преодолеть стеснение: – Я на вашей станции раньше не был никогда, – кашлянув, сказал он Антону, – не понимаю вот, зачем вы тут дежурите, если там нет ничего? Вы же даже туда не смотрите! – Порядок такой, – объяснил старший. – Говорят, что потому здесь ничего такого и нет, что мы дежурим. – А что там дальше, за завалом? – Туннель, надо думать. До самого, – он прервался на секунду, обернувшись назад и посмотрев на тупик, – до самого Парка победы. – А там живет кто-нибудь?
Антон ничего не ответил, только неопределенно мотнул головой, помолчал, а потом поинтересовался: – Ты что же, вообще ничего о Парке победы не знаешь? – и, так и не дождавшись от Артема ответа, продолжил. – Бог знает, что там сейчас осталось, но раньше там была огромная двойная станция, одна из тех, которые в последнюю очередь строились, совсем новая. Те, кто постарше и бывал там еще тогда… ну… до… так вот они говорят, что очень богато было сделано, и залегала она очень глубоко, не как другие новостройки. И, надо думать, люди там жили припеваючи. Но недолго. Пока туннели не обрушились. – А как это случилось? – перебил Артем. – У нас говорят, – Антон оглянулся на остальных, – что само рухнуло. Плохо спроектировано было, на строительстве своровали, или еще что-то такое. Но это уже так давно было, что точно не помнит никто. – А я вот слышал, – тихо сказал один из дозорных, – что начальство здешнее оба перегона взорвало к чертям. То ли конкуренция с Парком победы у них была, то ли еще чего… Может, боялись, что Парк их со временем под себя подомнет. А у нас на Киевской в то время сам знаешь кто распоряжался… Кто на рынке раньше фруктами торговал. Народ горячий, к разборкам привычный. Ящик динамита в этот туннель – ящик в тот, от своей станции подальше, и понеслась. Вроде и без крови, и проблема решена. – И что с ними потом стало? – Ну мы-то не знаем, мы потом уже сюда пришли… – начал было Антон, но разговорившийся дозорный перебил его: – Да что там может стать? Перемерли все. Сам должен понимать, когда станция от метро отрезана, там долго не выживешь. Фильтры сломались, или там генераторы, или заливать начало – и все, на поверхности и сейчас-то не разгуляешься, Я слышал, сначала они вроде копать пытались, но потом отступились. Те, кто здесь дежурил вначале, говорят, через трубы крики слышали… Но скоро и это прекратилось…
Он кашлянул и протянул ладони к печке. Согрев руки, дозорный посмотрел на Артема и добавил: – Это даже не война была. Кто же так воюет? Там ведь у них и женщины, и дети были. Старики… Целый город. И за что? Так просто, деньги не поделили. Вроде сами никого и не убивали, а все равно. Вот ты спрашивал, что там, по ту сторону завала. Смерть там.
Антон покачал головой, но ничего не сказал. Мельник внимательно посмотрел на Артема, открыл было рот, будто собираясь что-то прибавить к услышанной истории, но передумал. Артему стало совсем холодно, и он тоже потянулся к пробивающимся сквозь печную заслонку огненным язычкам. Он пытался представить себе, что значит жить на этой станции, жители которой верят, что рельсы, уходящие от их дома, ведут прямиком в царство смерти. Он постепенно начинал понимать, что их странное дежурство в этом оборванном туннеле было не необходимостью, а скорее ритуалом. Кого они пытались отпугнуть, сидя здесь? Кому помешать пройти на станцию, а то и во все остальное метро? Становилось все холоднее, и от озноба не спасали уже не печка-буржуйка, ни теплая куртка, выданная Мельником.
Неожиданно сталкер резко обернулся к ведущему на Киевскую туннелю и приподнялся с места, вслушиваясь и всматриваясь. Через несколько секунд причину его беспокойства понял и Артем. Оттуда раздавались быстрые легкие шаги, и в отдалении метался светлячок слабого фонарика, словно кто-то мчался, перескакивая через шпалы, изо всех сил спеша к ним.
Сталкер молниеносно вскочил со своего места, прижался к стене и нацелил на пятно света свой автомат. Антон спокойно поднялся с места, стараясь всмотреться в темноту, и по его расслабленной позе сразу становилось понятно, что он не может себе представить никакой серьезной опасности, которая исходила бы с той стороны туннеля. Мельник щелкнул выключателем своего фонаря, и тьма неохотно отползла назад. Шагах в тридцати от них посреди полотна замерла хрупкая фигурка с поднятыми вверх руками. – Пап, пап, это я, не стреляйте! – голос был несомненно детский.
Сталкер отвел луч в сторону и, отряхиваясь, поднялся с земли. Через минуту ребенок уже стоял у печки, смущенно разглядывая свои ботинки. Это был сын Антона, тот самый, который просился с ними на дежурство. – Случилось что-нибудь? – встревоженно спросил его отец. – Нет… Я просто с тобой очень хотел. Я уже не маленький – в палатке с мамой сидеть. – Как ты сюда пробрался? Там же охрана? – Соврал, что мама к тебе послала. Там дядя Петя, он меня знает. Сказал только, чтобы я ни в какие боковые проходы не заглядывал, и шел быстрее, и пустил. – Мы с дядей Петей еще поговорим, – мрачно пообещал Антон. – А ты пока подумай, как маме это объяснять будешь. Обратно я тебя одного не пущу. – Мне можно с вами остаться? – мальчик не смог сдержать свой восторг и принялся прыгать на месте.
Антон подвинулся в сторону, усаживая сына на нагретые своим телом мешки, снял куртку и закутал его было, но мальчишка тут же сполз на пол и, достав из кармана, разложил на тряпочке принесенное с собой добро: пригоршню гильз и еще несколько предметов. Сидел он рядом с Артемом, и у того было время, чтобы изучить все эти вещи. Самой интересной оказалась маленькая металлическая коробочка с вертящейся ручкой. Когда Олег держал ее в одной руке, и проворачивал ручку пальцами другой, коробочка, издавая звонкие металлические звуки, начинала проигрывать несложную механическую мелодию. Самым интересным было то, что стоило прислонить ее к другому предмету, как тот начинал резонировать, многократно усиливая звук. Лучше всего это выходило с железной печкой, но долго продержать там устройство не удавалось, потому что оно нагревалось слишком быстро. Артему стало так любопытно, что он решил попробовать сам. – Это еще что! – передавая ему горячую коробочку и дуя на свои обожженные пальцы, сказал мальчишка. – Я тебе потом такую штуку покажу! – заговорщически пообещал он.
Следующие полчаса протекли медленно – Артем, не замечая недовольных взглядов дозорных, бесконечно крутил ручку и вслушивался в музыку, Мельник о чем-то шептался с Антоном, мальчик возился на полу с гильзами. Мелодия, которую проигрывала эта крошечная шарманка, была довольно тоскливая, но непонятным образом околдовывала, и остановиться было просто невозможно. – Нет, не понимаю, – сказал сталкер и встал со своего места. – Если оба туннеля обрушены и охраняются, куда же они, по-вашему, деваются? – А кто сказал, что все дело в них? – Антон посмотрел на него снизу вверх. – И переходы есть на другие линии, целых два, и перегоны к Смоленской… Я думаю, кто-то просто наши суеверия использует. – Да какие там суеверия! – вмешался тот дозорный, что рассказывал про взорванные туннели и оставшихся по другую сторону людей. – Проклята наша станция за то, что с Парком победы стало. И мы все, пока на ней живем, прокляты, это же… – Да брось ты, Саныч, воду мутить, – недовольно оборвал его Антон. – Тут люди серьезные спрашивают, а ты со сказками своими! – Пойдем, пройдемся, я там по дороге двери видел и отход боковой, посмотреть хочу, – предложил ему Мельник. – На Смоленской тоже люди беспокоятся. Твалтвадзе лично интересовался. – Вот сейчас он заинтересовался, да? – грустно улыбнулся Антон. – Да ладно уж, чего там притворяться – от конфедерации нашей одно название осталось, каждый сам за себя… – В Полисе даже уже вопросы задают. На вот, ознакомься, – сталкер вытащил из кармана сложенный газетный листок.
Артем видел такие газеты в Полисе. В одном переходе стоял лоток, где их можно было купить, но стоили они десять патронов за штуку, и платить столько за лист оберточной бумаги с плохо пропечатанными сплетнями он не стал. Мельник, похоже, патронов не считал.

Под гордым названием «Новости метро» на грубо обрезанном желтоватом листе ютились несколько небольших статей, одна из которых даже сопровождалась черно-белой фотографией. Заголовок гласил «Загадочные исчезновения на Киевской продолжаются». – Живы еще курилки, печатают, – Антон осторожно взял в руки газету и разгладил ее. – Ладно, пойдем, покажу тебе твои боковые ответвления. Оставишь почитать?
Сталкер кивнул. Антон поднялся, посмотрел на своего сына и сказал ему: – Сейчас приду. Смотри, не шали тут без меня, – и, обернувшись к Артему, попросил, – присмотри за ним, будь другом…
Артему ничего не оставалось, как согласно кивнуть головой.
Как только его отец и сталкер отошли подальше, Олег вскочил, с озорным видом отнял у Артема коробочку, крикнул ему «Догоняй!» и бросился бежать к тупику. Вспомнив, что мальчишка теперь под его ответственностью, Артем виновато посмотрел на остальных дозорных, зажег фонарь, и пошел за Олегом.
Мальчик не стал исследовать полуразрушенное служебное помещение, как того опасался Артем. Он ждал его у самого завала. – Смотри, чего сейчас будет! – сказал мальчишка.
Олег вскарабкался на камни, оказавшись на уровне исчезающих в завале труб. Потом он достал свою коробочку, приложил ее к трубе и завертел ручку. – Слушай! – восторженно предложил он.
Труба загудела, резонируя, и словно вся наполнилась изнутри простой унылой мелодией, которую играла шкатулка. Мальчик припал ухом к трубе и как завороженный продолжал крутить ручку, извлекая из металлической коробочки звуки. На секунду он остановился, вслушиваясь, радостно улыбнулся, а потом спрыгнул с каменной груды и протянул шкатулку Артему: – На, сам попробуй!
Артем вполне мог себе представить, как изменится звук мелодии, пропущенный сквозь полый металл трубы. Но глаза мальчишки так горели, что он решил не вести себя, как последний зануда. Приставив коробочку к трубе, он прижался к холодному железу ухом, и начал проворачивать рукоятку. Музыка загремела так громко, что он чуть не отдернул голову. Законы акустики Артему знакомы не были, и каким чудом этот кусок железа мог во столько раз усиливать и придавать объем мелодии, до того беспомощно дребезжащей внутри коробочки, он понять не мог.
Покрутив ручку еще несколько секунд и проиграв коротенький мотив добрых три раза, он кивнул Олегу: – Здорово! – Послушай еще! – засмеялся тот. – Не играй, просто слушай!
Артем пожал плечами, оглянулся на пост – не вернулись ли дозорные – и снова прислонился ухом к трубе. Что там можно было услышать теперь? Ветер? Отголоски страшного шума, который затопил туннели между Алексеевской и Проспектом мира?
Уже через миг он понял, почему так радовался мальчуган, однако ему самому от этого весело совсем не стало. Из невообразимого далека, с трудом пробиваясь через земляную толщу, доносились приглушенные звуки. Они шли со стороны мертвого Парка победы, никаких сомнений в этом быть не могло. Артем замер, вслушиваясь, и, постепенно холодея, понял: он слышит нечто никак не возможное – музыку.
Одна нота за другой, кто-то или что-то в нескольких километрах от него воспроизводило тоскливую мелодию из музыкальной шкатулки. Но это было не эхо: в нескольких местах неведомый исполнитель ошибся, кое-где затянул ноту, но мотив оставался вполне узнаваем. И главное, это был вовсе не пружинный перезвон, звук напоминал скорее гудение… Или пение? Невнятный хор множества голосов? Нет, все же гудение. – Что, играет? – с довольным видом спросил у него Олег, – дай я еще послушаю! – Что это? – еле разлепив губы, хрипло пробормотал Артем. – Музыка! Труба играет! – просто объяснил мальчик.
То тоскливое, гнетущее впечатление, которое это жуткое пение произвело на Артема, мальчишке, похоже, не передавалось. Для него это была просто веселая игра, и вряд ли он задавался вопросом, что, к дьяволу, может отзываться мелодией на мелодию на отрезанной от всего мира станции, где все живое кануло в ничто больше десятилетия назад?
Антон снова залез на камни, приготовившись было запустить свою машинку еще раз, но Артему вдруг стало необъяснимо страшно за него и за себя. Он схватил мальчишку за руку и, не обращая внимания на его протесты, потащил за собой к печке. – Трус! Трус! – кричал Олег. – Только маленькие в эти сказки верят! – Какие еще сказки? – Артем остановился и заглянул ему в глаза. – Что они детей забирают, которые в туннели трубы слушать ходят! – Кто забирает? – Артем потащил его дальше к печке. – Мертвые!
Разговор оборвался: говоривший про проклятия дозорный встрепенулся и окинул их таким пристальным взглядом, что слова сами собой застряли в горле. Приключение их закончилось как нельзя вовремя: к посту возвращались Антон и сталкер, и с ними шел кто-то еще. Артем быстро усадил мальчика на место и сделал вид, будто они никуда и не ходили. В самом деле, отец мальчишки просил его присмотреть за Олегом, а не потакать его капризам… Да и кто знает, в какие суеверия на самом деле верил сам Антон? – Извини, задержались, – старший опустился на мешки рядом с Артемом. – Не шалил он тут?
Артем покачал головой, надеясь, что у мальчишки хватит ума не хвастаться сделанным. Тот, похоже, и сам прекрасно понимал, что сделал что-то запретное, и принялся с увлеченным видом заново расставлять свои гильзы.
Третий человек, который пришел со старшим и сталкером, лысеющий худой мужчина со впалыми щеками и мешками под глазами, Артему был незнаком. К печке он подошел только на минуту, дозорным кивнул, а Артема рассмотрел изучающе, но ничего ему не сказал. Представил его Мельник. Это Третьяк, – сказал он Артему. – С нами дальше пойдет. Специалист. Ракетчик.

Глава 16

– Третьяк недовольно повысил голос, и его слова долетели до Артема.
Они возвращались с дежурства – обратно на Киевскую. Сталкер и Третьяк шагали чуть позади других и оживленно что-то обсуждали. Когда Артем тоже задержался, чтобы принять участие в их разговоре, те перешли на шепот, и ему оставалось только снова присоединиться к основной группе. Маленький Олег, который семенил, стараясь не отставать от взрослых и отказывался залезать на плечи к своему отцу, тут же радостно схватил его за руку. – Я тоже ракетчик! – объявил он.
Артем удивленно поглядел на мальчика. Тот был рядом, когда Мельник представил ему Третьяка, и наверняка случайно услышал это слово. Понимал ли он, что оно значит? – Только никому не говори! – поспешно добавил Олег. – Это другим знать нельзя. Секрет. Этот дядя, наверное, твой друг, если это тебе про себя рассказал. – Хорошо, никому не скажу, – подыграл ему Артем. – Это не стыдно, наоборот, этим гордиться надо, но другие могут от зависти плохие вещи про тебя говорить, – объяснил мальчик, хотя Артем и не собирался ничего спрашивать.
Антон, его отец, шел шагах в десяти впереди, освещая путь. Кивнув на его щуплую фигуру, мальчишка сказал: – Папа сказал не показывать никому, но ты ведь умеешь секреты хранить. Вот! – он достал из внутреннего кармана маленький кусочек ткани.
Артем посветил на него фонариком. Это оказалась споротая нашивка – кружок из плотной прорезиненной материи, сантиметров семь в поперечнике. С одной стороны он был полностью черным, с другой на синем фоне была изображена птица с двумя головами, очень похожая на символ военных из Полиса. Но над смотрящими в разные стороны головами красовалась тяжелая корона, а в когтях были зажаты меч и две стрелы. Что это? Знак принадлежности к касте военных? Может, отец мальчика – агент, засланный сюда одной из соперничающих каст Полиса для сбора информации? – Что это? – как можно беззаботнее спросил Артем. – Эрвээсэн! – тщательно выговорил Олег, сияя от гордости. – Эй, Олежек! Иди сюда, дело есть! – окрикнул сына Антон.
Выхватив странную эмблему у Артема из рук, мальчик спрятал ее в карман, подмигнул ему, и побежал к своему отцу. До станции оставалось метров тридцать.
Забравшись на платформу по приставной лестнице, дозорные стали разбредаться по домам. Антона у самого выхода ждала его жена. Со слезами на глазах она кинулась навстречу маленькому Олегу, подхватила его на руки, а потом обрушила на голову своего мужа поток брани. – Ты меня совсем довести хочешь?! Что я должна думать? Ребенок уже сколько часов назад из дома ушел?! Почему я за всех думать должна? Сам как маленький, не мог его домой отвести! – запричитала она. – Лен, давай не при людях… – смущенно озираясь, пробормотал Антон. – Не мог я из дозора уйти… Думай, что говоришь, командир заставы и вдруг пост оставит… – Командир! Вот и командуй! Как будто не знаешь, что тут творится! Вон, у соседей младший неделю назад пропал…
Мельник и Третьяк ускорили шаг и даже не стали прощаться с Антоном, оставив его наедине с женой. Артем поспешил за ними, и долго еще, хотя слов уже было не разобрать, до них доносились плач и укоры Антоновой жены.
Они направились к служебным помещениям, где находился штаб начальника станции. Через несколько минут все вместе уже сидели в завешенной потертыми коврами комнате, а сам начальник, понимающе кивнув, когда сталкер попросил оставить их наедине, вышел наружу. – Паспорта у тебя, кажется, нет? – скорее утвердительно заметил Мельник, обращаясь к Артему.
Тот покачал головой. Без конфискованного фашистами документа он превращался в изгоя, которому был заказан путь почти на все цивилизованные станции метро. Ни Ганза, ни Красная линия, ни Полис не приняли бы его. Пока сталкер находился рядом, Артему никто не задавал лишних вопросов, но окажись он один, ему пришлось бы скитаться между заброшенными полустанками и дичающими станциями, такими как Киевская. И уж нечего было бы и мечтать о том, чтобы вернуться на ВДНХ. – На Ганзу без паспорта тебя провести я сразу не смогу, мне для этого нужных людей найти сначала надо, – словно подтверждая его мысли, сказал Артему Мельник. – Можно было бы тебе новый выправить, но и это время займет, а ждать сейчас нельзя. Самый близкий путь до Маяковской – по Кольцу, как ни крути. Что делать?
Артем пожал плечами. Он чувствовал, к чему клонит сталкер. Ждать нельзя, и в обход Ганзы ему самому на Маяковскую тоже не попасть. Туннель, который подходил к ней с другой стороны, шел прямиком от Тверской. Возвращаться в логово фашистов, да еще и на станцию, превращенную в казематы, было бы безумием. Тупик. – Лучше будет, если сейчас на Маяковскую мы с Третьяком вдвоем пойдем, – подытожил его мысли Мельник. – Поищем вход в Д-6. Найдем – вернемся за тобой, может, и с паспортом уже что-нибудь выйдет, я пока переговорю с кем надо, чтобы бланк подыскали. Не найдем – тоже вернемся. Долго тебе нас ждать не придется. По Кольцу мы вдвоем быстро проберемся, за день все успеем. Подождешь? – он испытующе глянул на Артема.
Артем пожал плечами еще раз. Кивнуть и согласиться он заставить себя не мог. Его не оставляло чувство, что с ним обходятся, как с отработанным материалом. Сейчас, когда он выполнил свою основную задачу – сообщить об опасности, серьезные взрослые дяди взяли на себя все остальное, а его просто отодвигают в сторону, чтобы он не путался под ногами. – Вот и отлично, – заключил сталкер. – Жди нас к утру. Мы прямо сейчас и двинемся, чтобы не тратить времени зря. По поводу еды и ночлега мы с Аркадием Семеновичем все обсудим, он тебя не обидит. Все, вроде… Нет, не все, – он полез в карман и извлек оттуда тот самый окровавленный листок бумаги, на котором был план и пояснения. – Возьми, я себе его срисовал, кто знает, как повернется. Не показывай только никому…
Мельник и Третьяк ушли меньше, чем через час, коротко переговорив перед этим с начальником станции. Аккуратный Аркадий Семенович тут же проводил Артема к его палатке, и, пригласив поужинать с ним позже вечером, оставил отдыхать.
Палатка для гостей стояла чуть на отшибе, и хотя она и содержалась в прекрасном состоянии, Артем с самого начала почувствовал себя в ней очень неуютно. Он выглянул наружу и снова убедился, что остальные жилища жались друг к другу, и все они были разбиты по возможности далеко от входа в туннели. Сейчас, когда сталкер ушел и Артем оставался один на незнакомой станции, то тягостное ощущение, которое наполнило его вначале, вернулось. На Киевской все же было страшно – просто страшно, без каких-либо видимых причин. Уже становилось поздно, и голоса детей затихали, а взрослые обитатели станции все реже выходили из палаток. Разгуливать по платформе Артему совсем не хотелось. Перечитав еще трижды взятое у умирающего Данилы письмо, он не вытерпел и на полчаса раньше оговоренного времени отправился к Аркадию Семеновичу на ужин.
Предбанник служебного помещения был сейчас превращен в кухню, где орудовала симпатичная девушка чуть старше Артема. На большой сковороде тушилось мясо с какими-то корешками, рядом отваривались белые клубни, которыми их угощала и жена Антона. Сам начальник станции сидел рядом на табурете и листал растрепанную книжонку, на обложке которой красовалось изображение женских ног в черных чулках и револьвера. Увидев Артема, Аркадий Семенович смущенно отложил книгу в сторону. – Скучно у нас здесь, наверное, – понимающе улыбнулся он Артему. – Пойдем-ка ко мне в кабинет, Наташа нам там накроет. А мы пока хряпнем, – подмигнул он.
Сейчас та же комната с коврами и черепом выглядела совсем иначе – освещенная настольной лампой с зеленым матерчатым абажуром, она стала намного уютнее. Напряжение, неотступно преследовавшее Артема на платформе, в лучах этой лампы бесследно рассеивалось. Аркадий Семенович извлек из шкафа небольшую бутылку и нацедил в необычный пузатый стакан коричневой жидкости с кружащим голову ароматом. Вышло совсем немного, на палец, и Артем уважительно подумал, что стоит эта бутылка уж точно не меньше целого ящика браги, которую он пробовал на Китай-Городе. – Коньячок, – откликнулся на его любопытный взгляд Аркадий Семенович. – Армянский, конечно, но зато почти тридцатилетней выдержки. Сверху, – начальник мечтательно поднял глаза к потолку. – Не бойся, не заражен, сам дозиметром проверял.
Крепости незнакомый напиток был отменной, но приятный вкус и терпкий аромат смягчали его. Глотать сразу Артем не стал, а вслед за хозяином, попытался смаковать его. Внутри медленно разлился огонь, постепенно остывая и превращаясь в приятно согревающее тепло. Комната стала еще уютнее, а Аркадий Семенович – симпатичнее. – Удивительная вещь, – жмурясь от удовольствия, оценил Артем. – Хорош, правда? Года полтора назад у Краснопресненской сталкеры совсем нетронутый продуктовый нашли, – объяснил начальник станции. – В подвальчике, как часто раньше делали. Вывеска упала, вот его никто и не замечал. Один вспомнил, что раньше еще, до того, как грохнуло, туда иногда захаживал, вот и решил проверить. Столько лет пролежало, только лучше сделалось. По знакомству мне за сто пулек две бутылки отдал. На Китай-Городе за одну двести просят.
Он сделал еще один маленький глоток, потом задумчиво посмотрел сквозь коньяк на свет лампы. – Васятка принес, – сообщил начальник. – Вася его звали, сталкера этого. Хороший был парень. Как ни вернется сверху, первым делом ко мне шел. Вот, говорит, Семеныч, новые поступления, – он слабо улыбнулся. – С ним случилось что-то? – участливо спросил Артем. – Краснопресненскую он очень любил, все время повторял, что там настоящее Эльдорадо, – печально сказал Аркадий Семенович. – Все нетронутое, одна высотка сталинская чего стоит… Понятно, отчего оно там все в целости-сохранности… Зоопарк-то всего через дорогу. Кто же туда сунется, на Краснопресненскую? Такой страх… Отчаянный он был парень, Васятка, рисковал всегда, но и зарабатывал. И все же допрыгался. Утащили его в зоопарк, а напарник еле успел удрать. Давай выпьем за него, – он тяжело вздохнул и разлил еще по одной.
Помня о небывало высокой цене коньяка, Артем запротестовал было, но Аркадий Семенович решительно вложил пузатый стакан в его ладонь. Оскорблять память бесшабашного сталкера, героически добывшего этот божественный напиток, Артем не посмел.
Тем временем девушка накрыла на стол, и Артем с Аркадием Семеновичем незаметно перешли на обычный, но хорошо очищенный самогон. Мясо было приготовлено восхитительно, и под него почти прозрачная жидкость уходила на удивление легко. – Неприятно у вас на станции, – разоткровенничался через полтора часа Артем. – Страшно здесь, гнетет что-то… – Дело привычки, – неопределенно покачал головой Аркадий Семенович. – И здесь люди живут… Не хуже, чем на некоторых… – Нет, вы не подумайте, я же понимаю, – решив, что начальник Киевской обиделся, поторопился успокоить его Артем. – Вы наверняка все возможное делаете…Но тут такая ситуация. Все только и говорят о том, что люди пропадают. – Брешут, – отрезал Аркадий Семенович. Но еще через полчаса и стакан самогона признался, – Не все пропадают. Дети только. – Мертвые их забирают? – Артема даже передернуло. – Кто знает, кто их забирает? Я сам в мертвых не верю. Я на своем веку мертвых повидал, будь спокоен. Никого они никуда не забирают. Лежат себе тихо. Но там, за завалами, – Аркадий Семенович махнул рукой в сторону Парка Победы и чуть было не потерял равновесие, – кто-то есть. Это точно. И нам туда ходить нельзя. – Почему? – Артем постарался сфокусироваться на своем стакане, но тот все время расплывался и уползал куда-то вверх. – Погоди, покажу…
Начальник станции с грохотом отодвинулся от стола, тяжело поднялся и, качаясь, подошел к шкафу. Покопавшись на одной из полок, он осторожно поднес к свету длинную металлическую иглу с оперением с тупого конца. – Это что? – нахмурился Артем. – Вот и я хотел бы знать… – Откуда вы это взяли? – Из шеи дозорного, который правый туннель охранял. Крови всего-то ничего вытекло, а сам весь синий лежал, и пена изо рта. – С Парка Победы пришли? – догадался Артем. – Дьявол их разберет, – пробормотал Аркадий Семенович и разом опрокинул остававшиеся полстакана. – Смотри только, – добавил он, убирая иглу обратно в шкаф, – не говори никому. – А почему вы сами никому не расскажете? Вам помогут, и люди успокоятся. – Да никто не успокоится, разбегутся все как крысы! Сейчас уже бегут… Не от кого тут обороняться, врага никакого нет. Не видно его, потому и страшно. Ну и покажу я им эту иглу, и что? Думаешь, все разрешится? Смешно! Все слиняют, гады, одного меня здесь оставят! А какой я начальник станции без населения? Капитан без корабля! – он повысил голос, но дал петуха и замолчал. – Аркаша, Аркаша, не надо так, все хорошо… – девушка испуганно присела рядом с ним, гладя его по голове, и Артем сквозь туман с сожалением понял, что дочерью она начальнику вовсе не приходилась. – Все, ссуки, бегут! Как крысы с корабля! Один останусь! Но не сдамся! – не утихал тот.
Артем через силу встал и нетвердо зашагал к выходу. Охранник у дверей щелкнул себя пальцем по горлу, вопросительно кивнув на помещение. – Мертвецки, – еле выговорил Артем. – До завтра его лучше не трогать, – и, покачиваясь, побрел к своей палатке.
Дорогу к своей палатки ему пришлось поискать как следует. Пару раз он пытался забраться в чужие жилища, и только освежающе грубая мужская брань и истошные женские визги помогали ему понять, что и на этот раз угадать не удалось. Самогон оказался коварнее, чем дешевая брага, и в полную силу начинал действовать только теперь. Каждый новый шаг давался Артему ценой нечеловеческих усилий. Арки и колонны плыли перед глазами. В довершение всего, его начало мутить. В обычное время, может быть, кто-нибудь и помог бы Артему добраться до гостевой палатки, но сейчас станция была совершенно пуста. Даже посты у выходов из туннелей, наверное, были покинуты.
На всю станцию ночью оставалось три-четыре тусклых лампочки, и за исключением световых пятен в тех местах, над которыми они свисали с потолка, вся платформа была погружена в полумрак. Когда Артем останавливался и присматривался повнимательнее, ему начинало чудиться, что сумрак чем-то заполнен и тихо шевелится. Не поверив своим глазам, он с любопытством и храбростью пьяного побрел в сторону одного особенно подозрительного места – неподалеку от перехода на Филевскую линию, у одной из арок. Движения сгустков темноты там были не плавные, как в других углах, а резкие и словно осознанные. – Эй! Кто там?! – приблизившись на расстояние шагов в пятнадцать, выкрикнул он.
Никто не ответил, но ему показалось, что из общего темного пятна медленно выделилась продолговатая тень. Она почти сливалась с сумраком, но в Артеме росла уверенность, что из темноты на него кто-то смотрит. Он качнулся, но устоял и сделал еще шаг.
Тень резко уменьшилась в размерах, словно съежилась, и скользнула вперед. В нос ударил резкий тошнотворный запах, и Артем отшатнулся. Чем это пахло? Перед глазами встала картина, увиденная им в туннеле на подступах к Четвертому Рейху: наваленные друг на друга трупы со скрученными за спиной руками. Запах разложения?
В этот миг с дьявольской скоростью, словно распрямилась скрученная пружина, тень метнулась к нему. На секунду перед глазами мелькнуло лицо – бледное, с глубоко запавшими глазами, покрытое странными пятнами. – Мертвец! – прохрипел Артем.
Потом его голова раскололась на тысячи частей, потолок заплясал и перевернулся, и все угасло. Выныривая и погружаясь в ватную тишину, раздавались чьи-то голоса, вспыхивали и исчезали какие-то видения.
– …мне мама не разрешит, она беспокоиться будет, – говорил неподалеку ребенок. – Сегодня точно нельзя, она весь вечер плакала. Нет, я не боюсь, ты не страшный, и поешь красиво. Просто не хочу, чтобы мама опять плакала. Не обижайся! Ну разве что ненадолго… До утра вернемся?
– …время не ждет. Время не ждет, – повторял низкий мужской голос. – Времени в обрез. Они уже близко. Вставай, не лежи, вставай! Если потерять надежду, если дрогнуть, капитулировать, твое место быстро займут другие. Я продолжаю бороться. Ты тоже должен. Вставай! Ты не понимаешь…
– …это еще кто? К начальнику? В гостевую? Ну конечно, один понесу! Давай, тоже помогай… Хотя бы за ноги возьми. Тяжелый… Что там у него в карманах бренчит, интересно? Да ладно, шучу я. Все, донесли. Да не буду, не буду. Ухожу…
Полог палатки резко отодвинулся, в лицо ударил луч фонаря. – Ты Артем? – лица вошедшего было не разглядеть, но голос звучал молодо.
Артем резко вскочил с лежанки, но голова тут же закружилась, и его начало тошнить. В затылке пульсировала тупая боль, а каждое прикосновение к нему обжигало и оглушало. Волосы там склеились, наверное, от засохшей крови. Что с ним произошло? – Зайти можно? – спросил его пришедший и, не дожидаясь разрешения, шагнул в палатку, задернув за собой полог.
Он сунул Артему в руку крошечный металлический предмет. Включив наконец свой собственный фонарь, Артем рассмотрел его. Это была автоматная гильза, превращенная в завинчивающуюся капсулу – точно такая же, как та, что ему когда-то вручил Хантер. Не веря своим глазам, Артем попытался открыть крышку, но она скользила во вспотевших от волнения ладонях. Наконец на свет выпал крошечный кусок бумаги. Неужели послание от Хантера? «Непредвиденные осложнения. Выход в Д-6 заблокирован. Третьяк убит. Жди меня, никуда не уходи. Потребуется время на организацию. Постараюсь вернуться как можно скорее. Мельников»
Артем перечитал записку еще раз, силясь разобраться в ее содержании. Третьяк убит? Выход в Метро-2 блокирован? Но ведь это означает, что все их планы и вся их надежда, пусть даже призрачная, рассыпаются в прах! Он непонимающе взглянул на посланника. – Мельник приказал оставаться здесь, и ждать его, – подтвердил тот. – Третьяк мертв. Убили. Мельник сказал, отравленной иглой. Кто это сделал, неизвестно. Он теперь мобилизацию будет проводить. Все, мне пора. Ответ будет?
Артем подумал, о чем он может написать сталкеру. Что делать? На что теперь надеяться? Можно ли бросить все и вернуться на ВДНХ, чтобы в последние минуты быть там с близкими людьми? Он помотал головой. Посланник молча развернулся и вышел наружу.
Артем опустился обратно на лежанку и задумался. Идти ему сейчас было просто некуда. Без паспорта и без сопровождающего он не мог ни выйти на Кольцо, ни вернуться на Смоленскую. Оставалось надеяться, что Аркадий Семенович будет и в ближайшие дни так же гостеприимен, как вчера.
На Киевской стоял «день». Лампочек горело вдвое больше, а рядом со служебными помещениями, где размещалась квартира начальника станции, сияла еще и ртутная трубка лампы дневного света. Морщась от боли в голове, Артем добрел до квартиры. Охранник жестом остановил его на входе. Изнутри доносился шум. Несколько мужчин разговаривали на повышенных тонах. – Начальник занят, – объявил караульный. – Хочешь, жди.
Через несколько минут из помещения пулей вылетел Антон, командир дозора, в который Артем ходил накануне. За ним на порог выбежал и хозяин. Хотя его волосы были снова аккуратно расчесаны, под глазами набухли мешки, а лицо заметно опухло и покрылось серебристой щетиной. Артем потер щеки и подумал, что и сам после вчерашнего, наверное, выглядит немногим лучше. – А я что могу сделать?! Что?! – вдогонку Антону крикнул начальник, а потом, плюнув, хлопнул себя ладонью по лбу. – А… Проснулся? – заметив Артема, криво улыбнулся он. – Мне тут у вас задержаться придется, пока Мельник не вернется, – оправдывающимся тоном сообщил Артем. – Знаю, знаю. Доложили. Пойдем-ка внутрь, мне тут касательно тебя поручение дали, – Аркадий Семенович жестом пригласил его в комнату. – Вот, пока Мельника ждать будешь, сказано сфотографировать тебя, на паспорт. У меня тут еще техника осталась, с того времени, как Киевская нормальной станцией была… Потом он, может, бланк паспортный достанет, сделаем тебе документ.
Усадив Артема на табурет, он навел на него объектив маленького пластмассового фотоаппарата. Блеснула вспышка, и следующие пять минут Артем провел в полной темноте, беспомощно озираясь по сторонам. – Извини, забыл предупредить… Ты проголодаешься – заходи, Наташа тебя покормит, но времени сегодня у меня на тебя не будет. Тут у нас обостряется… У Антона сегодня ночью сын старший пропал. Он теперь всю станцию на уши поставит… Эх… Что за жизнь? Да, мне тут сказали, тебя утром посреди платформы нашли? Голова в крови? Случилось что? – Не помню… Спьяну упал, наверное, – не сразу отозвался Артем. – Да… Вчера это мы неплохо накатили, – ухмыльнулся начальник. – Ладно, Артем, пора мне дела делать. Заходи попозже.
Артем механически сполз с табурета, и направился к выходу. Перед глазами у него стояло лицо маленького Олега. Старший сын Антона… Неужели он? Он вспомнил, как накануне тот крутил ручку своей музыкальной шкатулки, приложив ее к железу трубы, а потом сказал ему, что только малыши боятся, что их заберут мертвые, если ходить в туннели и слушать трубы. Артема захлестнул холодный ужас. Неужели это правда? Неужели это произошло из-за него? Он еще раз беспомощно оглянулся на Аркадия Семеновича, раскрыл было рот, но так ничего и не сказав, вышел наружу.
Вернувшись в свою палатку, он уселся на пол и некоторое время просидел молча, глядя в пустоту. Сейчас Артему начало казаться, что избрав его для этой миссии, кто-то неведомый в то же мгновение проклял его: почти все, решившиеся разделить с ним хотя бы часть его пути, погибали. Перед ним вереницей пронеслись образы людей, которые нашли свою смерть, ступая вместе с ним по его дороге. Бурбон, Михаил Порфирьевич и его внук, Данила… Хан пропал бесследно, а спасшие Артема бойцы революционной бригады могли быть убиты в следующем же перегоне. Теперь и Третьяк. Но маленький Олег? Нес ли Артем своим спутникам смерть, сам того не зная?
Сам не понимая толком, что делает, он вскочил со своего места, закинул за спину рюкзак и автомат, взял фонарь и вышел на платформу. Ноги сами понесли его к тому месту, где ночью на него напали. Подойдя ближе, он замер. Сквозь мутную пленку пьяной памяти на него смотрели мертвые, запавшие в глазницы зрачки. Он все вспомнил. Это был не сон.
Найти Олега! Во что бы то ни стало помочь командиру дозора разыскать его сына. Это его вина, вина Артема, он не усмотрел за мальчишкой, согласился играть в его странные игры с трубами, и вот теперь он здесь, в целости и сохранности, а мальчик исчез. И Артем был уверен, что он не убежал сам со станции. Этой ночью здесь произошло что-то страшное и необъяснимое, и Артем виноват дважды, потому что мог бы этому помешать, но не сумел.
Он осмотрел то место, где вчера в тенях таился жуткий пришелец. Там была свалена куча мусора, но разворошив ее, Артем только вспугнул бродячую кошку. Безрезультатно побродив по платформе, он подошел к путям и спрыгнул на рельсы. Караульные на входе в туннель лениво оглядели его и предупредили, что в перегоны он может пойти на собственный страх и риск, и что никто там за него ответственности нести не будет.
На этот раз он пошел не по тому туннелю, где накануне дежурил с Мельником, а по второму, параллельному. Как и говорил командир дозорных, этот перегон тоже оказался завален приблизительно на таком же расстоянии до станции. В тупике размещался пост: железная бочка, служившая печью, и наваленные вокруг мешки. Рядом с ними на рельсах стояла ручная дрезина, груженная ведрами с углем. Сидевшие на мешках дозорные о чем-то шептались и при его приближении вскочили со своих мест, напряженно разглядывая Артема. Но потом один из них дал отбой, и остальные успокоились и расселись обратно. Присмотревшись, Артем узнал в нем Антона и поспешно пробормотав что-то неловкое, развернулся и зашагал обратно. Лицо его горело; он только и думал о том, как сможет посмотреть в глаза человеку, который из-за него лишился своего сына. Артем ступал по шпалам, мотая головой и разглядывая свои сапоги, а размазанное пятно света от его фонаря скакало в шаге перед ним. Он не хотел поднимать взгляд, словно все еще боясь встретиться взглядом с командиром.
И, наверное, как раз благодаря этому он заметил маленький предмет, сиротливо лежавший в тени между двух шпал. Даже издалека он показался ему знакомым, и сердце заколотилось чаще. Нагнувшись, он подобрал с земли маленькую коробочку с торчащей из нее изогнутой ручкой. Он повернул рукоятку, и коробочка отозвалась дребезжащей тоскливой мелодией. Музыкальная шкатулка Олега. Брошенная или случайно оброненная им здесь совсем недавно.
Артем скинул свой рюкзак на том месте, где нашел шкатулку, и с удвоенным вниманием принялся исследовать стены туннеля. Неподалеку находилась дверка, ведущая в служебные помещения, но за ней Артем обнаружил только разоренный общественный сортир. Еще двадцать минут осмотра туннелей тоже ни к чему не привели. Вернувшись к рюкзаку, он опустился на землю и прислонился спиной к стене, откинув голову назад и обессиленно уставившись в потолок. Спустя секунду он уже снова был на ногах, а луч фонаря, дрожа от волнения, обводил черную щель, едва заметную в потемневшем бетоне перекрытий. Щель неплотно прикрытого люка – именно над тем местом, где Артем подобрал с земли музыкальную шкатулку Олега. Однако о том, чтобы достать до люка, нечего было и думать – потолок был на высоте больше трех метров.
Решение пришло почти мгновенно. Зажав в руке найденную коробочку и так и бросив на рельсах свой рюкзак, Артем стремглав кинулся обратно к дозорным. Он больше не боялся посмотреть в глаза Антону. Теперь перед ним замаячила надежда искупить свою вину перед командиром и перед мальчиком.
Чуть сбавив шаг на подходах к посту, чтобы дозорные не уложили его с перепугу, Артем приблизился к Антону и шепотом рассказал ему о своей находке. Через две минуты они под удивленными взглядами остальных уже отъезжали от поста, поочередно работая рукоятями дрезины.
Лаз был довольно узкий, и в полный рост там было не выпрямиться. Он проходил параллельно туннелю в полутора метрах над потолком, и зачем его построили, Артем даже не мог себе представить. Для вытяжки? Для крыс? Для передвижения в аварийных ситуациях? Или его копали уже после того, как туннель был обрушен взрывом?
Дрезина осталась стоять прямо под люком. Ее высоты (правда, пришлось высыпать пару ведер угля, перевернуть их вверх дном и встать на них) как раз хватило, чтобы Артем, забравшись на плечи Антону, открыл люк, пролез внутрь, а потом помог подтянуться и напарнику.
Хотя тесный коридор уходил в обе стороны, Антон решительно двинулся в сторону Парка Победы. Через несколько секунд стало ясно, что он не ошибся: на полу в свете фонаря тускло блеснула продолговатая гильза – одна из тех, что Мельник подарил мальчишке накануне. Воодушевленный находкой, Антон перешел на рысь.
Они прошли так еще метров двадцать – до того места, где лаз упирался в стену, а в полу чернел проем еще одного люка, крышка которого была открыта и лежала рядом. Антон уверенно начал слезать вниз. Еще до того, как Артем успел что-нибудь возразить, тот уже исчез в отверстии люка. Из проема раздался грохот, чертыхания, а потом сдавленный голос сообщил: – Осторожнее прыгай – здесь метра три падать. Погоди, я тебе фонарем посвечу.
Зацепившись руками за край, Артем повис и, качнувшись пару раз, разжал пальцы, стараясь попасть обеими ногами между шпал и не подвернуть их. – Как мы обратно-то забираться будем? – спросил он, выпрямляясь и отряхивая ладони. – Придумаем как. Ты, главное, уверен, что тебе про мертвеца не показалось? – отмахнулся Антон.
Артем пожал плечами. Несмотря на саднящий затылок, сама мысль, что сегодняшней ночью на Киевской на него напала какая-то нежить, на трезвую голову казалась абсурдной. – До Парка Победы пойдем, – решил Антон. – Если тут и есть какая-то чертовщина, то это только оттуда идти может. Ты и сам это чувствовать должен, ты же у нас был на станции. – А почему вы вчера нам не сказали ничего? – спросил Артем, догоняя дозорного и стараясь идти с ним в шаг. – Начальство не велело, – хмуро отозвался тот. – Семенович очень боится паники, сказал слухи не распространять. За место свое дрожит. Но всему пределы есть. Я уже давно ему говорил, что вечно он секрет из этого делать не сможет… Трое детей за последние два месяца пропали, четыре семьи со станции сбежали. Караульный наш с иглой этой в шее. Нет, говорит, паника начнется, контроль потеряем. Трус он… – Антон в сердцах сплюнул. – А кто так иглой его…– Артем осекся на полуслове и остановился, застыл и Антон. – Это еще что такое? Ты когда-нибудь такое видел? – озадаченно спросил дозорный.
Артем ничего не ответил. Он так и стоял, уставившись в пол и только поводя фонарем из стороны в сторону, чтобы лучше рассмотреть увиденное.
На полу красовался гигантский рисунок, грубо сделанный белой краской – поверх рельс, шпал и грунта: извилистая линия, напоминающая ползущую змею или червяка, сантиметров сорок толщиной и метра два в длину. С одной стороны на ней виднелось утолщение, напоминающее голову и придающее ей еще большее сходство с огромным пресмыкающимся. – Змея, – предположил Артем. – Может, просто краску пролили? – попробовал шутить Антон. – Голова туда… В сторону Парка Победы ползет, – определил Артем. – Значит, нам с ней по пути, – отозвался Антон.
Еще через несколько сотен метров их предположения наконец подтвердились, и оба зашагали бодрее. Направление было правильным, их уверяли в этом сразу три гильзы, брошенные посередине пути. – Молодец парень! – с гордостью сказал Антон. – Надо же так придумать следы оставить!
Артем кивнул. Намного больше его занимало то, как неизвестному существу удалось без шума забрать с собой еще живого, по всей видимости, мальчика. Было ли услышанное им в забытьи реальностью? Согласился ли Олег пойти со своим загадочным похитителем добровольно? И почему тогда он расставлял на своей дороге метки?
Артем притих на несколько минут, замолчал и Антон. Сейчас, когда они просто шагали вперед, отсчитывая шпалы, а едкая темнота постепенно растворяла недавнюю радость и надежду, ему снова начало становиться страшно. Надеясь искупить свою вину перед мальчиком и его отцом, он позабыл про все предостережения и жуткие, пересказанные шепотом байки. Забыл и про приказ сталкера никуда не уходить с Киевской, а обязательно дожидаться его на станции. И если Антон рвался вперед, чтобы разыскать и вернуть своего сына, то зачем на зловещий Парк Победы шел Артем? Ради чего он пренебрегал собой и своей главной задачей? Он на секунду вспомнил странных людей с Полянки, которые говорили ему про судьбу. Отчего-то на душе полегчало. Правда, боевого настроя хватило минут на десять.
Как раз до следующего знака, изображающего змею. Теперь рисунок был вдвое больше, и это должно было убедить их в том, что они идут в верном направлении. Однако Артем совсем не был уверен, что он этому рад.
Туннелю, казалось, не было конца. Они все шли и шли, и времени, по расчетам Артема, прошло уже не меньше двух часов. Хотя могло и показаться – Антон все больше молчал, а в темноте и тишине, как известно, минуты растягиваются по крайней мере вдвое.
На третью нарисованную гигантскую змею, которая превышала длиной десять метров, пришелся и звуковой рубеж: примерно на этом месте Антон замер на месте, повернув ухо к туннелю, а вслед за ним прислушался и Артем. Из глубин перегонов толчками текли странные звуки: сперва он не мог распознать их, но потом понял: обрамленное глухими ударами барабанов песнопение, схожее с тем, которым отзывались на музыку из шкатулки трубы на Киевской. – Недалеко уже, – подбадривающе кивнул Антон.
Время, и без сочившееся неспешно, вдруг превратилось в желе и чуть совсем не остановилось: глядя на напарника, Артем с поразительной ясностью отдал себе отчет в том, что кивает тот слишком резко, будто конвульсивно дергает головой, а после удивился, что подбородок Антона так и не вернулся в нормальное положение. И когда Антон начал мягко заваливаться вбок, до смешного напоминая набитое тряпьем чучело, Артем подумал, что может подхватить его, потому что времени на это предостаточно. Сделать это помешал легкий укол в плечо. Озадаченно посмотрев на него, Артем обнаружил впившуюся в куртку оперенную стальную иглу. Вытащить ее, как он собирался было сделать, у него не вышло: все тело окаменело, а потом вдруг словно исчезло: он его больше не чувствовал совсем. Ватные ноги просели под тяжестью туловища, и Артем оказался на земле. Сознание оставалось при этом почти незамутненным, слух и зрение игла тоже пощадила, дышать стало хоть сложнее, но много воздуха теперь ему уже было и не нужно. Однако пошевелить чем-либо, кроме век, Артем не мог.
Рядом послышались шаги – стремительные и невесомые. Приблизившееся существо не могло быть человеком. Человеческие шаги Артем научился отличать еще давным-давно, в дозорах на ВДНХ: парные, тяжелые, зачастую громыхающие грубой подошвой кирзовых сапог – самой распространенной обуви в метро. Видно по-прежнему было только часть шпалы и уходящий в обратном направлении, к Киевской, рельс. В нос ударил резкий, неприятный запах. – Один, два. Чужие, лежат, – сказал кто-то сверху. – Метко стреля далеко. Шея, плечо, – откликнулся другой.
Голоса были странные: лишенные интонации, блеклые, они напоминали скорее монотонное гудение ветра в туннелях. Тем не менее, это однозначно были именно человеческие голоса, и ни что другое. – Есть, метко. Так хочет Великий червь, – продолжил первый голос. – Есть. Один – ты, два – я, несем чужих домой, – добавил второй.
Картинка перед глазами у Артема дернулась: его резко оторвали от земли. На какой-то момент перед глазами у него мелькнуло лицо: узкое, с темными провалами глазниц. Потом оба валявшихся на полу фонаря – его и Антона – погасли, наступила кромешная темнота. И только по приливам крови к голове Артем понял, что его грубо, как мешок, куда-то тащат. Странный разговор тем временем продолжался, хотя фразы и перемежались теперь напряженным кряхтением. – Игла-паралиш, а не игла-яд. Почему? – Командир так приказывает. Жрец так приказывает. Великий червь так хочет. Мясо хорошо хранить. – Ты умный. Ты и жрец – други. Жрец учит. – Есть. – Один, два, враги приходят. Пахнет порох, огонь. Плохой враг. Как приходит? – Не знаю. Командир и Вартан делают допрос. Я и ты ловим. Хорошо, Великий червь радуется. Я и ты берем награду. – Много есть? Мокасины? Куртка? – Много есть. Куртка – нет. Мокасины – нет. – Я – молодой. Враги ловлю. Хорошо. Много есть. На-гра-да… Радуюсь. – Этот день – хорошо. Вартан приводит новый маленький. Я, ты, ловим враги. Великий червь радуется, люди поют. Праздник. – Праздник! Радуюсь. Танцы? Водка? Я танцеваю Наташа. – Наташа и командир, танцуют. Ты – нет. – Я – молодой, сильный, кормандир – много лет. Наташа – молодая. Я ловлю враги, храбрый, хорошо. Наташа и я, танцуют.
Вблизи послышались новые голоса и спор оборвался. Артем догадался, что их принесли на станцию. Здесь было почти так же темно, как и в туннелях, на всю станцию горел только один маленький костерок, у которого их небрежно бросили на пол. Чьи-то стальные пальцы схватили его за подбородок и повернули лицом вверх.
Вокруг стояли несколько людей невообразимо странного вида. Они были почти догола раздеты, но при этом, казалось, почти не мерзли. На лбу у каждого из них виднелась волнистая линия, похожая на рисунки в перегоне. Головы у них были обриты. Роста они были небольшого и выглядели нездорово – впалые щеки, землистая кожа, но при этом буквально излучали какую-то сверхчеловеческую силу. Артем вспомнил, с каким трудом Мельник нес раненого Десятого из Библиотеки, и сравнил это с тем, как быстро эти странные создания доставили их на станцию.
В руках почти у каждого из них была длинная узкая трубка. Приглядевшись, Артем с удивлением узнал в них пластмассовые оболочки, использовавшиеся для прокладки и изоляции пучков электрических проводов. На поясах у них висели огромные неудобные стальные штык-ножи, кажется, от автоматов Калашникова старого образца. Все они были приблизительно одинакового возраста, и старше тридцати лет здесь не было никого. Какое-то время их разглядывали молча, потом один из мужчин – с линией красного цвета и единственный, носящий бороду, заключил: – Хорошо. Радуюсь. Это враги Великого червя, люди машин. Злые люди, нежное мясо. Великий червь доволен. Шарап, Вован – храбрые. Я беру люди машин в тюрьму, провожу допрос. Завтра праздник, все добрые люди едят врагов. Вован! Какая игла? Паралиш? – уточнил он у кого-то, видимо, обращаясь к одному из тех, кто схватил Артема с Антоном. – Есть, паралиш, – подтвердил коренастый мужчина с синей линией на лбу. – Паралиш – хорошо. Мясо не портится, – одобрил бородатый. – Вован, Шарап! Бери врагов, иди со мной в тюрьму.
Перед глазами снова замельтешило, и свет стал удаляться. Рядом звучали новые голоса, кто-то нечленораздельно выражал свой восторг, кто-то жалобно выл, потом раздалось пение – низкое, на грани слышимости и недоброе. Казалось, действительно поют мертвецы. Артем вспомнил о байках, которые ходили вокруг Парка Победы. Потом его снова положили на землю, рядом упал Антон. Полежав немного, Артем забылся сном.
…Что-то словно толкнуло его, подсказало, что надо скорее вставать. Потянувшись, он зажег фонарик, прикрывая его рукой, чтобы не так резало чувствительные спросонья глаза, осмотрел всю палатку (где автомат?!) и вышел на станцию. Он так соскучился по дому, но теперь, когда снова оказался на ВДНХ, совсем не был рад этому. Здесь, кажется, случилось что-то ужасное: закопченный потолок, покрытые пулевыми отверстиями и опустевшие палатки, тяжелая гарь в воздухе. Издалека, наверное, из перехода в другом конце платформы, слышались чьи-то дикие вопли, будто там кого-то резали.
Две аварийные лампы скудно освещали станцию, их слабые лучи с трудом пробивались сквозь ленивые клочья дыма. На всей платформе никого не было, только рядом с одной из соседских палаток играла на полу маленькая девочка. Артем хотел было узнать у нее, что здесь случилось, и куда пропали остальные, но завидев его, девочка начала громко плакать, и он отказался от своих намерений,
Туннели. Туннели, ведущие к Ботаническому Саду. Если обитатели его станции и ушли куда-то, то это могли быть только перегоны, идущие к этому проклятому месту. Если бы остальные бежали, его и малышку не оставили бы здесь одних.
Спрыгнув на пути, Артем двинулся к черному кругу входа. Оружия нет, без оружия опасно, подумал он. Но терять нечего, а кроме того, он должен разведать обстановку. Вдруг черные сумели прорвать оборону? Тогда вся надежда только на него. Он должен узнать правду и доложить ее южным союзникам.
Темнота обрушилась на него сразу за входом – стоило переступить черту, за которой заканчивалась станция и начинался туннель. Вместе с тьмой пришел и страх. Впереди не было видно ровным счетом ничего, зато оттуда доносились отвратительные чавкающие звуки. Артем еще раз пожалел, что у него нет автомата, но отступать было поздно. Как будто в его спине проворачивался огромный заводной ключ, который подталкивал его к тому, чтобы сделать еще шаг, а за ним еще и еще, Артем продолжил двигаться дальше.
Издалека, а потом все ближе и ближе, зазвучали шаги. Они приближались, когда Артем шел вперед, и замирали, когда он останавливался. Когда-то с ним уже происходило подобное, но вот когда именно, и как это было, он не мог вспомнить. Это было очень страшно – идти навстречу невидимому и неведомому… противнику? Предательски дрожащие колени мешали ему сделать это быстро, а время было на стороне ужаса. По вискам струился холодный пот. С каждой секундой ему становилось все больше не по себе. И когда шаги раздались уже метрах в трех от него, Артем не выдержал, и, спотыкаясь, падая и поднимаясь опять, бросился обратно на станцию. На третьем падении ослабшие вконец ноги отказались держать его, и он понял, что конец неминуем.
– …Все на этом свете есть порождение Великого червя. Когда-то весь мир состоял из камня, и не было в нем ничего, кроме камня. Не было воздуха, и не было воды, не было света, и не было огня. Не было человека, и не было животного. Был только мертвый камень. И тогда в нем поселился Великий червь. – А откуда Великий червь? Откуда приходит? Кто его родит? – Великий червь был всегда. Не перебивай. Он поселился в самом центре мира. И сказал: этот мир будет моим. Он сделан из твердого камня, но я прогрызу через него свои ходы. Он холоден, но я согрею его теплом своего тела. Он темен, но я освещу его светом моих глаз. Он мертв, но я населю его своими созданиями. – Кто – создания? Что? – Создания – это твари, которых Великий червь выпустил из чрева своего. И ты, и я; все мы – создания его. Так вот. И тогда сказал Великий червь: все будет так, как я сказал, потому что этот мир отныне мой. И стал он грызть ходы через твердый камень, и размягчился камень в его утробе, слюна и сок смочили его, и камень стал живым, и стал родить грибы. И грыз Великий червь камень, и пропускал его сквозь себя, и делал так тысячи лет, пока его ходы не прошли сквозь всю землю. – Тысяча – что? Один, два, три? Сколько? Тысяча? – У тебя десять пальцев на руках. И у Шарапа десять пальцев… Нет, у Шарапа двенадцать… Не годится. Скажем, у Грома десять пальцев. Если взять тебя, Грома, и еще людей, чтобы всех вместе было столько, сколько у тебя пальцев, то у всех у них будет десять раз по десять. Это сто. А тысяча – это когда десять раз по сто. – Много пальцев. Не могу считать. – Неважно. Так вот. Когда в земле появились ходы Великого червя, первая работа его была окончена. И тогда сказал он: вот, прогрыз я сквозь твердый камень тысячи тысяч ходов, и рассыпался камень к крошку. И прошла крошка сквозь мою утробу, и пропиталась соком моей жизни, и сама стала живой. И раньше занимал камень все место в мире, а теперь появилось место пустое. Теперь есть место для моих детей, которых рожу. И вышли из его чрева первые создания его, имени которых сейчас не помнят. И были они большие и сильные, напоминая самого Великого червя. И полюбил их Великий червь. Но нечего им было пить, ибо в мире не было воды, и издохли они от жажды. И тогда Великий червь опечалился. До тех пор неведома ему была печаль, ибо некого было любить ему, и одиночество было неизвестно. Но создав новую жизнь, полюбил он ее, и трудно было расстаться с ней. И тогда Великий червь стал плакать, и слезы его заполнили мир. Так появилась вода. И сказал он: вот, теперь есть и место, чтобы жить в нем, и вода, чтобы пить ее. И земля, напитанная соком моей утробы, живая, и родит грибы. Создам теперь тварей, порожу детей своих. Они будут жить в ходах, которые я прогрыз, и пить слезы мои, и есть грибы, взросшие на соке моей утробы. И побоялся он родить снова огромных созданий, себе подобных, ведь им могло не хватить места, и воды, и грибов. Сначала создал он блох, потом крыс, потом кошек, потом куриц, потом собак, потом свиней, потом человека. Но не случилось по замыслу его: стали блохи пить кровь, а кошки есть крыс, а крысы грызть куриц, и собаки душить кошек, и человек убивать их всех и есть. И когда впервые человек убил и съел другого человека, понял Великий червь, что дети его оказались недостойны его, и заплакал. И каждый раз, когда человек ест человека, Великий червь плачет, и его слезы текут по ходам, и затапливают их. – Человек хороший. Мясо вкусное. Сладкое. Но есть можно только врагов. Я знаю.
Артем сжал и разжал пальцы на руках. Кисти были стянуты куском проволоки за спиной, и сильно затекли, но по крайней мере они снова слушались его. Даже то, что все тело болело, было сейчас хорошим знаком. Паралич от ядовитой иглы оказался временным.
Он попытался оглядеться по сторонам, но вокруг стоял абсолютный, чернильный мрак. Однако неподалеку кто-то был. Вот уже полчаса, как Артем пришел в себя и, затаив дыхание, подслушивал странный разговор. У него постепенно начинало рождаться понимание того, куда он попал. – Он шевелится, я слышу, – раздался хриплый голос, – я зову командира. Командир делает допрос.
Что-то прошуршало и стихло. Артем попробовал пошевелить ногами. Они тоже оказались скручены проволокой. Он попытался перекатиться на другой бок и уткнулся во что-то мягкое. Послышался протяжный, полный боли стон. – Антон! Это ты? – прошептал Артем.

Предыдущая страница 11 Следующая страница


Метро 2033 12

Ответа не последовало. – Ага… Противники Великого червя очнулись… – насмешливо отметил кто-то в темноте. – Лучше бы уж вы в себя не приходили.
Это был тот самый надтреснутый мудрый голос, который последние полчаса неторопливо вел повествование о Великом черве и сотворении жизни. Сразу становилось ясно, что его обладатель отличается от остальных жителей станции: вместо причудливых рубленых фраз он говорил обычными, разве чуть напыщенными предложениями, да и тембр у него был вполне человеческий, не то что у других. – Кто вы? Отпустите нас! – с трудом ворочая языком, прохрипел Артем. – Да-да. Именно так все и говорят. Нет, к сожалению, куда бы вы ни направлялись, ваше странствие окончено. Запытают и зажарят. А что поделаешь? Дикари… – равнодушно ответил голос из темноты. – Вы… тоже в плену? – догадался Артем. – Мы все в плену. Как раз вас сегодня освобождают, – хихикнул его невидимый собеседник.
Антон снова застонал, завозился на полу, промычал что-то невнятное, но в сознание так и не пришел. – Да что это мы с вами в темноте сидим? Прямо как пещерные люди!
Чиркнула зажигалка и огненное пятно осветило лицо говорящего – длинную седую бороду, грязные, спутавшиеся волосы, и серые насмешливые глаза, теряющиеся в сети морщин. На вид ему было не меньше шестидесяти лет. Он сидел на стуле по другую сторону железной решетки, которая разбивала комнату надвое. На ВДНХ тоже была такая: называлась она странно – «обезьянник», хотя обезьян Артем видел только в учебниках по биологии и детских книжках. На самом деле помещение использовалось как тюрьма. – Никак не могу к чертовой темени привыкнуть, приходится этой дрянью пользоваться, – посетовал старик, прикрывая глаза. – Ну, и зачем вы сюда полезли? С той стороны места, что ли, не хватает? – Послушайте, – не дал договорить ему Артем. – Вы же свободны… Вы же можете нас выпустить! Пока не вернулись эти людоеды! Вы же нормальный человек… – Разумеется, могу, – отозвался тот. – И уж конечно, не стану. С врагами Великого червя у нас никаких сделок. – Какой еще Великий червь? Да о чем вы говорите?! Я про него даже не слышал никогда, не то что быть его врагом… – Неважно, слышали вы про него или нет. Вы пришли с той стороны, оттуда, где живут его враги, значит вы можете быть только лазутчиками, – насмешливое дребезжание в голосе старика сменилось стальным лязгом. – У вас огнестрельное оружие и фонари! Чертовы механические игрушки! Машины для убийства! Какое еще доказательство нужно, чтобы понять, что вы – неверные, что вы – враги жизни, враги Великого червя? – он вскочил со своего стула и подошел к решетке. – Это вы и такие как вы виноваты во всем!
Старик потушил перегревшуюся зажигалку и в наступившей темноте стало слышно, как он дует на обожженные пальцы. Затем зазвучали новые голоса – шипящие и леденящие кровь. Артему стало страшно. Он вспомнил о Третьяке, убитом отравленной иглой. – Пожалуйста! – горячо зашептал он. – Пока еще не поздно! Ну зачем вам это?
Старик ничего не отвечал. Через минуту помещение наполнилась звуками – шлепками необутых ног по бетону, хриплым дыханием, свистом втягиваемого сквозь ноздри воздуха. Хотя Артем и не видел никого из вошедших, он чувствовал, что их здесь было несколько, и все они внимательно изучали их – разглядывая, обнюхивая, слушая, как громко, на всю комнату колотится сердце у него в груди. – Люди машин. Пахнет порохом, пахнет страхом. Один – запах станции с той стороны. Другой – чужой. Один, другой – враги, – прошипел наконец один из них. – Пусть Вартан делает, – распорядился другой голос. – Зажги огонь!
Снова чиркнула зажигалка.
В комнате, кроме старика, в руке которого трепыхался огонек, стояли трое обритых дикарей, прикрывавших лица ладонями. Одного из них – коренастого и бородатого – Артем уже видел сегодня. Другой показался ему тоже странно знакомым. Глядя Артему прямо в глаза, он сделал шаг вперед и оказался прямо у решетки. От него пахло не так, как от остальных – Артем уловил приставший к этому человеку еле заметный смрад разлагающейся плоти. Отвести взгляд от его глаз не получалось – как две воронки, он закручивали весь мир вокруг себя и затягивали внутрь. Артем вздрогнул – он понял, где видел это лицо раньше. Это было то самое существо, которое напало на него ночью на Киевской.
Артема охватило странное чувство – похожее на паралич, которым сковало его тело от укола ядовитой иглы, оно полностью обессилило его разум. Мысли остановились и он застыл, покорно раскрыв свое сознание этому похожему на человека существу, который молча пожирал его глазами. – Через люк… Люк открытым остался… За мальчиком пришли. За сыном Антона. Которого украли ночью. Я во всем виноват, я ему вашу музыку слушать разрешил, через трубы…По дрезине залез. Больше никому не сказали. Вдвоем пришли. Не закрыли… – послушно отвечал Артем на вопросы, которые сами собой возникали у него в голове.
Сопротивляться или утаивать что-либо от беззвучного голоса, требовавшего от него отчета, было невозможно. За минуту допрашивавший Артема узнал от него все, что его интересовало. Он кивнул и отступил. Огонь погас. Медленно, словно чувствительность к затекшей во сне руке, к Артему начало возвращаться ощущение контроля над собой. – Вован, Кулак – вернуться в туннель, в проход. Закрыть дверь, – приказал один из голосов, наверное, принадлежащий бородатому командиру. – Враги остаются здесь. Дрон охраняет врагов. Завтра праздник, люди едят врагов, почитают Великого червя. – Что вы сделали с Олегом? Что сделали с ребенком? – захрипел Артем им вслед.
Гулко хлопнула дверь.

Глава 17

одних, снова задергался, пытаясь хотя бы сесть. Слишком сильно скрученные ноги и руки затекли и болели. Артем вспомнил слова отчима, который объяснял ему однажды, что если оставить даже повязку или жгут слишком надолго, ткани могут начать отмирать. Хотя, подумалось ему, какая разница теперь? – Враг лежи тихо! – раздался вдруг голос. – Дрон плюет игла-паралиш! – Не надо, – Артем послушно замер. – Не надо стрелять.
У него мелькнула надежда – что если, разговорившись со своим тюремщиком, он сможет убедить его помочь им выбраться отсюда? Но о чем можно разговаривать с дикарем, который вряд ли поймет и половину его слов? – А кто это – Великий червь? – спросил он первое, что ему пришло в голову. – Великий червь делает землю. Делает мир, делает человека. Великий червь – все. Великий червь – жизнь. Враги Великого червя, люди машин – смерть. – Я никогда о нем не слышал, – тщательно подбирая слова, возразил Артем. – Где он живет? – Великий червь здесь живет. Рядом. Вокруг. Все ходы Великий червь копает. Человек потом говорит – это он делает. Нет. Великий червь. Дает жизнь, забирает жизнь. Копает новые ходы, люди в них живут. Добрые люди почитают Великого червя. Враги Великого червя хотят убивать. Жрецы так говорят. – Кто такие жрецы? – Старые люди, с волосами на голове. Только они могут. Они знают, слушают желания Великого червя, говорят людям. Добрые люди делают так. Плохие люди не слушают. Плохие люди враги, добрые их едят.
Вспомнив подслушанный разговор, Артем начал постепенно соображать, что к чему. Рассказывавший легенду про Червя старик, должно быть, и был одним из таких жрецов. – Жрец говорит – нельзя есть людей. Говорит, Великий червь плачет, когда один человек ест другого, – стараясь выражать свои мысли так же, как и дикарь, напомнил ему Артем. – Есть людей – против воли Великого червя. Если мы здесь останемся, нас съедят. Великий червь будет опечален, будет плакать… – осторожно добавил он. – Великий червь, конечно, будет плакать, – послышался из темноты насмешливый голос. – Но эмоции эмоциями, а белковую пищу в рационе ничем не заменишь.
Говорил тот самый старик, Артем сразу узнал его тембр и интонации. Он только не мог понять, находился ли тот все время в комнате, или незаметно прокрался в нее только что. Как бы то ни было, надежды выбраться из клетки не оставалось. Потом ему в голову пришла еще одна мысль, от которой его начало знобить. Какое счастье, что Антон до сих пор не пришел в себя и не слышит этого, подумал он. – А ребенка? Детей, которых вы воруете? Вы их тоже едите? Мальчика? Олега? – глядя в темноту широко раскрывшимися от ужаса глазами, почти беззвучно спросил он. – Маленьких не едим. Маленькие не могут быть злые. Не могут быть враги. Маленьких мы забираем, чтобы объяснить, как жить. Говорим про Великого червя. Учим почитать, – отозвался дикарь, хотя Артем думал, что ответит старик. – Молодец, Дрон, – похвалил его жрец. – Любимый ученик, – пояснил он. – Что с мальчиком случилось, которого прошлой ночью украли? Где он? Это ваше чудовище его утащило, я знаю, – сказал Артем. – Чудовище? И кто же этих чудовищ наплодил?! – взорвался старик. – Кто наплодил этих немых, трехглазых, безруких, шестипалых, умирающих при рождении и неспособных размножаться?! Кто лишил их человеческого обличья, пообещав им рай, и кто бросил их подыхать в слепой кишке этого проклятого города? Кто в этом виноват, и кто после этого настоящий монстр?
Артем молчал. Старик тоже ничего больше и не говорил и только тяжело дышал, стараясь успокоиться. И в этот момент Антон наконец очнулся. – Где он? – повторяя слова Артема, просипел он. – Где мой сын? Где мой сын?! Отдайте мне сына!
Он перешел на крик и, пытаясь освободиться, принялся кататься по полу, ударяясь то о прутья решетки, то о стену. – Буйный, – прежним насмешливым тоном отметил старик. – Дрон, успокой его.
Послышался странный звук – как будто кто-то кашлянул или сильно выдохнул. Что-то коротко свистнуло в воздухе и через несколько секунд Антон снова затих. – Очень поучительно, – сказал жрец. – Пойду, приведу мальчика, пусть посмотрит на папу, попрощается. Хороший, кстати, мальчуган, папа может им гордиться – так славно гипнозу сопротивляется…
Его ноги зашаркали по полу, удаляясь, скрипнула открывающаяся дверь. – Не надо бояться, – неожиданно мягко сказал тюремщик. – Добрые люди не убивают, не едят детей врагов. Маленькие не грешат. Можно научить жить хорошо. Великий червь прощает маленьких врагов. – Боже мой, да какой Великий червь? Это же полный абсурд! Хуже сектантов и сатанистов! Как вы в него верите? Его кто-нибудь видел когда-нибудь, вашего Червя? Ты его видел, что ли? – в свою последнюю Артем постарался произнести с сарказмом, но лежа на полу с перекрученными руками и ногами сделать это убедительно было нелегко.
Как и в тот раз, когда он ждал своей казни в плену у фашистов, им стало овладевать равнодушие к собственной судьбе. Он положил голову на холодный пол и закрыл глаза, не рассчитывая на ответ. – На Великого червя нельзя смотреть. Запрет! – отрезал дикарь. – Да не может этого быть, – нехотя отозвался Артем. – Нет никакого червя… А туннели люди делали. Они все на картах обозначены… Там один даже круглый, где Ганза, такое только люди могут построить. Да ты, наверное, даже и не знаешь, что такое карта… – Я знаю, – спокойно сказал Дрон. – Я учусь у жреца, он мне показывает. На карте много ходов нет. Великий червь делал новые ходы, а на карте нет. Даже тут, у нас дома есть новые ходы – священные, а на карте нет. Люди машин делают карты, думают, ходы копают они. Глупые, гордые. Ничего не знают. За это Великий червь их наказывает. – За что наказывает? – не понял Артем. – За гор… гор-ды-ну, – тщательно выговорил дикарь. – За гордыню, – подтвердил голос жреца.
– Великий червь сотворил человека последним, и был человек самым любимым детищем его. Ибо другим не дал разума, а человеку дал. Знал он, что разум – опасная игрушка и потому наказал: живи в мире с собой, в мире с землей, в мире с жизнью и всеми тварями, и почитай меня. После этого ушел Великий червь в самые недра Земли, но перед этим сказал: настанет день, и вернусь. Делай так, как если бы я был рядом. И люди послушались своего создателя и жили в мире с землей, которую он создал, и в мире друг с другом, и в мире с другими тварями, и почитали Великого червя. И у них родились дети, и у их детей родились дети, и от отца к сыну, от матери к дочери передавали они желание Великого червя. Но умерли те, кто своими ушами слушал наказ его, и умерли их дети, и сменилось много поколений, а Великий червь все не возвращался. И тогда один за другим перестали люди соблюдать его заветы и делать, как он хотел. И появились те, кто сказал: Великого червя не было никогда, и нет сейчас. И другие ждали, что Великий червь вернется и покарает их. Спалит их светом своих глаз, пожрет их тела, и обвалит ходы, где они живут. Но Великий червь не возвращался, и только плакал о людях. И слезы его поднимались из глубины, и подтапливали верхние ходы. И тогда те, кто отказался от своего создателя, сказали: нас никто не сотворил, мы были всегда. Прекрасен и могуч человек, не может он быть сотворен земляным червем! И сказали: вся земля наша, и была наша, и будет, и ходы в ней сделал не Великий червь, а мы и предки наши. И зажгли огонь, и стали убивать созданий, которых создал Великий червь, говоря: вот, вся жизнь, что вокруг, наша, и здесь, только чтобы утолить наш голод. И создали машины, чтобы убивать быстрее, чтобы сеять смерть, чтобы рушить жизнь, созданную Великим червем, и подчинить его мир себе. Но и тогда не поднялся он из дремучих глубин, куда ушел. И засмеялись они, и стали дальше делать против того, что говорил он. И решили, чтобы унизить его, построить такие машины, которые повторяли бы обличие его. И создали они такие машины, и зашли в их нутро, и засмеялись: вот, сказали, теперь можем сами управлять Великим червем, и не одним, а десятками. И бьет свет из их очей, и гремит гром, когда ползут, и люди выходят из чрева его. Создали мы Червя, а не Червь нас. Но и этого не хватило им. Росла ненависть в сердце их. Решили они сделать так, чтобы разрушить саму землю, где жили. И создали тысячи машин разных: исторгающих пламя, и плюющих железом, и рвущих землю на части. И стали уничтожать землю, и все живое, что было в ней. И тогда не выдержал Великий червь, и проклял их: отнял у них самый ценный дар свой – разум. Овладело ими безумие, обратили они свои машины друг против друга, и стали убивать один другого. И уже не помнили, зачем делают то, что делают, но не могли остановиться. Так покарал Великий червь человека за гордыню. – Но не всех? – спросил детский голос. – Нет. Были те, кто всегда помнил о Великом черве и почитал его. Отреклись от машин и света, и жили в мире с землей. Они спаслись, и Великий червь не забыл им верность их, и сохранил им разум их, и обещал отдать им весь мир, когда враги его падут. И будет так. – И будет так, – хором повторили дикарь и ребенок. – Олег? – услышав в детском голоске что-то знакомое, позвал Артем.
Ребенок ничего не ответил. – И по сей день враги Великого червя живут в прорытых им ходах, потому что больше негде им укрыться, но продолжают боготворить не его, а свои машины. Терпение Великого червя огромно, и хватило его на долгие века человеческих бесчинств. Но и оно не бесконечно. Предсказано, что когда нанесет он последний удар по темному сердцу страны врагов, их воля будет сломлена, а мир достанется добрым людям. Предсказано, что пробьет час, и призовет Великий червь на помощь реки, и землю, и воздух. И просядет толща земная, и ринутся потоки бурлящие, и будет темное сердце врага низвергнуто в небытие. И тогда наконец восторжествует праведный, и будет счастье доброму, и жизнь без болезни, и грибов без конца, и всякий скот в изобилии.
Загорелся огонек. Артему кое-как удалось опереться спиной о стену и сейчас ему не надо больше было мучительно выгибаться, чтобы удерживать в поле зрения людей по ту сторону решетки.
На полу посреди комнаты, спиной к нему, сидел по-турецки маленький мальчик. Над ним возвышалась иссохшая фигура жреца, освещенная пламенем зажигалки в его руке. Дикарь с плевательной трубкой в руках стоял рядом, прислонившись к дверному косяку. Все глаза были устремлены на старика, который только что закончил свое повествование.
Артем с трудом повернул голову и глянул на Антона, застывшего в той судорожной позе, в которой его настигла парализующая игла. Он уставился в потолок и не мог сейчас видеть своего сына, но наверняка все слышал. – Встань, сынок, и посмотри на этих людей, – сказал жрец.
Мальчик тут же вскочил на ноги и обернулся к Артему лицом. Это был Олег. – Подойди к ним ближе. Узнаешь ли ты кого-нибудь из них? – спросил старик. – Да, – утвердительно кивнул мальчик, исподлобья глядя на Артема. – Это мой папа, а с этим дядей мы вместе слышали ваши песенки. Через трубы. – Твой папа и его друг – плохие люди. Они использовали машины и хотели унизить Великого червя. Они – враги Великого червя. Помнишь, ты рассказал мне и дяде Вартану, что делал твой папа, когда плохие люди решили разрушить мир? – Да, – еще раз кивнул Олег. – Скажи нам это еще раз, – старик переложил зажигалку в другую руку. – Мой папа работал в эрвээсэн. Он был ракетчиком. Я тоже хотел стать ракетчиком.
У Артема пересохло в горле. Как же он раньше не смог разгадать эту загадку? Вот откуда у мальчишки взялась та странная нашивка, и вот почему он заявлял, что он тоже – ракетчик, как и убитый Третьяк! Совпадение было почти невероятное, на все метро людей, служивших в ракетных войсках оставались единицы… И двое из них оказались на Киевской. Могло ли это быть случайностью? – Ракетчиком… Эти люди сделали больше зла миру, чем все остальные, вместе взятые. Они направляли машины и устройства, которые сожгли и уничтожили почти всю землю и почти всю жизнь на ней. Великий червь прощает многих заблудших, но не тех, кто отдавал приказы рушить мир и сеять в нем смерть, и не тех, кто выполнял их. Твой отец причинил невыносимую боль Великому червю. Твой отец своими руками разрушал наш мир. Ты знаешь, чего он заслуживает? – голос старика сделался суровым, в нем снова зазвенела сталь. – Смерти? – неуверенно спросил мальчик, оглядываясь то на жреца, то на своего отца, скрючившегося на полу обезьянника. – Смерти, – подтвердил жрец. – Он должен умереть. Чем раньше умрут злые люди, сделавшие больно Великому червю, тем скорее исполнится его обещание, и мир возродится и будет отдан добрым людям. – Тогда папа должен умереть, – согласился Олег. – Вот молодец! – старик ласково потрепал мальчика по голове. – А теперь беги, поиграй еще с дядей Вартаном и другими ребятишками! Только, смотри, осторожней в темноте, не упади! Дрон, проводи его, а я тут посижу с ними еще, поболтаю… Возвращайся через полчасика с другими, и мешки захватите, готовить будем.
Свет погас. Стремительные шуршащие шаги дикаря и легкий детский топоток смолкли в отдалении. Жрец довольно захихикал. – Забыл наказать мальчонке, чтобы не наедался на ночь сегодня, завтра как-никак праздничный стол, – сказал он. – Я тут с тобой поболтаю немножко, если ты не против. У нас пленных здесь обычно не берут, разве только детей. Взрослых все больше оглушенных приносят. Я бы и рад с ними поговорить, да вот их съедают слишком быстро… – И зачем вы тогда их учите, что есть людей – это плохо? – равнодушно спросил Артем. – Червь там плачет, и прочее? – Ну, как сказать… Это им на будущее. Вам, конечно, этого момента не застать, да и мне тоже, но сейчас закладывается основа будущей цивилизации… Культуры, которая будет жить в мире с природой. Для них каннибализм – это вынужденное зло. Без животных белков, видишь ли, никуда. Но предания останутся, и когда прямая потребность убивать и жрать себе подобных пропадет, они должны прекратить это делать. Вот тогда Великий червь и напомнит о себе. Жаль, только жить в эту пору прекрасную… – старик снова неприятно засмеялся. – Знаете, я столько всего уже навидался в метро, – сказал Артем. – На одной станции верят в то, что если глубоко копать, можно докопаться до ада. На другой – что мы уже живем в преддверии рая, потому что последняя битва добра и зла завершена, и те, кто выжил – избраны для вхождения в Царство божие. После этого в вашего Червя уже как-то не особо верится. Вы сами хотя бы в него верите? – Какая разница, во что верю я или другие жрецы? – усмехнулся старик. – Жить тебе осталось немного, пару часов, так что расскажу-ка я тебе кое-что. Люблю с обреченными беседовать, жаль, редко получается. Ни с кем не можешь быть таким искренним, как с тем, кто все твои откровения унесет в могилу… Так вот, во что верю я сам – не важно. Главное, во что верят люди. Нелегко уверовать в бога, которого сам создал…
Жрец ненадолго прервался, задумавшись, а потом продолжил: – Как бы тебе объяснить? Я когда студентом был, учил философию и психологию в университете, хотя тебе это вряд ли о чем-то говорит. И был у меня профессор – преподаватель когнитивной психологии, умнейший человек, и так весь мыслительный процесс по полочкам раскладывал – любо-дорого послушать. Я тогда как раз, как и все остальные в этом возрасте задавался вопросом – есть ли Бог, книги разные читал, разговоры на кухне до утра разговаривал – ну как обычно, и склонялся к тому, что скорее, все-таки, нет. И как-то я решил, что именно этот профессор, большой знаток человеческой души, может мне на этот вопрос точно ответить. Пришел к нему в кабинет, вроде как реферат обсуждать, а потом спрашиваю – а как по-вашему, Иван Михалыч, есть он все же, Бог-то? Он меня тогда очень удивил. Для меня, говорит, этот вопрос даже не стоит. Я сам из верующей семьи, привык к той мысли, что он есть. С психологической точки зрения веру анализировать не пытаюсь, потому что не хочу. И вообще, говорит, для меня – это не столько вопрос принципиального знания, сколько повседневного поведения. То есть моя вера не в том, что я искренне убежден в существовании высшей силы, а в том, что я выполняю предписанные заповеди, молюсь на ночь, в церковь там хожу. Лучше мне от этого становится, спокойнее. Вот так-то, – старик замолчал. – И что? – не выдержал Артем после минутной паузы. – А то. Верю я в Великого червя или не верю – не так уж важно. Но заповеди, вложенные в божественные уста, живут веками. Дело за малым – создать бога и научить его нужным словам. И поверь мне, Великий червь – не хуже других богов и переживет многих из них.
Артем закрыл глаза. Ни Дрон, ни вождь этого странного племени, ни даже такие странные создания как Вартан наверняка не подвергали веру в Великого червя ни малейшему сомнению. Для них это была данность, единственное объяснение того, что они видели вокруг, единственное руководство к действию и мерило добра и зла. Во что еще можно было верить человеку, в своей жизни никогда не видевшему ничего, кроме метро? Но было в легендах о Черве еще что-то, чего Артем пока не мог понять. – Но почему вы их так настраиваете против машин? Что плохого в механизмах? Электричество, свет, огнестрельное оружие – как вы хотите, чтобы ваш народ выжил без этого? – спросил он. – Что плохого в машинах?! – тон старика разительно переменился: те фальшивое добродушие и терпение, с которыми он только что излагал свои мысли, улетучилось. – Ты же не собираешься за час до своей смерти проповедовать мне о пользе машин?! Да оглянись вокруг! Только слепец не заметит, что если человечество и обязано чему-то своим закатом, то только тому, что слишком полагалось на машины! Как ты смеешь заикаться о важной роли техники здесь, на моей станции?! Ничтожество!!
Артем никак не ожидал, что его вопрос, куда менее крамольный, чем предыдущий – о вере в Великого червя, вызовет у старца такую реакцию. Не найдя, что ответить, он замолк. В темноте было слышно, как жрец тяжело дышал, шепча какие-то проклятия и стараясь успокоиться. Заговорил он только через несколько минут. – Отвык с неверными разговаривать, – судя по голосу, старик снова взял себя в руки. – Заболтался я с вами, да вот молодежь что-то задерживается, мешки не несут, – надавив на слово «мешки», он выдержал артистическую паузу. – Какие еще мешки? – поддался на уловку Артем. – Готовить вас будут. Я ведь когда про пытки говорил, не так выразился. Великому червю противна бессмысленная жестокость. Зачем пытать, если еще вопрос и задать не успеешь – а человек на него сам отвечает? Я имел в виду другое. Мы с коллегами когда поняли, что каннибализм как явление здесь укоренился, и с ним уже ничего не сделаешь, решили, по крайней мере, позаботиться о кулинарной стороне вопроса. Вот и вспомнил кто-то, что корейцы, когда собак едят, кладут их живьем в мешок, и палками насмерть забивают. Мясо от этого очень выигрывает. Мягкое становится, нежное. Кому множественные гематомы, так сказать, а кому и отбивная. Так что не обессудьте. Я-то может и рад был бы сначала умертвить, а потом уже палками, но непременно надо, чтобы внутреннее кровоизлияние. Рецепт есть рецепт, – старик даже чиркнул зажигалкой, чтобы полюбоваться произведенным эффектом. – Однако, что-то задерживаются, не случилось бы… – добавил он.
Ровно на середине слова его оборвал пронзительный визг. Послышались новые крики, беготня, детский плач, зловещий свист… На станции что-то происходило. Жрец беспокойно прислушался к шуму, потом потушил огонь и затих.
Через несколько минут на пороге загрохотали тяжелые башмаки, и низкий голос пророкотал: – Есть кто живой? – Да! Мы здесь! Артем и Антон! – что было сил, закричал Артем, надеясь, что у старика за пазухой нет плевательной трубки с ядовитыми иглами. – Здесь они! Прикрой меня и пацана! – крикнул кто-то.
Вспыхнул ослепительно яркий свет. Старик метнулся к выходу, но человек, загораживавший проход, сбил его с ног ударом по шее. Жрец коротко захрипел и упал. – Дверь, дверь держи!
Что-то грохнуло, и с потолка посыпалась известь, и Артем зажмурился. Когда он открыл глаза, в комнате уже стояли двое человек. Выглядели они весьма необычно – такого ему до сих пор видеть не доводилось.
Эти люди были одеты в тяжелые длинные бронежилеты поверх превосходно подогнанной черной униформы. Оба были вооружены странными короткими автоматами с лазерными прицелами и набалдашниками глушителей. Картину дополняли массивные титановые шлемы с забралами – как у спецназовцев Ганзы, которых Артем видел мельком однажды, и непонятного назначения большие металлические щиты со смотровыми щелями. У одного за спиной к тому же виднелся и ранцевый огнемет. Они быстро осмотрели комнату, освещая ее длинным и невероятно сильным фонарем, по форме скорее напоминающим дубинку. – Эти? – спросил один из них. – Они, – подтвердил другой.
По деловому оглядев замок на двери обезьянника, первый отошел назад, сделал несколько шагов и в прыжке ударил окованным сапогом по решетке. Ржавые петли не выдержали напора, и дверь рухнула в полушаге от Артема. Человек опустился перед ним на одно колено и поднял забрало. Все стало на свои места: на Артема, прищурившись, смотрел Мельник. Широкий зазубренный нож скользнул по проводам, спутывавшим ноги и руки Артема. Потом сталкер в несколько ударов разрезал проволоку, которой был связан Антон. – Живой, – удовлетворенно отметил Мельник. – Идти сможешь?
Артем покивал, но подняться на ноги сам не сумел. Все тело онемело и совершенно не подчинялось ему.
В комнату вбежали еще несколько человек, двое из которых тут же заняли оборонительные позиции у дверей. Всего в отряде было восемь бойцов – остальные были одеты и экипированы почти так же, как и те, что ворвались в комнату первыми, но на нескольких были Один из них опустил на землю ребенка, которого до этого зажимал под мышкой, прикрывая надетым на руку щитом. Тот сразу бросился в клетку и согнулся над Антоном. – Папа! Папа! Я специально им наврал, как будто я за них, правда! Я дяде показал, где ты! Извини, папа! Папа, не молчи! – мальчик еле сдерживал слезы.
Антон равнодушно глядел в потолок стеклянными глазами. Артем испугался, что вторая парализующая игла за день могла оказаться для командира дозора последней. Мельник положил указательный палец на шею распростертого на полу Антона. – Порядок, – заключил он через несколько секунд. – Жив. Носилки сюда!
Пока Артем рассказывал про воздействие ядовитых игл, двое бойцов развернули на полу матерчатые носилки и погрузили на них Антона.
На полу завозился и забормотал что-то сбитый с ног старик. – Это еще кто? – спросил Мельник, и, услышав от Артема объяснение, решил, – этого берем с собой, будем им прикрываться. Как обстановка? – Тихо все, – доложил державший входную дверь боец. – Отходим к туннелю, из которого пришли, – объявил сталкер. – Задача – вернуться на базу с раненым и заложником для допроса. – На вот, – он кинул Артему «калашников». – Если все будет нормально, пользоваться не придется. У тебя даже брони нет, так что будешь оставаться под нашим прикрытием. За мальчишкой следи.
Артем согласно кивнул и взял Олега за руку, еле оторвав его от носилок, на которых лежал его отец. – Строимся «черепахой», – отдал короткий приказ Мельник.
Бойцы мгновенно образовали овал, выставив наружу сомкнутые щиты, над которыми виднелись только шлемы. Свободными руками четверо взяли носилки. Мальчик и Артем оказались внутри, полностью прикрытые щитами. Пленному старику заткнули кляпом рот, связали за спиной руки и выставили его в голове построения. После нескольких крепких тычков он прекратил попытки вырваться и затих, угрюмо уставившись в пол.
Глазами «черепахи» служили двое первых бойцов, у которых были особые приборы ночного видения: они крепились прямо на шлем, так что руки оставались не заняты. По команде отряд пригнулся, прикрывая щитами ноги, и стремительно двинулся вперед.
Зажатый между бойцами, Артем тащил за руку не поспевавшего за ним Олега. Ему ничего не было видно, и о происходившем он мог судить только по отрывистым переговорам остальных. – Трое справа… женщины, ребенок. – Слева! В арке, в арке! Стреляют! – о железо щита зазвенели иглы. – Снимай их! – послышались ответные автоматные хлопки. – Один есть… Двое есть… Двигаемся, двигаемся! – Сзади! Ломов! – снова выстрелы. – Куда, куда? Там не пройти! – Вперед, я сказал! Заложника держи! – Черт, прямо рядом с глазами пролетело… – Стой! Стой! Стоять! – Что там? – Все блокировано! Там их человек сорок! Баррикады! – Далеко? – Двадцать метров до них. Не стреляют. – С боков заходят! – Когда они успели баррикады построить?!
На щиты обрушился настоящий град игл. По сигналу все опустились на одно колено, так что теперь броня закрывала их целиком. Артем пригнулся, прикрывая своим телом мальчика. Носилки с Антоном поставили на пол, и теперь стрелков стало вдвое больше. – Не отвечать! Не отвечать! Ждем… – В сапог попало… – Готовь свет… На счет три – фонари и огонь. У кого ПНВ – выбирайте цели сейчас… Раз… – Как лупят… – Два! Три!
Одновременно зажглись несколько мощных фонарей и заработали автоматы. Где-то впереди послышались крики и стоны умирающих. Потом стрельба неожиданно прекратилась. Артем прислушался. – Вон, вон, с белым флагом… Сдаются, что ли? – Прекратить огонь! Говорить будем. Заложника выставьте! – Стой, падла, куда! Держу, держу! Шустрый старикан… – У нас ваш жрец! Дайте нам уйти! Дайте нам вернуться в туннель! Повторяю, дайте нам уйти! – громко выкрикнул Мельник. – Ну что там? Что там? – Ноль реакции. Молчат. – Да они вообще нас понимают? – Ну-ка, посветите мне на него получше… – Дайте глянуть…
Потом переговоры оборвались. Бойцы словно погрузились в раздумье – сначала те, что стояли впереди, потом затихли и прикрывавшие тыл. Наступила напряженная, нехорошая тишина. – Что там? – спросил Артем тревожно.

Ему никто не ответил. Люди перестали даже шевелиться. Артем почувствовал, как мальчик сжал его ладонь своей вспотевшей от волнения ручонкой. Его трясло. – Я чувствую… Он на них смотрит… – сказал он тихо. – Заложника отпустить, – произнес вдруг Мельник. – Отпустить заложника, – повторил другой боец.
Тогда Артем, не выдержав, разогнулся и посмотрел поверх щитов и шлемов – вперед, где в десяти шагах от них, в пересечении трех ослепительных белых лучей стояла, не жмурясь и не прикрываясь руками, высокая сгорбленная фигура с белой тряпкой в вытянутой узловатой руке. С этого расстояния лицо человека было видно очень хорошо… Слишком хорошо. Это было существо, похожее на Вартана, который допрашивал его несколько часов назад. Артем юркнул за щиты и привел свой автомат в боевую готовность.
Сцена, которую он только что видел, все еще стояла перед его глазами. Одновременно жуткая и завораживающая, она вдруг на миг напомнила ему о старой книжке «Сказки и мифы древней Греции», которую он любил рассматривать, когда был маленьким. Одна из легенд рассказывала о чудовищном создании в получеловеческом обличии, взгляд которого превратил в камень многих отважных воинов.
Он перевел дух, собрал всю волю в кулак и, запретив себе смотреть Вартану в лицо, выскочил, словно чертик на пружине, и спустил курок. После странного, бесшумного боя, который вели между собой противники, вооруженные автоматами с глушителями и плевательными трубками, очередь «калашникова», казалось, сотрясла своды станции.
Хотя Артем был уверен, что промахнуться с такого расстояния невозможно, случилось то, чего он боялся больше всего: непостижимым образом это создание угадало его движение, и как только голова Артема появилась над щитами, взгляд угодил в ловушку его мертвых глаз. Он успел нажать на спусковой крючок, но невидимая рука плавно отвела ствол в сторону. Почти вся очередь ушла мимо, и только одна пуля впилась существу в плечо. Оно издал режущий ухо гортанный звук и неуловимым движением растворилось во тьме.
Есть несколько секунд, подумал Артем. Всего несколько секунд. Когда отряд Мельника прорывался на Парк Победы, на его стороне был элемент неожиданности. Но теперь, когда дикари организовали оборону и выставили своих нелюдей, шанса преодолеть созданный ими заслон, кажется, не было. Единственным выходом оставалось бегство другим путем. В голове промелькнуло, как тюремщик обмолвился о том, что со станции в неизвестном направлении уходили туннели, которых не было на карте метро. – Здесь другие туннели есть? – спросил он у Олега. – Там еще одна станция, за переходом, такая же как эта, как будто отражение в зеркале, – мальчик махнул рукой. – Мы там играли. Там еще туннели, как здесь, но нам сказали, туда ходить нельзя. – Отступаем! К переходу! – стараясь занизить голос и подделать его под командный бас Мельника, заорал Артем. – Какого черта?! – недовольно прорычал сталкер.
Он, кажется, приходил в себя. Артем схватил его за плечо. – Скорее, у них там какая-то тварь, которая гипнотизирует, – затараторил он. – Нам этот заслон не прорвать! Там другой выход есть, за переходом! – Верно, она же двойная, эта станция… Отходим! – принял решение сталкер. – Держите баррикаду! Назад! Шагом, шагом!
Бойцы медленно, словно нехотя, зашевелились. Подстегивая их новыми приказами, Мельник сумел заставить отряд перестроиться и начать отступление прежде, чем из темноты в них полетели новые иглы. Когда они ступили на ступени перехода на вторую половину станции, один из членов отряда, шедший последним, вскрикнул и схватился за голень. Он еще переступал деревенеющими ногами несколько секунд, Артем видел это в отсветах фонаря. Но потом все тело раненого свела чудовищная судорога, его перекрутило, словно отжатую после стирки тряпку, и он упал на землю. Отряд остановился. Под прикрытием щитов двое свободных бойцов бросились поднимать своего товарища с земли, но все было кончено. Его тело прямо на глазах посинело, а на губах выступила пена. Артем уже знал, что это означает, как знал это, похоже, и Мельник. – Возьми его щит, шлем и автомат! Быстро! – приказал он Артему. – Отходим, отходим! – закричал он остальным.
Титановый шлем был перепачкан пеной агонии, и снимать его пришлось бы через голову мертвого. Артем так не смог заставить себя это сделать. Ограничившись автоматом и щитом, он дал круговую очередь, надеясь отпугнуть канувших в темноту убийц, занял свое место в хвосте построения, укрылся щитом и двинулся вслед за остальными.
Теперь они почти бежали. Потом кто-то бросил далеко вперед дымовую шашку, и, воспользовавшись неразберихой, отряд начал спускаться на пути. Удивленно вскрикнул и упал на землю еще один боец. Носилки с раненым Антоном теперь нести теперь пришлось только троим. Показываться из-за щита Артем так и не решился и несколько раз стрелял назад наугад. Потом произошло что-то странное: в них больше не летели иглы, хотя, судя по шелесту шагов и голосов вокруг, преследование не прекратилось. Набравшись храбрости, Артем выглянул наружу.
Отряд находился в десятке метров от входа в туннель. Первые бойцы уже шагнули внутрь, двое, развернувшись, обшаривали лучами подступы и прикрывали остальных. Но потребности в прикрытии не было: дикари, кажется, не собирались следовать за ними в туннели. Столпившись полукругом, опустив плевательные трубки и прикрываясь руками от слепящего света фонарей, они молча чего-то ждали. – Враги Великого червя, слушайте!
Из толпы выступил вперед тот самый бородатый вождь, который отдавал распоряжения во время допроса. – Враги идут в священные ходы Великого червя. Добрые люди не идут за вами. Сегодня туда идти запрет. Большая опасность. Смерть, проклятие. Пусть враги отдают старого жреца и уходят. – Не отпускать, не слушать их, – немедленно распорядился Мельник. – Отходим.
Они осторожно продолжили движение. Артем и еще несколько бойцов, которые шли последними, отступали, пятясь назад и не спуская остающуюся позади станцию с прицела. Сначала за ними действительно никто не шел. Со станции доносились голоса: кто-то спорил, сперва негромко, потом – перейдя на крик. – Дрон не может! Дрон должен идти! За учителем! – Запрет идти! Стоять! Стоять!
Черная фигура метнулась из темноты в лучи фонарей с такой скоростью, что попасть по ней было совершенно невозможно. Вслед за ней вдалеке показались и другие. Не успевая поймать в прицел первого дикаря, один из бойцов швырнул что-то вперед. – Ложись! Граната!
Артем кинулся на шпалы лицом вниз, прикрывая руками голову, и раскрыл рот, как его учил отчим. Невообразимый грохот и оглушительная сила взрывной волны ударили по ушам, прижали его к земле. Еще несколько минут он лежал, открывая и закрывая глаза, пытаясь прийти в себя. В голове звенело, перед глазами кружились цветные пятна. Первым звуком, который дошел до его сознания, были неуклюжие, бесконечно повторяющиеся слова: – Нет, нет, не стреляй, не стреляй, не стреляй, у Дрона нет оружия, не стреляй!
Он оторвал голову и осмотрелся. В перекрестье лучей, высоко подняв руки, стоял тот самый дикарь, что охранял их, пока они сидели в обезьяннике. Двое бойцов держали его на прицеле, ожидая приказов, остальные поднимались с земли и отряхивались. В воздухе висела тяжелая каменная пыль, со стороны станции полз едкий дым. – Что, рухнуло? – спросил кто-то. – От одной гранаты… На соплях все метро держится… – Ну, зато уже не сунутся. Пока завал разберут… – Этого связать и с собой. Уходим, времени нет, неизвестно, когда они там опомнятся, – отдал приказ подошедший Мельник.
Привал они сделали только через час. За это время туннель несколько раз раздваивался, и сталкер, шагавший впереди, делал выбор между ответвлениями. В одном месте в стенах виднелись огромные чугунные петли, когда-то, наверное, несшие на себе мощные ставни. Рядом с ними валялись обломки гермозатвора. Кроме этого, ничего интересного не попадалось: туннель был совершенно пуст, черен и безжизнен.
Шли медленно: у пленного старика заплетались ноги и несколько раз он, споткнувшись, падал на землю. Дрон шагал нехотя и все время бормотал себе под нос что-то про запрет и проклятия, пока ему тоже не заткнули кляпом рот.
Когда сталкер разрешил наконец остановиться и разослал часовых с приборами ночного видения на пятьдесят метров в обе стороны, обессиленный жрец рухнул на пол. Дикарь, умоляюще мыча сквозь тряпку, добился того, чтобы конвоиры подвели его к старику и, опустившись перед ним на колени, скованными руками погладил его по голове.
Маленький Олег бросился к носилкам, на которых лежал его отец, и заплакал. Паралич у Антона прошел, но он впал в забытье – так же, как и в первый раз. Сталкер тем временем поманил Артема в сторонку. Тот больше не мог сдерживать любопытства. – Как вы нас нашли? Я ведь уже думал, все, съедят, – признался он Мельнику. – Да что вас искать было? Вы дрезину прямо под люком оставили. Дозорные его через полчаса заметили, когда Антона к чаю не дождались. Просто сами туда не отважились соваться. Охрану выставили, начальнику доложили. Ведь ты меня совсем чуть-чуть не дождался. Потом я еще к Смоленской ушел, на базу, за подкреплениями. По тревоге собирались, но все-таки. На все время нужно. Пока еще экипироваться… Я только на Маяковской начал понимать, что к чему. Там похоже было – тоже обваленный боковой туннель, мы с Третьяком там разделились – по карте искали, где вход может быть. Метров на пятьдесят разошлись. Он, наверное, ближе ко входу подобрался. Всего на три минуты отошел, кричу ему – он не отзывается. Подбегаю – лежит весь синий, вспух, губы этой дрянью обметаны, пена… Тут уж было не до поисков. За ноги его взял и на станцию. Пока тащил, вспомнил Семеныча и его историю с отравленным часовым. Посветил на Третьяка – точно, игла в ноге. Тут у меня все и начало становиться на места. Отправил тебе поскорее гонца, чтобы ты оставался на станции, дела уладил, и сам вернулся. Но не успел. – Неужели на Маяковской тоже они? – удивился Артем. – Но как же они туда с Парка Победы попадают? – А вот так и попадают, – сталкер снял тяжелый шлем и поставил его на пол. – Ты меня, конечно, извини, но мы не только за тобой сюда пришли, но и на разведку. Я думаю, отсюда должен быть еще один выход в Метро-2. Через него эти твои людоеды до Маяковской и добрались. Там, кстати, те же истории, что здесь – дети по ночам со станций исчезают. И вообще, черт знает, где они еще шастают – а мы про них ни слухом, ни духом. – То есть… вы хотите сказать… – сама мысль показалась Артему такой невероятной, что он не сразу осмелился произнести ее вслух. – По-вашему, вход в Метро-2 где-то здесь?
Неужели врата в Д-6, таинственной тени метро, находились совсем рядом с ними? Артему в голову полезли все слухи, байки, легенды и теории и Метро-2, которых он успел наслушаться за свою жизнь. Чего стоила хотя бы вера в Невидимых Наблюдателей, о которой ему рассказали два его странных собеседника на Полянке! Он невольно огляделся по сторонам, словно рассчитывая увидеть невидимое. – Скажу тебе больше, – подмигнул ему сталкер. – Я думаю, мы уже в нем.
В это поверить уже совсем было нельзя. Попросив у одного из бойцов фонарь, Артем принялся исследовать стены туннеля. Он ловил на себе удивленные взгляды остальных, прекрасно понимая, что вид у него сейчас, должно быть, преглупый, но ничего не мог с собой поделать. Он и сам не до конца знал, что рассчитывал увидеть, попав в Метро-2. Золотые рельсы? Людей, живущих, как жили прежде, не знающих об ужасах нынешнего существования? Изобилие? Богов? Он прошел от одного дозорного к другому, но так ничего и не обнаружив, вернулся к Мельнику. Тот разговаривал с охранявших дикарей бойцом. – Что с заложниками? В расход? – буднично поинтересовался конвоир. – Сначала пообщаемся, – ответил сталкер.
Нагнувшись, он вытащил кляп изо рта старика, потом проделал то же и со вторым пленным. – Учитель! Учитель! Дрон идет с тобой! Я иду с тобой, учитель! Дрон нарушает запрет, Дрон готов умереть от руки врагов Великого червя, но Дрон идет с тобой, до конца! – сразу же запричитал дикарь, раскачиваясь из стороны в сторону над стонущим жрецом. – Что там дальше? Что еще за червь? Какие еще священные ходы? – спросил Мельник.
Старик молчал. Испуганно оглянувшись на конвоиров, Дрон поспешно сказал: – Священные ходы Великого червя – запрет для добрых людей. Там Великий червь может показаться. Человек может увидеть. Запрет смотреть! Только жрецы могут. Дрон боится, но идет. Дрон идет с учителем. – Какой еще червь? – поморщился сталкер. – Великий червь… Создатель жизни, – объяснил Дрон. – Дальше начинаются священные ходы. Не каждый день можно ходить. Есть дни запрета. Сегодня день запрета. Если увидеть Великого червя, превращаешься в пепел. Если услышишь, становишься проклят, быстро умираешь. Все знают. Старейшины говорят. – Там у них все, что ли, такие дегенераты? – сталкер беспомощно оглянулся на Артема. – Нет, – помотал головой тот, – со жрецом поговорите. – Ваше преосвященство, – не скрывая иронии, обратился Мельник к старику. – Вы меня извините, я, так сказать, старый солдат… Как бы это выразиться… Высоким языком не умею. Но тут где-то в ваших владениях, есть одно место, которое мы ищем. Как бы подоступнее… Там хранятся… Огненные стрелы? Гроздья гнева?
Он всматривался в лицо старика, надеясь, что тот отзовется на одну из его метафор, но жрец упорно молчал, угрюмо уставившись на него исподлобья. – Горящие слезы богов? – под удивленными взглядами Артема и конвоиров продолжал изощряться сталкер. – Молнии Зевеса? – Кончайте паясничать, – наконец презрительно оборвал его старик. – Нечего топтать трансцендентальное своими грязными солдатскими сапогами. – Ракеты, – сразу перешел на деловой тон Мельник. – Ракетная часть в ближнем Подмосковье. Выход из туннеля от Маяковской. Вы должны понимать, о чем я говорю. Нам туда надо срочно, и вам лучше нам помочь. – Ракеты… – медленно, словно пробуя слово на вкус, повторил старик. – Ракеты… Вам, наверное, лет пятьдесят, так? Вы еще помните. СС-18 на Западе назвали «Сатаной». Это было единственное прозрение слепой от рождения человеческой цивилизации. Неужели вам мало?! Вы уничтожили весь мир, неужели вам мало?!! – Послушайте, ваше преосвященство, у нас на это нет времени, – оборвал его Мельник. – Даю вам пять минут, – он хрустнул костяшками, разминая ладони.
Старик скривился. Похоже, ни грозное боевое облачение сталкера и его бойцов, ни небрежно скрытая угроза в голосе Мельника не производили на него ни малейшего впечатления. – А что, что вы мне можете сделать? – усмехнулся он. – Запытать? Убить? Сделайте одолжение, я все равно стар, а нашей вере не хватает мучеников. Так убейте же меня, как вы убили сотни миллионов других людей! Как вы убили весь мой мир! Весь наш мир! Давайте, нажмите на курок вашей чертовой машинки, как вы нажимали на курки и кнопки десятков тысяч разных машин и устройств!
Голос старика, сначала слабый и хриплый, быстро наливался сталью. Несмотря на спутанные седые волосы, связанные руки и небольшой рост, он больше не выглядел жалко: от него исходила странная сила, каждое новое его слово звучало более убедительно и грозно, чем предыдущее. – Вам не надо душить меня своими руками, вам даже не придется видеть моей агонии… Будьте вы прокляты со всеми вашими машинами! Вы обесценили и жизнь, и смерть… Вы считаете меня безумцем? Но истинные безумцы – это вы, ваши отцы и ваши дети! Разве не было опасным сумасшествием стараться подчинить себе всю землю, накинуть удила на природу, загнать ее до пены и судорог? А потом, в порыве ненависти к себе и таким же, как вы, пытаться окончательно расправиться с ней? Где вы были, когда мир рушился? Видели ли вы, как это было? Видели ли вы то, что видел я? Небо, сначала плавящееся, а потом затянутое каменными облаками? Кипящие реки и моря, выплевывающие на берег сварившихся заживо созданий, а потом превращающиеся в морозное желе? Черное солнце, пропавшее на долгие годы с небосклона? Дома, в доли секунды обращенные в пыль, и людей, обращенных в прах? Вы слышали их крики о помощи?! А умирающих от эпидемий и изувеченных излучением? Вы слышали их проклятия?! Посмотрите на него! – он указал на Дрона, – посмотрите на всех безруких, безглазых, шестипалых! Даже те из них, кто приобрел новые способности, клеймят вас!
Дикарь упал на колени и с благоговением ловил каждое слово своего жреца. Артем и сам почувствовал в этот момент похожее желание. Даже конвоиры невольно сделали шаг назад, и только Мельник продолжал, прищурившись, смотреть старцу в глаза. – Видели ли вы гибель этого мира? – продолжал жрец. – Знаете ли вы, кто в ней повинен? Кто знает по именам тех, кто одним нажатием кнопки, даже не видя того, что творит, стирал с лица земли сотни тысяч людей? Превращал бескрайние зеленые леса в выжженные пустыни? Что вы сделали с этим миром? С моим миром?! Как вы посмели взять на себя ответственность за то, чтобы обратить его в ничто? Земля не знала большего зла, чем ваша адская машинная цивилизация, цивилизация, противопоставляющая неживые механизмы природе! Она сделала все возможное, чтобы окончательно подмять, сожрать и переварить мир, но зарвалась и истребила самое себя… Ваша цивилизация – это раковая опухоль, это огромная амеба, жадно всасывающая в себя все, что есть полезного и питательного вокруг и исторгающая только зловонные отравленные отходы. И теперь вам снова нужны ракеты! Вам нужно самое страшное оружие, созданное вашей цивилизацией преступников! Зачем? Чтобы довершить начатое? Чтобы шантажировать последних выживших? Прорваться к власти? Убийцы! Я ненавижу вас, ненавижу вас всех! – в исступлении закричал он, потом закашлялся и замолчал.
Никто не промолвил ни слова, пока он не справился с кашлем и продолжил: – Но ваше время оканчивается… И пусть я сам уже не доживу до этого, но вам на смену придут другие, придут те, кто понимает губительность техники, те, кто сможет обходиться без нее… Вы вырождаетесь, и вам остается недолго. Как жаль, что я не увижу вашей последней агонии! Но мы взрастим сыновей, которые увидят! Человек раскается в том, что в гордыне своей уничтожил все, что было у него самого ценного! После веков обмана и лжи, он наконец научится различать зло и добро, правду и ложь! Мы воспитаем тех, кто заселит землю после вас. А мы скоро воткнем вам кинжал милосердия в самое сердце, чтобы эта агония не затянулась! И этот день близится! – он плюнул под ноги Мельнику.
Сталкер ответил не сразу. Он оценивающе разглядывал дрожащего от ненависти старика. Потом, скрестив руки на груди, издевательским тоном спросил: – И что же, вы выдумали себе какого-то червяка и насочиняли баек, просто чтобы внушить вашим людоедам ненависть к технике и прогрессу? – Молчите! Что вы знаете о моей ненависти к вашей треклятой, вашей дьявольской технике! Что вы понимаете в людях, в их надеждах, целях, потребностях?! Человеку не хватало именно такого бога… Такого, как мы создали. Если старые божества позволили человеку сорваться в пропасть, и сами погибли вместе со своим миром, нет смысла их оживлять… В ваших словах я слышу это чертово высокомерие, это презрение, эту гордыню, которые и привели человечество на край пропасти. Да, пусть Великого червя нет, пусть мы его выдумали, но у вас очень скоро будет возможность убедиться, что этот выдуманный подземный бог куда более могуществен, чем ваши сверзившиеся со своих тронов и разбившиеся небожители! Вы смеетесь над Великим червем? Смейтесь! Но последними будете смеяться не вы! – Довольно. Кляп! – приказал сталкер. – Пока его не трогать, он нам еще дальше пригодиться может.
Сопротивляющемуся и выкрикивающему проклятия старику снова запихнули в рот тряпку. Дикарь, которого на всякий случай держали за руки двое бойцов, никак не проявлял своего сочувствия. Он стоял молча, его плечи были бессильно опущены, а потухший взгляд не отрывался от жреца. – Учитель… Что значит – Великого червя нет? – тяжело выговорил он наконец.
Старец даже не посмотрел на него. – Что значит – вы выдумали Великого червя, учитель? – тупо повторил Дрон, качая головой из стороны в сторону.
Жрец не отвечал. Артему показалось, что на свою речь старик израсходовал всю жизненную энергию и волю, и теперь, выплюнув наружу весь без остатка огонь ненависти и отчаяния, он впал в прострацию. – Учитель… Учитель… Великий червь есть… Ты обманываешь! Зачем? Ты говоришь неправду – хочешь запутать врагов! Он есть… Есть! – неожиданно Дрон начал глухо и жутко подвывать.
В его полувое-полуплаче росло такое отчаяние, что Артему захотелось подойти к нему, чтобы утешить. Старец, кажется, уже распрощался с жизнью и потерял всякий интерес к своему ученику, его теперь тревожили совсем другие вопросы. – Есть! Есть! Он есть! Мы его дети! Мы все его дети! Он есть, и был всегда, и будет всегда! Он есть! Если Великого червя нет… Значит… Мы совсем одни…
С дикарем, предоставленным самому себе, творилось что-то жуткое. Он вошел в транс, мотая головой, как бы надеясь отвергнуть и забыть услышанное, выводя голосом одну и ту же ноту, и капающие из его глаз слезы мешались с обильно стекающей слюной. Он даже не делал попыток утереться, вместо этого вцепившись руками в свой бритый череп. Конвоиры отпустили его, и он упал на землю, затыкая руками уши, ударяя себя по голове, расходясь все больше и больше, пока его тело не стало бесконтрольно выделывать дикие кульбиты, а крик заполнил весь туннель. Бойцы попытались усмирить его, но даже пинки и удары могли только на секунду перебить сдержать первобытный крик отчаяния, рвущийся наружу из его груди.
Мельник неодобрительно посмотрел на заходящегося в припадке дикаря, потом расстегнул кобуру на своем поясе, выдернул оттуда «ТТ» с глушителем, коротким точным движением навел его на Дрона и спустил курок. Шлепнул глушитель, и изгибающееся на полу напружиненное тело мгновенно обмякло.
Нечленораздельный крик, в котором он заходился, оборвался, но эхо еще несколько секунд повторяло его последние звуки, словно на миг продляя Дрону жизнь. – Ииииииииииииииии…
И только сейчас до Артема начало доходить, что именно кричал перед смертью дикарь.
«Одни!»
Сталкер сунул пистолет обратно в кобуру. Артем почему-то не мог заставить себя взглянуть на него, вместо этого рассматривая успокоившегося Дрона и сидящего неподалеку жреца. Тот никак не отреагировал на смерть своего ученика. Когда раздался пистолетный хлопок, старик чуть дернулся, потом мельком кинул взгляд на тело дикаря и снова равнодушно отвернулся. – Двигаемся дальше, – приказал Мельник. – На такой шум сюда сейчас пол-метро сбежится.
Отряд моментально построился. Артема поставили в хвост, на место замыкающего, снабдив мощным фонарем и бронежилетом одного из бойцов, который нес Антона. Через минуту они снялись с места и двинулись вглубь туннелей.
На роль замыкающего Артем сейчас не годился. Он с трудом переставлял ноги, запинаясь о шпалы, и беспомощно оглядываясь на шагающих впереди бойцов. В его ушах стоял предсмертный крик дикаря.
Его отчаяние, разочарование и нежелание верить в то, что в этом страшном угрюмом мире человек остался совсем один, передалось Артему. Странно, но только услышав вопль дикаря, полный безысходной тоски по нелепому, выдуманному божеству он начал понимать то вселенское чувство одиночества, которое заставляло питало человеческую веру.
Ступая по пустому безжизненному туннелю, он и сам сейчас ощущал нечто подобное. Если сталкер оказался прав, и они уже больше часа углублялись в недра Метро-2, то загадочное сооружение оказывалось простой инженерной конструкцией, давным-давно заброшенной хозяевами и захваченной полуразумными людоедами и их фанатичными священниками.
Бойцы зашептались. Отряд вступал на пустую станцию. Выглядела она необычно: короткая платформа, низкий потолок, толстенные колонны из железобетона и кафельные стены вместо привычного мрамора указывали на то, что станция никогда не должна была радовать чей-то глаз, а только защитить как можно надежней тех, кто ей пользовался.
Потускневшие от времени солидные бронзовые буквы на стенах, вдоль которых они шли, складывались в непонятное слово «Совмин». В другом месте было написано «Дом Правительства РФ». Артем точно знал, что станции ни под одним из этих названий в обычном метро не было, и означать это могло только одно – они уже давно вышли за его пределы. Мельник, похоже, не собирался здесь задерживаться. Спешно осмотревшись вокруг, он негромко посовещался о чем-то со своими бойцами, и они двинулись дальше.
Невидимые Наблюдатели на его глазах мертвели, превращались из грозной, мудрой и непостижимой силы в фантасмагорические античные скульптуры, иллюстрирующие древние мифы, крошащиеся от сырости и сквозняков туннелей. Заодно с ними в его сознании рассыпались шелухой и другие верования, с которыми ему пришлось столкнуться за это путешествие.
Артема заполняло странное чувство, которое ему вряд ли удалось бы выразить словами. Словно в подаренном ему отчимом на день рождения ярком свертке оказалась одна газетная бумага, а самого подарка найти так и не удалось.
У него на глазах раскрывалась одна из самых больших тайн метро. Он собственными ногами ступал по Д-6, которую кто-то из его собеседников назвал в свое время Золотым мифом метрополитена. Однако вместо радостного волнения он испытывал непонятную горечь. Он начинал понимать, что некоторые тайны прекрасны именно потому, что не имеют разгадки, и что есть вопросы, ответы на которые лучше никому не знать.
Он ощутил, как щеке стало холодно – в том месте, где дыхание туннелей прошлось по следу от ползущей вниз слезы. Он отрицательно покачал головой, совсем как это недавно делал пристреленный дикарь. Его начало знобить – то ли от промозглого сквозняка, несущего запах сырости и запустения, то ли от пронзительного чувства одиночества и пустоты.
На долю секунды ему показалось, что все на свете вдруг потеряло смысл – и его миссия, и попытки человека выжить в изменившемся мире, и вообще жизнь во всех ее проявлениях. В ней не было ничего – только пустой темный туннель отмерянного каждому времени, через который он должен вслепую брести от станции «Рождение» до станции «Смерть». Искавшие веру просто пытались найти в этом туннеле боковые ответвления. Но станций было всего две, и туннель строился только для того, чтобы их связать, поэтому никаких ответвлений в нем не было и быть не могло.
Когда Артем опомнился, оказалось, что он отстал от отряда на несколько десятков шагов. Что заставило его прийти в себя, он понял не сразу. Потом, оглядевшись по сторонам и прислушавшись, наконец осознал: в стене туннеля виднелась неплотно прикрытая дверь, через которую до него доносился странный нарастающий шум – чей-то глухой рокот или недовольное урчание. Его, наверное, совсем еще не было слышно, когда мимо двери проходили остальные. Но сейчас не заметить этот шум становилось все сложнее.
Сейчас отряд оторвался от него уже, наверное, на сотню метров. Преодолев желание броситься ему вдогонку, Артем затаил дыхание, приблизился к двери и толкнул ее вперед. За ней открывался довольно длинный и широкий коридор, оканчивающийся черным квадратом выхода. Именно оттуда и долетал рокот, все больше напоминающий сейчас рев огромного животного.
Шагнуть внутрь Артем так и не осмелился. Как завороженный, он стоял, уставившись в пустой квадрат в конце коридора и слушая… Пока неожиданно рев не усилился многократно, и тогда в проеме с другой стороны коридора не показалось в ярком луче фонаря что-то смутное, неимоверно огромное, неудержимо несущееся вперед, мимо открытого прохода – дальше.
Артем отпрянул, захлопнул дверь и бросился догонять отряд.

Глава 18

шнырял по туннелю, и попав в него, Артем на всякий случай поднял вверх руки и крикнул: – Это я! Не стреляйте!
Слепящий свет милостиво погас. Артем заспешил вперед, готовясь к тому, что ему сейчас устроят выволочку. Но когда он добрался до остальных, Мельник только спросил его негромко: – Ничего сейчас не слышал?
Артем молча кивнул. Ему не хотелось говорить о том, что он только что видел, к тому же у него не было уверенности, что ему все это не почудилось. С некоторых пор он привык к тому, что в метро к своим ощущениям надо относиться осторожно.
Что он видел? Разум говорил, что так мог выглядеть проносящийся мимо поезд метро, но это было полностью исключено: в метро не было уже десятки лет того количества электроэнергии, которое было бы необходимо для его движения. Вторая возможность была еще более невероятна. Артем вспомнил про предостережения дикарей насчет священных ходов Великого червя и про то, что нынешний день является запретным. Ничего другого в голову не приходило. – Ведь поезда больше не ходят, правда? – спросил он сталкера на всякий случай.
Тот посмотрел на него как на сумасшедшего. – Какие еще поезда? Они тогда как остановились, так ни разу больше и не двигались, пока их по частям не растащили. Ты про эти звуки, что ли? Это подземные воды, думаю. Тут река же рядом совсем. Мы под ней прошли. Ладно, пойдем, еще неизвестно, как отсюда выбираться.
Под его внимательным взглядом настаивать Артему совсем не хотелось. А так как вторая его гипотеза была еще безумней, он предпочел замолчать и больше не возвращаться к этой теме.
Река, наверное, и вправду была неподалеку. Мрачное безмолвие туннеля здесь разбавляли неприятные звуки: капающая вода, журчание тонких черных ручейков по краям рельс. Стены и своды влажно поблескивали, их покрывал белесый налет плесени, тут и там встречались лужи. Воды в туннелях Артем привык бояться, и чувствовал он себя в этом перегоне совсем неуютно. Влага просачивалась в заброшенные и забытые человеком места: без ремонта и вечной борьбы с грунтовыми водами некоторые перегоны в метро давали течь. Отчим даже рассказывал ему о затопленных туннелях и станциях. Лишь по счастью они лежали довольно низко или находились на отшибе, так что на всю ветку напасть не распространялась. Поэтому мелкие капли на стенах Артему казались предсмертной испариной брошенного умирать человека.
Впрочем, чем дальше они продвигались, тем суше становилось вокруг. Постепенно ручейки иссякли, плесень на стенах стала попадаться все реже, а воздух стал чуть легче. Туннель спускался вниз и оставался все таким же пустым, и это не могло не настораживать. В который раз уже Артем вспоминал слова Бурбона, что пустой перегон – страшнее всего. Остальные, кажется, тоже это понимали и все чаще нервно оборачивались назад, натыкаясь на идущего последним Артема, и, встретившись с ним глазами, поспешно отворачивались.
Они все время шли прямо, игнорируя отрезанные решетками боковые ответвления и виднеющиеся в стенах толстые чугунные двери с колесами запоров. Некоторые из них были открыты, и луч фонаря на секунды возвращал в бытие призраки брошенных комнат, ржавых двухярусных кроватей, загибающихся за угол коридоров с выкрашенными в серый и белый цвета стенами. Нигде не было ни следа людей, ни одной брошенной вещи. Однако даже увидеть сейчас на полу чьи-нибудь истлевшие останки Артему сейчас было бы не так жутко.
Казалось, их марш-бросок продолжался бесконечно. Старик шел все медленнее, он просто выбивался из сил, и ни тычки в спину, ни матерная брань конвоиров уже не могли заставить его ускорить шаг. Привалов отряд не делал, и самая долгая остановка продолжалась полминуты – ровно столько, сколько требовалось, чтобы сменить руки бойцам, которые тащили носилки с Антоном. Его сын держался на удивление стойко. И хотя было заметно, что Олег уже устал, он ни разу не пожаловался, а только упорно сопел, стараясь идти наравне со всеми.
Впереди оживленно заговорили. Выглянув из-за широких спин, Артем понял, в чем было дело. Они вступали на новую станцию. Выглядела она почти так же, как и предыдущая: низкие своды, слоноподобные колонны, крашенные масляной краской бетонные стены, отсутствие каких-либо декоративных элементов. Платформа была необычно широкая, и что находилось с другой ее стороны, толком разглядеть не получалось. На беглый взгляд, в ожидании поезда здесь могли бы разместиться не меньше двух тысяч человек. Но и здесь не было ни души, а последний поезд отправился в неизвестный пункт назначения так давно, что рельсы покрылись черной ржавчиной, а прогнившие шпалы поросли мхом. Составленное из литых бронзовых букв название станции заставило Артема вздрогнуть. Это было то самое загадочное слово «Генштаб». Он сразу вспомнил и о военных в Полисе, и о мертвых огоньках, блуждающих в сквере у развороченных стен здания Министерства обороны.
Мельник поднял руку в перчатке вверх. Отряд мгновенно замер. – Ульман, за мной, – бросил он и легко взобрался на платформу.
Боец, шагавший с ним рядом, подтянулся на руках и последовал за сталкером. Мягкие звуки шагов, печатаемых спецназовскими ботинками тут же растворились в тишине станции. Остальные члены отряда, словно по команде, заняли оборонительную позицию, держа под прицелом туннель в обоих направлениях. Оказавшись в середине, Артем решил, что под их прикрытием пока может успеть рассмотреть странную станцию. – Папа не умрет? – он почувствовал, как мальчик потянул его за рукав.
Он опустил глаза. Олег стоял, умоляюще глядя на него, и Артем понял, что тот готов расплакаться. Он успокаивающе покачал головой и потрепал мальчика по макушке. – Это из-за того, что я рассказал, где папа работал? Его поэтому ранили? – спросил Олег. – Папа мне всегда говорил, чтобы я никому не болтал… – он всхлипнул. – Говорил, что люди не любят ракетчиков. Папа сказал, что это не стыдно, это не плохо, что ракетчики родину защищали. Что просто другие им завидуют.
Артем с опаской оглянулся на жреца, но тот, утомленный дорогой, сел на пол и смотрел в пустоту погасшим взором, не обращая никакого внимания на их разговор.
Через несколько минут вернулись разведчики. Отряд сгрудился вокруг сталкера, и тот сжато ввел остальных в курс дела: – Станция пуста. Но не заброшена. В нескольких местах – изображения их червя. И еще… Нашли схему – на стене от руки нарисована. Если ей верить, эта ветка идет к Кремлю. Там центральная станция и пересадка на другие линии. Одна из них отходит в направлении Маяковской. Придется двигаться туда. Путь должен быть свободен. В боковые проходы соваться не будем. Вопросы?
Бойцы переглянулись между собой, но никто не отозвался.
Зато старик, безучастно сидевший до этого на земле, при слове «Кремль» забеспокоился, завертел головой, и начал что-то мычать. Мельник нагнулся и вырвал у него изо рта кляп. – Не надо туда! Не надо! Я не пойду к Кремлю! Оставьте меня здесь! – забормотал жрец. – В чем дело? – недовольно спросил сталкер. – Не надо к Кремлю! Мы туда не ходим! Я не пойду! – как заведенный, повторял старик, мелко трясясь. – Ну вот и замечательно, что вы туда не ходите, – отозвался сталкер. – По крайней мере, ваших там не будет. Туннель пустой, чистый. Я в боковые перегоны соваться не собираюсь. По мне лучше так, напролом, через Кремль.
В отряде зашептались. Вспомнив зловещее свечение на кремлевских башнях, Артем понял, почему не только жрец боялся туда идти. – Все! – оборвал ропот Мельник. – Двигаемся вперед, времени нет. У них сегодня и точно запретный день, в туннелях – никого. Неизвестно, когда он закончится, но нам тогда туго придется. Поднимайте его! – Нет! Не ходите туда! Не надо! Я не пойду! – старик, казалось, совсем обезумел.
Когда к нему подошел конвоир, жрец неуловимым змеиным движением вывернулся у него из рук, потом с притворной покорностью замер под наведенными дулами автоматов, и вдруг коротко дернул связанными за спиной руками. – Ну и пропадайте! – торжествующий смех через несколько секунд превратился в захлебывающийся хрип, тело вывернула судорога, а изо рта обильно пошла пена.
Конвульсия свела мышцы его лица в безобразную маску, тем более ужасную, что провал рта на ней изгибался уголками кверху. Это была самая страшная улыбка, которую Артему доводилось видеть в его жизни. – Готов, – резюмировал Мельник.
Он приблизился к упавшему на землю старику и, поддев его за спину носком ботинка, перевернул тело. Жесткий, словно окоченевший, труп тяжело поддался и перекатился лицом вниз. Сначала Артем подумал, что сталкер сделал это, чтобы не видеть лица мертвого, но потом понял настоящую причину. Своим фонарем Мельник освещал перетянутые проволокой запястья старика. В кулаке правой руки тот сжимал иглу, воткнутую в предплечье левой. Как жрец исхитрился это сделать, где ядовитое жало было спрятано у него все это время, и почему он не воспользовался им раньше, Артем себе представить не мог. Он отвернулся от тела и закрыл ладонью глаза маленького Олега.
Отряд безмолвно застыл на месте. Хотя приказ выдвигаться был отдан, никто из бойцов не шелохнулся. Сталкер оценивающе оглядел их. Можно было легко себе представить, что творилось у бойцов в голове: что же такое ждало их в Кремле, впереди, если заложник предпочел покончить с собой, только чтобы не идти туда?
Не тратя времени на убеждения, Мельник шагнул к носилкам со стонущим Антоном, нагнулся и взялся за одну из ручек. – Ульман! – позвал он.
После секундного колебания широкоплечий разведчик занял место у второй ручки носилок. Подчиняясь неожиданному импульсу, Артем подошел к ним и схватил заднюю ручку. Рядом с ним встал кто-то еще. Не говоря ни слова, сталкер распрямился, и они двинулись вперед. Остальные последовали за ними, и отряд снова образовал боевое построение. – Тут недалеко уже осталось, – тихо сказал Мельник. – Пара сотен метров. Главное – переход на другую линию найти. Потом – до Маяковской. Что дальше – не знаю. Третьяка нет… Придумаем что-нибудь. Теперь у нас одна дорога. Сворачивать нельзя.
Его слова про дорогу всколыхнули что-то в Артеме, он снова вспомнил про свой путь. Задумавшись, он не сразу осознал, о чем говорил Мельник до этого. Но как только слова сталкера про погибшего Третьяка дошли до занятого другим сознания, он встрепенулся и громко прошептал ему: – Антон… Раненый… он ведь в РВСН служил… Он ведь ракетчик! Значит, мы еще сможем! Сможем?
Мельник недоверчиво оглянулся через плечо, потом посмотрел на распростертого на носилках командира дозора. Тот, кажется, был совсем плох. Паралич у Антона уже давно прошел, но теперь его терзал горячечный бред. Стоны сменились обрывками фраз, неясными, но яростными приказами, отчаянной мольбой, всхлипыванием и бормотанием. И чем ближе они подходили к Кремлю, тем громче делались выкрики раненого, тем напряженнее он выгибался на носилках. – Я сказал! Не спорить! Они идут… Ложись! Трусы… Но как же… как же с остальными?! Никто не сможет там, никто! – доказывал Антон своим товарищам, которых видел только он один.
Его лоб покрылся испариной, и Олег, бежавший рядом с носилками, воспользовался короткой заминкой, пока бойцы меняли руку, и промокнул отцу лоб тряпкой. Мельник посветил на командира дозора, словно пытаясь понять, сумеет ли тот еще прийти в себя. Стало видно, как тот стискивает зубы, как беспокойно мечутся под веками глазные яблоки. Кулаки его были сжаты, а тело рвалось то в одну, то в другую сторону. Брезентовые ремни не давали Антону вывалиться, но нести его становилось все сложнее.
Еще через полсотни метров Мельник поднял ладонь вверх и отряд снова остановился. На полу белел грубо намалеванный знак: привычная уже извилистая линия упиралась утолщением головы в жирную красную черту, отсекавшую лежащий впереди туннель. Ульман присвистнул. – Загорелся красный свет, говорит – дороги нет, – нервно засмеялся кто-то сзади. – Это червякам, нас не касается, – отрезал сталкер. – Вперед!
Однако теперь они продвигались вперед еще медленнее. Мельник передал свою ручку носилок Артему и занял место во главе отряда, надвинув на глаза прибор ночного видения. Но они перестали спешить не только из осторожности. На станции «Генштаб» перегон стал забирать вниз еще круче, и, хотя он оставался все таким же пустым, от Кремля словно ползла незримая, но осязаемая дымка чьего-то присутствия. Обволакивая людей, она наделяла их уверенностью, что там, в черной беспросветной глубине, скрывается что-то необъяснимое, огромное и злое. Это было не похоже на ощущения, которые Артему довелось испытать до сих пор – ни на преследовавший его темный вихрь в туннелях на Сухаревской, ни на голоса в трубах, ни на порожденный и подпитываемый людьми суеверный страх перед туннелями к Парку Победы. Все лучше чувствовалось, что на этот раз за ним прячется что-то… если не одушевленное, то живое. Артем посмотрел на дюжего бойца, идущего по другую сторону носилок, которого сталкер называл Ульманом. – А почему у Кремля звезды на башнях светятся? – он не мог найти лучшего момента, чтобы в конце концов задать этот вопрос. – Кто тебе сказал, что они светятся? – удивленно, но охотно ответил тот. – Ничего там такого нет. На самом деле с Кремлем так – каждый что хочет, то и видит. Некоторые говорят, что даже его уже самого давно нет, просто Кремль-то надеется увидеть каждый. Хочется же верить, что самое святое осталось цело. – А что с ним произошло? – спросил Артем. – Никто не знает, – отозвался разведчик, – кроме твоих людоедов. Я молодой еще, мне тогда лет десять было. А те, кто воевал, говорит, что Кремль не хотели разрушать, и сбросили на него какую-то разработку секретную… Биологическое оружие. В самом начале. Ее не сразу заметили, и даже тревогу не объявили, а когда поняли, что к чему, уже поздно было, потому что эта разработка там всех сожрала, да еще и из окрестностей народу засосала. Живет себе за стеной до сих пор и чудесно себя чувствует. – А как она… засасывает? – Артем не мог отделаться от видения – мерцающих нездешним светом звезд на верхушках кремлевских башен. – Знаешь, было насекомое такое – муравьиный лев? Копало в песочке ямки, воронки такие, а само залезало на дно и рот раскрывало. Если муравей мимо пробегал и случайно на край ямки вступал – все. Конец трудовой биографии. Муравьиный лев шевелился, песок ко дну сыпался, и муравей прямо вниз, в пасть падал. Ну вот и с Кремлем то же. Стоит на край воронки попасть – затянет, – ухмыльнулся он. – А почему люди сами внутрь идут? – настаивал Артем. – А я откуда знаю? Гипноз, наверное… Ловит как-то, настраивается. Вон, возьми хотя бы этих твоих людоедов-иллюзионистов… Как мозги морозят! А ведь пока сам не увидишь – не поверишь. Так бы мы и остались там. – Так что же мы к нему тогда в самое логово идем? – недоуменно спросил Артем. – Это не ко мне вопросы, а к начальству. Но я так понимаю, что надо снаружи быть, и на башни со стенами смотреть, чтобы она тебя сцапало. А мы, вроде, внутри уже… Куда здесь смотреть-то?
Мельник обернулся и сердито шикнул на них. Говоривший с Артемом боец тут же осекся и замолчал. И стало слышно то, что заслонял звук его голоса – идущее из глубины нехорошее, негромкое… булькание? Урчание? Довольно было один раз услышать этот звук – вроде и предвещающий ничего страшного, но какой-то настойчивый и неприятный – как забыть его становилось очень сложно.
Они прошли мимо тройных, построенных одни за другими, мощных гермоворот. Все створки были гостеприимно распахнуты настежь, и тяжелый железный занавес поднят к потолку. Двери, подумал Артем. Мы на пороге.
Стены вдруг расступились, и они оказались в мраморном зале – настолько просторном, что луч мощных фонарей еле добивал до противоположной стены, превращаясь там в рассеянное бледное пятно. Потолок, в отличие от других секретных станций, здесь был высокий, его держали мощные, но богато украшенные колонны. Сверху свисали почерневшие от времени массивные золоченые люстры, все еще отзывающиеся на свет фонаря кокетливым блеском. Стены были покрыты огромными мозаичными панно, изображавшими усатого человека в кителе и улыбающихся ему людей в рабочей форме, молодых девушек в скромной одежде и легких белых косынках, военных в старомодных фуражках, несущиеся по небу эскадрильи истребителей, ползущие строем танки, и, наконец, сам Кремль. Названия у этой удивительной станции не было, но именно его отсутствие лучше всего давало понять, куда они попали.
Здесь все находилось в невероятном запустении. Казалось, нога человека не ступала сюда десятилетиями. Дальше на пути стоял необычного вида поезд. У него было всего два вагона, но зато тяжело бронированных, выкрашенных в защитный темно-зеленый цвет. Окна заменяли узкие, напоминающие бойницы щели, закрытые затемненным стеклом. Двери – по одной в каждом вагоне – были заперты. Артему подумалось, что хозяевам Кремля, может быть, действительно так и не удалось воспользоваться своим тайным путем для бегства.
Они выбрались на платформу и остановились. – Так вот оно как здесь… – сталкер задрал голову к потолку, насколько позволял шлем. – Сколько уже сказок слышал… А ведь все не так… – Куда дальше? – спросил у него Ульман. – Понятия не имею, – признался Мельник. – Надо осмотреться.
На этот раз он не стал покидать отряд, и они медленно двинулись все вместе. Станция все же чем-то напоминала обычную. Здесь так же было проложено два пути – по краям от платформы. Они ограничивали помещение слева и справа, а с обоих концов продолговатый зал заканчивался двумя остановившимися навеки эскалаторами, уходящими в величественные круглые арки. Тот, который был ближе к ним, вел наверх, второй нырял на еще более невообразимую глубину. Где-то здесь, наверное, был и лифт – вряд ли у прежних обитателей Кремля были, как у простых смертных, лишние минуты, чтобы неспешно ползти вниз.
Зачарованное состояние, в котором находился Мельник, передалось и остальным. Пытаясь дотянуться лучами до высоких сводов, разглядывая бронзовые скульптуры, стоящие посреди зала, любуясь великолепными панно и поражаясь величественности этой станции – настоящего подземного дворца – они даже перешли на шепот, чтобы не нарушать своими голосами его покой. Восхищенно озираясь по сторонам, Артем совершенно позабыл и об опасностях, и о покончившем с собой жреце, и о дурманящем сиянии кремлевских звезд. Мысль в голове оставалась только одна – он все пытался себе представить, как несказанно прекрасна эта станция должна была быть в ярком свете своих роскошных люстр.
Они приближались к противоположной стороне зала, где начинались ступени спускавшегося вниз эскалатора. Артем попробовал вообразить, что может скрываться там, внизу. Может быть, там находилась еще одна, дополнительная станция, составы с которой отправлялись прямиком в секретные бункеры на Урале? А может, пути, ведущие в бесчисленные коридоры вырытых еще в незапамятные времена подземелий и казематов? Глубинная крепость? Стратегические запасы оружия, медикаментов и продовольствия? Или просто бесконечная двойная лента ступеней, ведущая вниз, сколько хватает глаз? Не здесь ли находилась самая глубокая точка метро, о которой говорил еще Хан?
Артем специально будоражил свою фантазию самыми невероятными картинами, оттягивая тот момент, когда, подойдя к краю эскалатора, он наконец увидит, что же находится внизу на самом деле. Поэтому у поручней он оказался уже не первым. Тот боец, который рассказывал ему только что про муравьиного льва, добрался до арки раньше. Вскрикнув, он испуганно отпрянул назад. А через мгновение настала и очередь Артема.

Предыдущая страница 12 Следующая страница


13 Дмитрий Глуховский

Медленно, словно сказочный атлант, разминающий затекшие после векового сна мышцы, оба эскалатора пришли в движение. С натужным старческим скрипом ступени поползли вниз, и что-то в этой картине было невыразимо жуткое… Что-то здесь не сходилось, не соответствовало тому, что Артем знал и помнил про эскалаторы. Он чувствовал это, но ему никак не удавалось ухватить за хвост скользкую тень понимания. – Слышишь, как тихо? Это его ведь не мотор двигает… Машинное отделение не работает, – помог ему Ульман.
Конечно же, дело было именно в этом. Скрип ступеней и скрежетание несмазанных шестерней – вот и все звуки, которые издавал оживший механизм. Все ли? Артем снова начал слышать отвратительное булькание и чавкание, которое долетало до него в туннеле. Звуки шли из глубины, оттуда, куда вели эскалаторы. Он набрался смелости и, приблизившись к краю, осветил наклонный туннель, по которому все быстрее ползла черно-бурая лента ступеней.
На какой-то короткий миг ему показалось, что тайна Кремля раскрылась перед ним. Сквозь щели между ступенями он увидел проступы чего-то грязно-коричневого, маслянистого, перетекающего и однозначно живого. Короткими всплесками оно чуть вылезало из этих щелей, синхронно приподнимаясь и опадая по всей длине эскалатора, насколько он мог его разглядеть. Но это было не бессмысленное пульсирование. Все эти всплески живого вещества, несомненно, были частью одного гигантского целого, которое натужно двигало ступени. А где-то далеко внизу, на глубине в несколько десятков метров, это же грязное и маслянистое привольно растеклось по полу, вспухая и сдуваясь, перетекая и подрагивая, и издавая те самые странные и омерзительные звуки. Арка представилась Артему чудовищным зевом, своды эскалаторного туннеля – глоткой, а сами затягивающие внутрь ступени – жадным языком разбуженного пришельцами грозного древнего божества.
А потом его сознания словно коснулась, поглаживая, чья-то рука. И в голове стало совсем пусто, как в туннеле, по которому они сюда шли. И захотелось только одного – встать на ступени и не спеша поехать вниз, где его наконец ждет умиротворение и ответ на все вопросы. Перед его воображаемым взором снова вспыхнули кремлевские звезды.
– Артем! Беги! – по щекам хлестнула, обжигая кожу, перчатка.
Он встрепенулся и обомлел: бурая жижа ползла вверх по туннелю, разбухая на глазах, разрастаясь, пенясь, как выкипевшее свиное молоко. Ноги не слушались, и проблеск сознания был совсем короткий: невидимые щупальца всего на миг выпустили его рассудок, чтобы тут же снова цепко ухватить его и повлечь обратно во мглу.
– Тащи его! – Пацана сначала! Да не плачь… – Тяжелый… А еще тут этот, раненый… – Брось, брось носилки! Куда ты с носилками! – Погоди, я тоже залезу, вдвоем проще… – Руку, руку давай! Да скорей же! – Матерь божья… Уже вылезло… – Затягивай… Не смотри, не смотри туда! Ты меня слышишь? – По щекам его! Вот так! – Ко мне! Это приказ! Расстреляю!
Мелькали странные картинки: зеленый, усеянный клепками, бок вагона, почему-то перевернутый потолок, потом изгаженный пол… темнота… снова зеленая броня… потом мир прекратил раскачиваться, мигать, успокоился и замер. Артем приподнялся и осмотрелся вокруг.
Они сидели кругом на крыше бронированного состава. Все фонари были отключены, горел только один, маленький, карманный, лежащий в центре. Его света не хватало, чтобы увидеть, что творится в зале, но слышно было, как со всех сторон что-то клокочет, бурлит и переливается.
К его разуму кто-то снова осторожно, как бы пробуя на ощупь, прикоснулся, но он встряхнул головой, и морок ненадолго рассеялся.
Он оглядел и механически пересчитал ютившихся на крыше членов отряда. Сейчас их было пятеро, если не считать Антона, который так и не пришел в себя, и его сына. Артем тупо отметил, что один боец куда-то пропал, потом его мысли опять замерли. Как только в голове опустело, рассудок снова начал сползать в мутную пучину. Бороться с этим в одиночку было трудно. Мельком осознав происходящее, он постарался уцепиться за эту мысль, и думать об этом, думать о чем угодно, только чтобы не оставлять свой разум пустым. С остальными, видимо, происходило то же самое. – Вот что с этой дрянью под облучением случилось… Точно говорили, биологическое оружие! Но они сами не думали, что такой кумулятивный эффект получится! Хорошо еще, оно за стеной сидит и в город не вылезает…– говорил Мельник.
Ему никто не отвечал. Бойцы затихли и слушали рассеянно. – Говорите, говорите! Не молчите! Эта блядь вам на подкорку давит! Эй, Оганесян! Оганесян! О чем думаешь? – тормошил сталкер одного из своих подчиненных. – Ульман, мать твою! Куда смотришь? На меня смотри! Не молчите! – Ласковая… Зовет… – ответил ему богатырь Ульман, хлопая ресницами. – Какая еще ласковая! Не видел, что с Делягиным стало? – сталкер с размаху заехал ему по щеке, и осоловелый взгляд бойца ненадолго прояснился. – За руки! Всем за руки взяться! – надрывался Мельник. – Не молчите! Артем! Сергей! На меня, на меня смотрите!
А в метре снизу клокотала, кипела страшная масса, которая, кажется, заполнила собой уже всю платформу. Она становилась все настойчивее, и выдерживать ее напор долго они уже не могли. – Ребята! Пацаны! Не поддавайтесь! А давайте… хором! Споем! – одергивая своих солдат, развешивая им пощечины или почти нежными касаниями приводя в чувство, не сдавался сталкер. – Вставай, страна огромная… Вставай на смертный бой! – хрипя и фальшивя, затянул он. – С фашистской си-лой тем-но-ю… С проклятою ордо-ой… – Пусть я-арость благородная… Вскипа-ает как волна, – подхватил Ульман.
Вокруг поезда забурлило с удвоенной силой. Артем подпевать не стал: слов этой песни он не знал, и вообще ему подумалось, что про темную силу и вскипающую волну бойцы запели неспроста.
Дальше первого куплета и припева никто, кроме Мельника, слов не знал, и следующее четверостишие он пел в одиночку, грозно сверкая глазами и не давая никому отвлечься:
Как два-а различных по-олюса,
Во все-ом враждебны мы!
За све-е-ет и мир мы боремся,
Они – за царство тьмы-ы…
Припев на этот раз пели почти все, даже маленький Олег пытался вспомнить слова. Нестройный хор грубых, прокуренных мужских голосов зазвучал, отдаваясь эхом, в бескрайнем мрачном зале. Звук их пения взлетал к высоким украшенным мозаикой сводам, отражался от них, падал вниз и тонул в кишащей там живой массе. И хотя в любой другой обстановке эта ситуация – семеро здоровых мужиков, забравшихся на крышу состава и распевающих там бессмысленные песни, держась за руки – показалась бы Артему абсурдной и смешной, сейчас она больше напоминала леденящую сцену из ночного кошмара. Ему нестерпимо захотелось проснуться.
Пусть я-а-арость благоро-о-о-одная
Вскипа-а-а-ает, как волна-а-а-а….
Иде-о-от война народная,
Свяще-е-е-нная война-а-а!
Сам Артем, хотя и не пел, прилежно открывал рот и раскачивался в такт музыке. Не расслышав слова в первом куплете, он решил даже было сначала, что речь в ней идет то ли о выживании людей в метро, то ли – как знать? – и противостоянии с черными, под натиском которых скоро должна была пасть его родная станция. Потом еще в одном куплете проскользнуло про фашистов, и Артем понял, что речь идет о борьбе бойцов Красной бригады с обитателями Пушкинской…
Когда он оторвался от своих размышлений, то понял, что хор затих. Может, следующих куплетов не знал уже и сам Мельник, а может, ему просто перестали подпевать. – Ребята! А давайте хотя бы «Комбата», а? – еще пытался уговорить своих бойцов сталкер. – Комбат-батяня, батяня-комбат, ты сердце не прятал за спины ребят… – начал он было, но потом и сам примолк.
Отряд охватило нехорошее оцепенение. Бойцы начали разжимать руки, и круг распался. Молчали все, даже бредивший и бормотавший до этого все время Антон. Чувствуя, как в возникающую в голове пустоту заливается теплая и мутная жижа безразличия и усталости, Артем старался вытолкнуть ее, думая о своей миссии, потом рассказывая про себя детские стишки, сколько помнил, потом просто повторяя «Я думаю, думаю, думаю, ко мне не пролезешь…»
Боец, которого сталкер назвал Оганесяном, вдруг встал со своего места и распрямился во весь рост. Артем равнодушно поднял на него глаза. – Ну, мне пора. Бывайте, – попрощался он.
Остальные тупо посмотрели на товарища, ничего не отвечая, только сталкер кивнул ему. Оганесян подошел к краю и без колебаний шагнул вперед. Он совсем не кричал, но внизу послышался неприятный звук, смесь всплеска с голодным урчанием. – Зовет… Зове-ет… – нараспев сказал Ульман, и тоже начал подниматься.
В Артемовой голове заклинание «Я думаю, ко мне не пролезешь!» застряло на слове «я», и теперь он просто повторял, сам не замечая, что делает это во весь голос «Я, я, я, я, я». Потом ему сильно, непреодолимо захотелось посмотреть вниз, чтобы понять, так ли уродлива колыхавшаяся там масса, как ему показалось вначале. А вдруг он ошибся? Вспомнилось снова и о звездах на кремлевских башнях, далеких и манящих…
И тут маленький Олег легко вскочил на ноги, и, коротко разбежавшись, с веселым смехом бросился вниз. Живая трясина снизу негромко чавкнула, принимая тело мальчика. Артем понял, что завидует ему, и тоже засобирался. Но через пару секунд после того, как масса сомкнулась над головой Олега – может, в тот самый момент, когда она отбирала у него жизнь – его отец закричал и очнулся. Тяжело дыша и загнанно оглядываясь по сторонам, Антон поднялся и принялся трясти остальных, требуя от них ответа: – Где он?! Что с ним? Где мой сын?! Где Олег? Олег! Олежек!
Мало-помалу лица бойцов стали обретать осмысленное выражение. Начал приходить в себя и Артем. Он уже не был уверен, что действительно видел, как Олег спрыгнул в кишащую массу. Поэтому отвечать ничего не стал, а только попробовал успокоить Антона, который, кажется, неведомым способом почувствовал, что случилось непоправимое, и все больше расходился. Зато от его истерики оцепенение окончательно спало и с Артема, и с Мельника, и с остальных членов отряда. Им передалось его возбуждение, его злобное отчаяние, и незримая рука, властно удерживавшая их сознание, отдернулась, словно обжегшись о кипевшую в них ненависть. К Артему, да, кажется, и ко всем остальным наконец вернулась та способность здраво мыслить, которая – теперь он это понимал – пропала уже на подходах к станции.
Сталкер сделал несколько пробных выстрелов в клокочущую массу, но результата это не дало. Тогда он заставил бойца, вооруженного огнеметом, снять ранец с горючим с плеч и кинуть его по сигналу как можно дальше от состава. Приказав двум другим освещать место падения, он изготовился к стрельбе и дал отмашку. Раскрутившись на месте, боец швырнул ранец и сам чуть было не полетел вслед за ним, еле удержавшись на краю крыши. Ранец тяжело поднялся в воздух и пошел вниз метрах в пятнадцати от состава. – Ложись! – Мельник подождал, пока тот коснулся маслянистой шевелящейся поверхности, и спустил курок.
Последние секунды его полета Артем наблюдал, растянувшись на крыше. Как только раздался хлопок выстрела, он спрятал лицо и что было сил прижался к холодной броне. Взрыв был большой силы: Артема чуть не сорвало с крыши, и даже состав качнулся. Сквозь зажмуренные веки пробилось буйное грязно-оранжевое зарево расплескавшегося по платформе пылающего горючего.
С минуту ничего не происходило. Кишение и чавкание трясины не ослабевали, и Артем приготовился уже к тому, что совсем скоро она оправится от досадной неприятности и снова начнет обволакивать его разум своей душной пленкой.Но вместо этого шум стал постепенно отдаляться. – Уходит! Оно уходит! – прямо над ухом радостно заорал у него Ульман.
Артем поднял голову. В свете фонарей было отчетливо видно, как масса, занимавшая недавно чуть ли не весь огромный зал, съеживается и отступает, возвращаясь к эскалаторам. – Скорее! – Мельник вскочил на ноги. – Как только оно сползет вниз, все за мной – вон в тот туннель!
Артем удивился, откуда у него взялась вдруг такая уверенность, но спрашивать не стал, списав прежнюю нерешительность Мельника на дурман. Сейчас сталкер полностью преобразился: это опять был трезвый, стремительный и не терпящий возражений командир отряда.
Раздумывать не только не было времени, но и не хотелось. Единственное, что его сейчас занимало – это как можно скорее унести ноги с брошенной и проклятой станции, пока странное существо, обитавшее в подвалах Кремля, не опомнилось и не вернулось, чтобы сожрать их. Станция больше не казалась ему удивительной и прекрасной: теперь здесь все было враждебным и отталкивающим. Даже рабочие и крестьянки глядели на него разгневанно с настенных панно, а те, что улыбались, делали это натянуто и приторно.
Спрыгнув кое-как на платформу, (только бы она не вернулась, лишь бы отступление не оказалось обманным маневром, заклинал Артем), они бросились к противоположному концу станции. Антон полностью пришел в себя и бежал наравне с остальными, так что отряд теперь ничто не задерживало. Через двадцать минут безумной гонки по черному туннелю Артем начал задыхаться, да и остальные тоже стали уставать. Наконец сталкер позволил им перейти на быстрый шаг. – Куда мы идем? – догнав Мельника, спросил его Артем. – Думаю, мы сейчас под Тверской улицей… Скоро к Маяковской выйти должны. Там разберемся. – А как вы узнали, в какой нам туннель идти? – решил дознаться Артем. – Там на карте было обозначено, которую мы на Генштабе нашли. Но я об этом только в последний момент вспомнил. Верь-не верь, как на станцию вступили, все из головы вылетело.
Артем задумался. Выходило, что его восторг от кремлевской станции, от картин и скульптур, от ее простора и величия был как бы и не его? Не был ли это морок, навеянный страшным созданием, скрывавшимся в Кремле?
Потом он вспомнил про то отвращение и страх, которые ему стала внушать станция, когда дурман рассеялся. И у него зародилось сомнение, что эти чувства тоже принадлежали ему. Может быть, точно так же, как до этого он передал им восхищение и стремление задержаться на станции подольше, «муравьиный лев» заставил их почувствовать неодолимое желание бежать оттуда сломя голову, когда они причинили ему боль?
Какие чувства вообще принадлежали ему самому и зарождались в его голове? Отпустило ли создание его разум сейчас, или это оно продолжает диктовать ему мысли и внушать переживания? В какой момент он подпал под его гипнотическое влияние? Да чего уж там, был ли он хоть когда-либо свободен в своем выборе? И вообще, мог ли его выбор быть свободным? Артему снова вспомнилась беседа с двумя странными жителями Полянки.
Он оглянулся назад: в двух шагах за ним шел Антон. Он больше не приставал ни к кому с вопросами, что стало с его сыном: кто-то бросил ему ответ. Лицо его застыло и омертвело, а взгляд был обращен внутрь себя. Понимал ли Антон, что они были всего в шаге от спасения мальчика? Что его смерть стала нелепой случайностью? Но именно она спасла жизнь остальным. Случайность или жертва? – Вы знаете, мы ведь все, наверное, только благодаря Олегу спаслись. Это из-за него вы… очнулись, – не уточняя, как именно это случилось, сказал он Антону. – Да, – безразлично согласился тот. – Он нам сказал, что вы в ракетных войсках служили, на стратегических комплексах, да? – Тактических, – поправил его Антон. – «Точка», «Искандер». Меня перевели почти сразу. – А системы залпового огня? «Смерч», «Ураган»? – чуть задержавшись, спросил сталкер, подслушавший их разговор. – Тоже могу. Я раньше всем интересовался, все хотел попробовать. Пока не увидел сам, к чему это приводит.
В его голосе не было ни малейших признаков заинтересованности, как не было и обеспокоенности по поводу того, что оберегаемый им секрет стал известен посторонним. Отвечал он коротко, механически. Мельник, довольно кивнув, снова оторвался от них, уйдя вперед. – Нам очень нужна ваша помощь, – осторожно, пробуя почву, сказал Артем. – Понимаете, у нас на ВДНХ происходят страшные вещи… – начал он.
И сразу же осекся: после всего, виденного им за последние сутки то, что происходило на ВДНХ уже не так пугало его, не казалось чем-то исключительным, способным сломить метро и окончательно истребить человека. С этой мыслью он справился, напомнив себе, что она может быть и не его, а опять – навязанной извне. – Там у нас с поверхности внутрь проникают такие твари… – продолжил он, собравшись.
Но Антон жестом остановил его. – Просто скажи, что сделать надо, я сделаю, – бесцветно произнес он. – У меня теперь время есть… Как я домой вернусь без сына?
Артем суетливо кивнул и отошел от дозорного, оставив его наедине с самим собой. Чувствовал он себя сейчас погано: вымогать помощь у человека, который только что лишился ребенка? По его, Артема, вине лишился…
Он снова нагнал сталкера. Тот явно пришел в хорошее расположение духа: оторвавшись от растянувшегося цепочкой отряда, он напевал себе что-то под нос, и увидев Артема, улыбнулся ему. Прислушавшись к мелодии, которую он пытался воспроизвести, Артем узнал ту самую песню про священную войну, которую все пели на крыше состава. – Знаете, я сначала решил, что это – про нашу войну с черными песня, – поделился он. – А потом понял, что она про фашистов. Это кто сочинил – коммунисты с Красной линии? – Этой песне лет сто уже, если не сто пятьдесят, – покачал головой Мельник. – Ее сначала для одной войны сочинили, потом под другую приспособили. Она тем и хороша, что под любую войну подходит. Сколько человек будет жить, всегда будет мнить себя силой света, а врагов считать тьмой. И думать так будут по обе стороны фронта, добавил про себя Артем. Значит ли это? – его мысль снова метнулась к черным. Может ли это значить, что для них совершенным злом и тьмой являются обычные люди? Артем спохватился и запретил себе думать о черных, как об обычных противниках. Стоит только приотворить им дверь сочувствия, и их уже ничем не сдержишь… – Вот ты про эту песню заговорил, что она на все времена, – неожиданно произнес Мельник, – и мне что в голову пришло. У нас такая страна… Что в ней, по большому счету все времена одинаковы. Такие люди…Ничем их не изменишь. Хоть кол на голове теши. Вот, казалось бы – и конец света уже настал, и на улицу без костюма химзащиты не выйти, и дряни всякой поразвелось, которую раньше только в кино можно было увидеть… Нет! Не проймешь! Такие же. Иногда мне кажется, что и не поменялось ничего. Вот, в Кремле сегодня побывал, – криво усмехнулся он, – и думаю: в принципе, и там ничего нового. То же самое творится, что и раньше. Я даже теперь не очень-то и уверен, когда нам эту заразу забросили – тридцать лет назад, или триста. – А разве триста лет назад такое оружие было уже? – засомневался Артем, но сталкер ничего отвечать не стал.
Изображения Великого червя на полу встречались им два или три раза, но ни самих дикарей, ни каких следов их недавнего присутствия заметно не было. И если после первого рисунка бойцы насторожились, перегруппировавшись так, чтобы было удобнее обороняться, то после третьего напряжение спало. – Не соврали значит, и вправду сегодня – святой день, на станциях сидят, в туннели не выходят, – с облегчением заметил Ульман.
Сталкера занимало другое. По его расчетам выходило, что место, где был выход в метро, и начинался перегон, ведущий к ракетной части, должно находиться совсем близко. Каждую минуту сверяясь с перерисованным от руки планом, он рассеянно повторял: – Где-то тут… Не это? Нет, угол не тот, да и где гермозатвор? Уже должны бы подходить…
В конце-концов они остановились на развилке: налево был забранный решеткой тупик, в конце которого виднелись остатки гермоворот, справа, насколько хватало света фонарей, уходил в перспективу прямой туннель. – Оно! – определил Мельник. – Приехали. По карте все сходится. Там за решеткой – обвал, как на Парке Победы. И ход должен быть, у которого Третьяка и сняли. Так… – подсвечивая план карманным фонариком, размышлял он. – От этой вилки перегон прямиком к тому дивизиону идет, а этот – к Кремлю, мы оттуда пришли, правильно.
Потом вместе с Ульманом он пролез за решетку, и минут десять они бродили по тупику, осматривая с фонарем стены и потолок. – Порядок! Есть проход, на этот раз в полу, крышка круглая такая, на канализационный люк похоже. Все, мы на месте. Привал, – сообщил вернувшийся сталкер.
Как только, сбросив рюкзаки, все расселись на полу, с Артемом произошло что-то странное: несмотря на неудобное положение, его мгновенно сморил сон. То ли сказалась накопленная за последние сутки усталость, то ли яд от парализующей иглы все еще продолжал действовать, отдаваясь побочными эффектами.
Он снова увидел себя просыпающимся в палатке на ВНДХ. Как и в предыдущих снах, на станции было мрачно и безлюдно. Не отдавая себе до конца отчета в том, что все это ему только снится, Артем все же наперед знал, что с ним сейчас произойдет. Привычно уже поздоровавшись с игравшей девочкой, он не стал ее ни о чем расспрашивать, вместо этого прямиком направившись к путям. Отдаленные крики и мольбы о пощаде его почти не испугали. Он знал, что навязчивый сон видится ему в который раз по другой причине. И причина эта скрывалась в туннелях. Он должен был раскрыть природу угрозы, разведать обстановку и сообщить о ней союзникам с юга. Но как только его окутала тьма туннеля, уверенность в себе и в том, что он знает, зачем здесь и как ему поступать дальше, испарилась.
Ему снова стало страшно – совсем, как когда в первый раз он вышел за пределы станции в одиночку. И точь-в-точь, как в первый раз, пугала его даже не сама темнота и не шорохи туннелей, а неизвестность, невозможность предугадать, какую опасность таят в себе следущие сто метров перегона. Смутно, как о событиях, случившихся с ним в прошлой жизни, вспоминая, как поступал в предыдущих снах, он все же решил не поддаваться на этот раз страху, а идти вперед, пока не встретится лицом к лицу с тем, кто кроется там, поджидая его.

Навстречу ему кто-то шел. Неспеша – с той же скоростью, с которой продвигался вперед Артем, но не его трусливыми, крадущимися шажками, а уверенной тяжелой поступью. Он замирал, переводя дыхание – останавливался и тот, другой. Артем дал себе зарок – на этот раз не бежать, что бы ни случилось. Когда до растворенного в темноте двойника оставалось, судя по звуку, метра три, колени у Артема уже не просто дрожали, а ходили ходуном, но он все же нашел в себе силы сделать еще один шаг. Но почувствовав кожей лица, пухом на щеках легкое колебание воздуха от того, что кто-то приблизился к нему вплотную, он не выдержал. Взмахнув рукой, он оттолкнул невидимое существо и бросился бежать. На этот раз он не споткнулся, и бежал невыносимо долго, час или два, но родной станции не было и в помине, и не было никаких станций, вообще ничего, только бесконечный темный туннель. И это оказалось еще страшнее.
– Эй, хватит дрыхнуть, летучку проспишь, – толкнул его в плечо Ульман. – И как у тебя получается? – завистливо добавил он.
Артем встряхнулся и виновато посмотрел на остальных. Судя по всему, забылся он всего на несколько минут. Отряд сидел кругом, в центре которого с картой расположился Мельник, показывая и объясняя. – Вот, – рассуждал он. – До места назначения, наверное, километров двадцать будет. Это ничего, если быстрым шагом и без препятствий, за полдня успеть можно. Часть находится на поверхности, но под ней бункер, и туннель подходит к нему. Ума не приложу, как получилось, что он уцелел. Но времени думать нет. Нам разделиться придется. Проснулся? Ты возвращаешься в метро, к тебе Ульмана приставлю, – сказал он Артему, – я с остальными ухожу к дивизиону.
Артем открыл было рот, собираясь протестовать, но сталкер оборвал его нетерпеливым жестом. Наклонившись к сваленным в кучу рюкзакам, он принялся распределять снаряжение. – Вы забираете два защитных костюма, у нас четыре остаются – неизвестно, как там получится. Плюс рации, одну вам – одну нам. Хорошо, я на складе всего набрал в два раза больше, чем надо было, – похвалил он себя. – Значит, так. Теперь инструкции. Идете на Проспект Мира. Там вас ждать должны, я гонцов отправил. Через день, – он посмотрел на наручные часы, – ровно через двенадцать часов подниметесь на поверхность, ловите наш сигнал. Если все в порядке, и мы в эфире – следующая стадия операции. Задача – подобраться к Ботаническому Саду как можно ближе, забраться повыше и помогать нам огонь наводить и корректировать. Площадь поражения у «Смерчей» ограниченная, а сколько там ракет осталось – неизвестно. А сад немаленький. Ты не бойся, – заранее успокоил он Артема, – это все Ульман делать будет, ты уж там так, до кучи. Польза от тебя, конечно, тоже есть – по крайней мере знаешь, как эти черные выглядят. – Я думаю, – продолжил он, – Останкинская башня для наведения очень даже подходит. У нее там такое утолщение посередине. И в этом набалдашнике ресторан был. Там еще подавали крошечные бутербродики с икрой по заоблачным ценам. Но люди туда не из-за них ходили, а из-за вида на Москву. Ботанический сад оттуда – как на ладони. Попробуйте на башню попасть. Не получится на башню – рядом стоят многоэтажные дома, белые такие, буквой П, судя по рапортам, почти необитаемые. Так… Это вам карта Москвы, это – нам. Там уже все по квадратам разбито. Просто смотрите и передаете. Остальное – за нами. Ничего сложного, – заверил он. – Вопросы? – А если у них там нет никакого гнезда? – спросил Артем. – Ну, на нет – и суда нет, – сталкер хлопнул ладонью по карте, давая понять, что обсуждать такую невероятную ситуацию не намерен. – Да, у меня тут для тебя кое-что есть, – добавил он, подмигнув Артему. Заглянув в свой ранец, Мельник достал оттуда белый полиэтиленовый пакет с истершейся цветной картинкой на боку. Артем развернул его и достал паспорт, выправленный на в меру потрепанном бланке, и детскую книжку с заложенной в ней заветной фотографией, которую он нашел в заброшенной квартире на Калининском. Увлекшись поисками Олега, он оставил ее на Киевской, а Мельник не поленился забрать ее и нести с собой все это время. Сидевший рядом Ульман недоуменно посмотрел на него, потом на сталкера. – Личные вещи, – с улыбкой развел руками Мельник.
Артему вдруг захотелось сказать ему что-то теплое и доброе, но тот уже поднимался со своего места, раздавая приказания остающимся с ним бойцам. Он приблизился ко все так же погруженному в свои мысли Антону. – Удачи! – Артем протянул дозорному руку.
Тот молча кивнул, надевая на спину рюкзак. Глаза у него были совсем пустые.
– Ну, все! Прощаться не будем. Засекайте время! – сказал Мельник.
Он развернулся и, больше не говоря ни слова, пошел прочь.

Глава 19

спускаться вниз. Узкая вертикальная шахта была сложена из бетонных колец, в каждом из которых торчала металлическая скоба.
Как только они остались вдвоем, Ульман переменился. С Артемом он общался короткими, односложными фразами, главным образом отдавая приказы или предостерегая его. Как только крышка люка была снята, он велел Артему потушить фонарь и, надвинув на глаза прибор ночного видения, первым нырнул внутрь.
Ползти вниз, цепляясь за скобы, Артему пришлось вслепую. Он не очень хорошо понимал, к чему были нужны все эти предосторожности, ведь после Кремля они встретили на своем пути никакой опасности. В конце концов Артем решил, что сталкер дал Ульману какие-то особые инструкции, или что, оставшись без своего командира, тот просто начал с удовольствием исполнять его роль сам.
Боец хлопнул Артема по ноге, давая знак остановиться. Он послушно замер, ожидая, пока тот объяснит ему, в чем дело. Но вместо объяснений снизу послышался мягкий удар – это Ульман спрыгнул на пол, – а через несколько секунд раздались тихие хлопки выстрелов. – Можешь слезать, – громким шепотом разрешил Артему напарник, и снизу зажегся свет.
Когда скобы закончились, он отпустил руки и, пролетев метра два, приземлился на цементный пол. Поднялся, отряхнул руки и огляделся по сторонам. Они находились в коротком, шагов на пятнадцать, коридоре. С одной его стороны в потолке был лаз – оттуда они и вылезли, а с другой – в полу виднелся еще один люк с такой же чугунной рифленой крышкой. Рядом с ним в луже крови лежал ничком мертвый дикарь, и после смерти сжимающий в руке свою плевательную трубку. – Проход охранял, – тихо отозвался Ульман на вопросительный взгляд Артема. – Но заснул. Не ждал, наверное, что с этой стороны кто-то полезет. Ухом на люк лег и заснул. – Ты его… во сне? – уточнил Артем. – А что? Не по-рыцарски? – фыркнул тот. – Ничего, будет знать, как при исполнении спать. И потом, он все равно плохим человеком был – священный день не соблюдал. Было же сказано – в туннели не соваться.
За ноги оттащив тело в сторону, он открыл люк и опять погасил фонарь.
На этот раз шахта была совсем короткая и вела в заваленное хламом служебное помещение. Лаз полностью скрывала от чужих глаз гора металлических листов, шестеренок, рессор и никелированных поручней – деталей хватило бы на целый вагон. Они были беспорядочно нагромождены друг на друга до самого потолка и держались каким-то чудом. Между этой кучей и стеной оставался узкий проход, но протиснуться сквозь него, не задев и не обрушив на себя всю гору железа, было почти невозможно.
Засыпанная грунтом до середины дверь из помещения вела сразу в необычный квадратный туннель. Слева перегон обрывался: там был то ли завал, то ли в том самом месте работы по прокладке путей почему-то прекратили. Направо он выводил в стандартный круглый и широкий туннель. Сразу чувствовалось, что граница между двумя переплетающимися между собой подземными мирами пересечена. Здесь, в Метро, даже дышалось иначе – воздух был хоть и сырым, но не таким мертвенным и застоявшимся, как в тайных ходах Д-6.
Встал вопрос – куда идти дальше. Пытаться двигаться наобум они не стали – в этом же перегоне могла находиться погранзастава Четвертого рейха. От Маяковской до Чеховской ходу, судя по карте, было всего – минут двадцать. Покопавшись в пакете со своими вещами, Артем нашел там окровавленную карту, которая ему досталась от Данилы, и по ней определили верное направление.
Не прошло и пяти минут, как они уже были на Маяковской. Усевшись на скамью, Ульман с облегченным вздохом снял с головы тяжелый шлем, вытер рукавом раскрасневшееся мокрое лицо и запустил пятерню в ежик своих русых волос. Несмотря на могучее телосложение и повадки матерого туннельного волка, лет Ульману, кажется, было ненамного больше, чем Артему, и уж точно никак не больше тридцати.
Пока искали, где купить еды, Артем успел осмотреть станцию. Сколько прошло времени с тех пор, как он ел в последний раз, Артем уже и сам не знал, но живот ему подвело нешуточно. Припасов у Ульмана с собой никаких не было – собирались они в спешке и брали только необходимое.
Маяковская обстановкой и духом напоминала Киевскую. От когда-то изящной и воздушной станции оставалась только мрачная тень. Станция была теперь наполовину разоренная, с ютящимися в драных палатках или прямо на платформе перепуганными людьми, покрытыми подтеками и разводами от просачивающейся воды стенами и потолком, с одним небольшим костерком на всю станцию – топить нечем. Обитатели Маяковской переговаривались между собой совсем тихо, как у постели умирающего.
Однако и на этой задыхающейся станции нашелся магазин – залатанная трехместная палатка с выставленным у входа раскладным столиком. Ассортимент удручал – ободранные крысиные тушки, засохшие и сморщившиеся грибы, доставленные сюда невесть когда, и даже нарезанный квадратиками мох. Рядом с каждым товаром гордо стоял ценник – придавленный гильзой обрывок газетной бумаги с ровными, каллиграфически прописанными цифрами.
Покупателей, кроме них, почти не было – только худосочная ссутуленная женщина, держащая за руку маленького мальчика. Ребенок потянулся к лежащей на прилавке крысе, но мать одернула его. – Не трожь! Мы на этой неделе мясо уже ели!
Мальчик послушался, но надолго забыть о тушке у него не вышло. Как только мать отвернулась, он снова попробовал добраться до дохлого зверька. – Колька! Я тебе что сказала? Будешь плохо себя вести – за тобой бесы из туннелей придут! Вот Сашка твой мамку свою не слушался – его и забрали! – забранила его женщина, в последний момент успев отдернуть сына.
Артем с Ульманом никак не могли решиться. Артему начало казаться, что он вполне может потерпеть до Проспекта Мира, где хотя бы грибы будут посвежее. – Может, крыску? Зажариваем в присутствии клиента, – с достоинством предложил плешивый хозяин магазина. – Сертификат качества! – загадочно добавил он. – Спасибо, я уже пообедал, – поспешил отказаться Ульман. – Артем, что ты там хотел? Только мох не бери, от него в кишечнике Четвертая мировая начинается.
Женщина осуждающе покосилась на него. В руке у нее было всего два патрона, которых, судя по ценникам, хватало как раз только на мох. Заметив, что Артем смотрит на ее скромный капитал, женщина спрятала кулак за спину. – Нечего здесь! – злобно огрызнулась она. – Сам покупать не собираешься, так и вали отсюда! Не все миллионеры! Чего пялишься?
Артем хотел было ответить, но засмотрелся на ее сына. Тот был очень похож на Олега – такие же бесцветные хрупкие волосы, красноватые глаза, вздернутый нос. Мальчик взял большой палец в рот и стеснительно улыбнулся Артему, глядя на него чуть исподлобья.
Тот почувствовал, как помимо его воли губы расползаются в улыбке, а глаза набухают слезами. Женщина перехватила его взгляд и взбеленилась. – Извращенцы лешие! – сверкая глазами, взвизгнула она. – Пойдем, Коленька, сынок, домой! – она потащила мальчика за руку. – Подождите! Постойте!
Артем выдавил из запасного рожка своего автомата несколько патронов и, догнав женщину, отдал их ей. – Вот… Это вам. Коле вашему. Та недоверчиво взглянула на него, потом ее рот презрительно скривился. – Что же ты думаешь, за пять патронов такое можно? Чтобы своего ребенка?!
Артем не сразу понял, что она имела в виду. Наконец до него дошло, и он раскрыл было рот, чтобы начать оправдываться, но так и не смог ничего выдавить, а просто стоял, хлопая глазами. Женщина, довольная произведенным эффектом, сменила гнев на милость. – Ладно уж! Двадцать патронов за полчаса.
Так и не сумев ничего выговорить, Артем потряс головой, развернулся и чуть ли не бегом бросился прочь. – Жлоб! Ладно, давай хотя бы пятнадцать! – прокричала ему вслед женщина. Ульман стоял все там же, беседуя о чем-то с продавцом. – Ну так, как насчет крыски, не надумали? – учтиво поинтересовался хозяин, завидев возвращающегося Артема.
Еще немного – и его вырвет, понял Артем. Потянув Ульмана за собой, он поспешил ретироваться со станции. – Отчего такая спешка? – спросил тот, когда они уже шагали по туннелю в направлении Белорусской.
Стараясь справиться с подступающим к горлу комком, Артем рассказал, что произошло. На Ульмана его история особого впечатления не произвела. – А что? Жить же как-то надо, – отозвался он. – Зачем такая жизнь вообще нужна? – Артема передернуло. – У тебя есть предложения? – Ульман пожал своими широкими плечами. – Да в чем смысл такой жизни? Цепляться за нее, терпеть всю эту грязь, унижения, детьми своими торговать, мох жрать, ради чего?!
Артем осекся, вспомнив Хантера – как тот говорил про инстинкт самосохранения, про то, что будет изо всех сил, по-звериному бороться за свою жизнь и за выживание остальных. Тогда, в самом начале его слова зажгли в Артеме надежду и желание бороться, стремления пытаться изменить мир, как та лягушка, которая своими лапками сбила молоко в крынке, превратив его в масло. Но сейчас почему-то более близкими казались слова, произнесенные отчимом. – Ради чего? – передразнил его Ульман. – Ты что же, парень, «ради чего» живешь?
Артем пожалел, что вообще ввязался в этот разговор. Бойцом Ульман, надо отдать ему должное, был отменным, но собеседником казался не очень интересным. И спорить с ним по поводу смысла жизни Артему казалось делом отчаянным и бесполезным. – Да, лично я – «ради чего», – угрюмо ответил он, не выдержав. – Ну и ради чего? – рассмеялся Ульман. – Ради спасения человечества? Брось, это все ерунда. Не ты спасешь – так кто-нибудь другой. Я, например, – он осветил фонарем свое лицо, так, чтобы Артему было его видно, и состроил героическую гримасу. Артем ревниво посмотрел на него, но одумался и ничего не сказал. – И потом, – продолжил боец, – не могут же все ради этого жить. – Ну и как тебе оно – жизнь без смысла? – Артем постарался задать этот вопрос иронично. – Как это без смысла? У меня он есть – тот же, что и у всех. И вообще, эти поиски смысла жизни обычно на период полового созревания приходятся. Это у тебя, кажется, что-то затянулось.
Его тон был не обидным, а озорным, так что надуваться Артем не стал. Вдохновленный своим успехом, Ульман продолжил разглагольствовать. – Я себя хорошо помню, когда мне семнадцать было. Тоже все пытался понять – как, зачем, какой смысл. Потом это проходит. Смысл, брат, в жизни только один – детей заделать и вырастить. А там уж пусть они этим вопросом мучаются. И отвечают на него, как могут. На этом-то мир и держится. Вот такая теория, – он снова засмеялся. – Ну а со мной ты зачем идешь? Жизнью рискуешь? Если ты не веришь в спасение человечества, тогда что? – спустя некоторое время спросил Артем. – Во-первых, приказ, – строго сказал Ульман. – Приказы не обсуждаются. Во-вторых, если ты помнишь, детей недостаточно сделать, их надо вырастить. А как я их буду растить, если их ваша шушера с ВДНХ сожрет?
От него исходила такая уверенность в себе и своих силах, а его картина мира была так соблазнительно проста и слаженна, что Артему даже не захотелось с ним дальше спорить. Наоборот, он почувствовал, что боец вселяет и в него уверенность, которой ему не хватало.
Как и говорил Мельник, туннель между Маяковской и Белорусской оказался спокойным. Правда, что-то ухало в вентиляционных шахтах, но зато мимо пару раз прошмыгнула вполне нормальных размеров крыса, и Артема это успокоило. Вообще же, перегон был на удивление коротким – не успели доспорить, как впереди показались огни станции.
Соседство с Ганзой сказывалось на Белорусской самым положительным образом. Это было видно сразу – хотя бы по тому, что по сравнению с Маяковской или Киевской она довольно хорошо охранялась – за десять метров до входа был сооружен блок-пост: на мешках с грунтом стоял ручной пулемет, а сторожевой наряд состоял из пяти человек.
Проверив документы (вот и пригодился новый паспорт), у них вежливо спросили, не из Рейха ли они будут. Нет-нет, заверили Артема, против Рейха здесь никто ничего не имеет, станция торговая, соблюдает жесткий нейтралитет, здесь в конфликты между державами – так начальник караула называл Ганзу, Рейх и Красную линию – не вмешиваются.
Прежде чем продолжать свой путь по Кольцу, Артем с Ульманом решили все же отдохнуть и перекусить. Сидя в богатой и даже с некоторым шиком обставленной закусочной, в придачу к превосходно приготовленной и при этом удивительно недорогой отбивной Артем получил и полную информацию о Белорусской. Сидевший за столом напротив круглолицый блондин, представившийся Леонидом Петровичем, за обе щеки уплетал грандиозных размеров яичницу с беконом, а когда у него освобождался рот, с удовольствием рассказывал о своей станции.
Жила Белорусская, как выяснилось, за счет транзита свинины и курятины. По ту сторону Кольца – ближе к Соколу и даже Войковской, хотя та уже находится в опасной близости к поверхности, располагались огромные и очень успешные хозяйства. Километры туннелей и технических перегонов были превращены в нескончаемые животноводческие фермы, которые кормили всю Ганзу, заодно поставляя продовольствие и Четвертому рейху, и на вечно полуголодную Красную линию. Кроме того, жители Динамо унаследовали у своих предприимчивых предшественников и склонность к портняжному мастерству. Именно там шили и продавали те самые куртки из свиной кожи, которые Артем видел на Проспекте Мира.
Никакой внешней опасности с этого конца Замоскворецкой линии не существовало, и за все годы жизни в метро ни Сокол, ни Аэропорт, ни Динамо никто ни разу не разорял. Ганза на них не претендовала, довольствуясь возможностью собирать пошлину с переправляемого товара, а заодно обещала им защиту от фашистов и от красных.
Жители Белорусской почти поголовно были заняты торговыми делами. Фермеры с Сокола и портные с Динамо редко задерживались здесь, чтобы собственноручно сбыть свой товар – барышей с оптовых поставок им хватало с головой. Подвозя партии свинины или живых кур на дрезинах и вагонетках на человеческой тяге, люди с той стороны, как их здесь называли, сгружали добро – для этих целей на платформах даже были установлены особые подъемные краны – рассчитывались и отбывали к себе домой.
Жизнь на станции бурлила. Бойкие торговцы (на Белорусской они почему-то звались «менеджерами») носились от «терминала» – места разгрузки – к складам, позвякивая мешочками с патронами, раздавая указания жилистым грузчикам, тележки с ящиками и свертками на хорошо смазанных колесах катились бесшумно к рядам прилавков, или к границе Кольца, откуда товар забирали ганзейские купцы, или к противоположному краю платформы, где свои заказы ожидали эмиссары Рейха.
Фашистов здесь было немало, но не рядовых, а все больше офицеров. Однако вели они себя совсем иначе – хоть нагловато, но в рамках приличия. На смуглых брюнетов, которых хватало среди местных торговцев и грузчиков, они неприязненно косились, но порядки свои диктовать не решались. – У нас ведь тут и банки… От них, из Рейха, многие к нам приезжают вроде бы как за товарами, а на самом деле – сбережения вложить, – поделился с Артемом его собеседник. – Поэтому они нас трогать вряд ли станут. Мы им как бы Швейцария, – добавил он непонятно. – Хорошо у вас тут, – на всякий случай вежливо заметил Артем. – Да что мы все о Белорусской… Сами-то вы откуда будете? – спросил наконец ради приличия Леонид Петрович.
Ульман притворился, что не слышал вопроса и плотнее занялся своей отбивной. – Я с ВДНХ, – оглянувшись на него, ответил Артем. – Что вы говорите! Какой ужас! – Леонид Петрович даже отложил вилку и нож. – Там, говорят, дела совсем плохи? Я слышал, они уже из последних сил оборону держат. Половина станции погибла… Это правда?
У Артема кусок застрял в горле. Что бы ни случилось, он должен прежде попасть на ВДНХ, повидаться со своими, может быть, в последний раз. Как он мог терять сейчас драгоценное время на еду? Отодвинув тарелку, он попросил счет, и, не взирая на протесты Ульмана, потащил его за собой – мимо устроенных в проемах арок прилавков с мясом и одеждой, мимо сваленных в кучи товаров, мимо приценивающихся челноков, снующих грузчиков, чинно прохаживающихся фашистских офицеров – к отгороженному металлической оградой переходу на Кольцевую линию. Над входом было вывешено белое полотнище с коричневой окружностью посередине, и двое автоматчиков в знакомом сером камуфляже проверяли документы и досматривали вещи.
Артему еще ни разу не удавалось проникнуть на территорию Ганзы с такой легкостью. Ульман, дожевывая кусок отбивной, порылся в кармане и предъявил пограничникам неприметного вида ксиву. Те без разговоров отодвинули секцию ограждения, пропуская их внутрь. – Что это за корочки? – полюбопытствовал Артем. – Так… Орденская книжка к медали «За заслуги перед Отечеством», – отшутился Ульман. – Перед нашим полковником все в долгу.
Переход на Кольцо представлял собой странную смесь крепости и торговых складов. Вторая граница Ганзы начиналась за мостиками над путями: там были возведены настоящие редуты с пулеметами и даже огнеметом. А дальше, рядом с памятником – мудрого вида бронзовым бородатым мужиком с автоматом, хрупкой девушке и мечтательному парню, оба при оружии (наверное, основатели Белорусской или герои борьбы с мутантами, подумал Артем) – размещался целый гарнизон, не меньше двадцати солдат. – Это из-за Рейха, – объяснил Артему Ульман. – С фашистами так: доверяй, но проверяй. Швейцарию они, конечно, не трогали, но Францию под себя подмяли. – У меня плохо с историей, – смущенно признался Артем. – Отчим учебник так и не смог найти. Я только немного про мифы Древней Греции читал.
Мимо солдат тащилась бесконечная цепочка похожих на муравьев грузчиков с тюками за плечами: Ганза жадно всасывала в себя почти всю продукцию Сокола, Динамо и Аэропорта. Движение было хорошо налажено: по одному эскалатору носильщики спускались вниз с грузом, по другому – поднимались налегке. Третий был предназначен для остальных прохожих.
Снизу, в стеклянной будке, сидел автоматчик, следивший за эскалатором. Он еще раз проверил у Артема и Ульмана документы, и выдал им бумажки со штампом «Временная регистрация – транзит» и датой. Путь был свободен.
Эта станция тоже называлась Белорусской, но разница с ее радиальным двойником была разительной – как между разделенными при рождении близнецами, один из которых попал в царскую семью, а другого подобрал и вырастил бедняк. Все благополучие и процветание той, первой Белорусской меркло в сравнении с кольцевой станцией. Она блистала отмытыми добела стенами, интриговала замысловатой лепниной на потолке и слепила неоновыми лампами, которых на всю станцию горело всего три, но и их света хватало с избытком.
На платформе вереница грузчиков распадалась на две части: одни шли к путям сквозь арки налево, другие – направо, скидывая свои тюки в кучи и бегом возвращаясь за новыми.
У путей были сделаны две остановки: для товаров – там был установлен небольшой кран, и для пассажиров, где стояла билетная касса. Раз в пятнадцать-двадцать минут мимо станции проезжала грузовая дрезина, оборудованная своеобразным кузовом – дощатым настилом, на который грузили ящики и тюки. Помимо трех-четырех человек, стоявших за рукоятями дрезины, на каждой был еще и охранник.
PLAY Пассажирские приходили реже – Артему с Ульманом пришлось ждать больше сорока минут. Как объяснил им билетер, трамваи ждали, пока наберется достаточно людей, чтобы не гонять рабочих зря. Но само по себе обстоятельство, что где-то в метро до сих пор можно купить билет – по патрону за каждый перегон – и проехать от станции к станции, как тогда, Артема совершенно заворожило. Он даже на некоторое время позабыл обо всех своих бедах и сомнениях, а просто стоял и наблюдал за погрузкой товаров, представляя, как же прекрасна должна была быть жизнь в метро раньше, когда по путям ходили не ручные дрезины, а огромные сверкающие поезда.
– Вон ваш трамвай едет! – сообщил билетер и зазвонил в колокольчик.
К остановке подкатила большая дрезина, к которой была прицеплена вагонетка с деревянными лавками. Предъявив билеты, они уселись на свободные места. Постояв еще несколько минут и набрав недостающих пассажиров, трамвай двинулся дальше.
Половина скамеек стояла так, чтобы ездоки сидели лицом вперед, половина – назад. Артему досталось место против хода состава. Ульман сел на оставшееся место – к нему спиной. – А почему так странно сиденья расположены, в разные стороны? Неудобно ведь, – спросил Артем у своей соседки, крепкой бабки лет шестидесяти в дырявом шерстяном платке. – А как же? – всплеснула руками та. – Что же ты, туннель без присмотру оставишь? Легкомысленные вы, молодые! Вон, позавчера не слыхал, чего было? Вот такущая крыса, – бабка развела руки, сколько хватило, – выпрыгнула из межлинейника, да пассажира и утащила! – Да не крыса это была! – вмешался, обернувшись, мужичок в стеганом ватнике. – Мутан это был! На Курской, у них мутаны очень лезут… – А я говорю, крыса! Мне Нина Прокофьевна говорила, соседка моя, что я, не знаю что ли? – возмутилась бабка.
Они еще долго так спорили, но Артем к их разговору больше не прислушивался. Мысли снова вернулись к ВДНХ. Для себя он уже твердо решил, что до того, как поднимется на поверхность, чтобы вместе с Ульманом отправиться к Останкинской башне, обязательно попытается прорваться на свою родную станцию. Как убедить в этой необходимости напарника, он пока не знал. Но в его груди копошилось нехорошее предчувствие, что последняя возможность увидеть свой дом и любимых людей предоставляется ему сейчас, до того, как он поднимется наверх. И упустить ее никак нельзя – кто знает, что будет потом? Хоть сталкер и говорил, что ничего сложного в их задании нет, но сам Артем не очень-то верил, что когда-либо еще встретится с ним. Но перед тем, как он начнет свой, может быть, последний подъем вверх, он обязательно должен хоть ненадолго вернуться на ВДНХ.
Звучит-то как… В-Д-Н-Х… Мелодично, ласково. Так бы и слушал всегда, подумал Артем. Неужели правду говорил случайный знакомый на Белорусской, неужели действительно станция вот-вот падет под натиском черных, и половина ее защитников уже погибла, пытаясь предотвратить неминуемое? Сколько же он отсутствовал? Две недели? Три? Он закрыл глаза, пытаясь представить себе любимые своды, элегантные, но сдержанные линии арок, ажурную ковку медных вентиляционных решеток между ними, ряды палаток в зале: вот эта – Женькина, а сюда, поближе, его.
Дрезину мягко покачивало в такт убаюкивающему стуку колес, и Артем сам не заметил, как его потянуло в сон. Разница была тем менее заметна, что ему опять снилась ВДНХ.
…Он больше ничему не удивлялся, не прислушивался и не пытался понять. Значение его сна скрывалось не на станции, а в туннеле, он точно помнил это. Выйдя из палатки, он сразу направился к путям, спрыгнул вниз и пошел на юг, к Ботаническому саду. Кромешная темнота уже не пугала его на этот раз, страшило другое – предстоящая встреча в туннеле. Кто его ждал там? В чем был смысл этого события? Почему ему никогда не хватало смелости, чтобы выдержать до конца?
Его двойник, наконец, появился в глубине туннеля – мягкие уверенные шаги постепенно приближались, как и в предыдущие разы начисто лишая Артема его решительного настроя. Однако на этот раз он держался лучше, и, хоть колени и дрожали, Артем смог унять озноб и дотерпеть до того момента, как он поравнялся с невидимым созданием. Покрываясь холодным липким потом, сдержался и не бросился бежать, когда легчайшее колебание воздуха сказало ему, что это таинственное существо находится в считаных сантиметрах от его лица. – Не беги… Посмотри в глаза своей судьбе… – прошептал ему на ухо сухой шелестящий голос.
И тут Артем вспомнил – да как же он мог забыть об этом в прошлых кошмарах – что в кармане у него лежит зажигалка. Нашарив пластмассовый корпус, он чиркнул кремнем, готовясь увидеть того, кто с ним разговаривал.
Он онемел и почувствовал, как его ноги врастают в землю.
Рядом с ним неподвижно стоял черный. Широко открытые темные глаза без зрачков искали его взгляда.
Артем громко, что было силы, закричал.
– Маменьки грешные! – бабка держалась за сердце, тяжело дыша. – Перепугал-то как, ирод! – Вы простите. Он у нас того… Нервный, – извинялся, обернувшись, Ульман. – Что хоть ты увидел там? – из-под прикрытых опухших век бабки сквозил любопытный взгляд. – Сон… Кошмар приснился. Извините, – ответил Артем. – Сон?! Ну вы, молодые, впечатлительные, – и она снова принялась охать и ругаться.
На этот раз, как ни странно, проспал он довольно долго – пропустил даже остановку на Новослободской. И не успел Артем еще вспомнить, что же такое важное он понял в конце своего кошмара, как трамвай прибыл на Проспект Мира.
PLAY Атмосфера здесь царила совсем другая, чем на Белорусской. Делового оживления на Проспекте Мира не было и в помине. Зато сразу бросалось в глаза большое число военных – спецназовцев и офицеров с нашивками инженерных войск. С другого края платформы на путях стояли несколько охраняемых грузовых мотодрезин с загадочными ящиками, укрытыми брезентом. В зале прямо на полу сидели около полусотни кое-как одетых людей с огромными баулами, потерянно озирающиеся по сторонам. – Что здесь происходит? – спросил Артем у Ульмана. – Это не здесь происходит, это у вас, на ВДНХ, – невесело улыбнулся тот. – Видно, собираются туннели взрывать… Если ваши черные с Проспекта Мира полезут, Ганзе не поздоровится. Наверное, готовят превентивный удар.
Пока они переходили на Калужско-Рижскую линию, Артем смог убедиться, что догадка Ульмана, скорее всего, оказалась верна. Спецназ Ганзы орудовал и на радиальной станции, где он вообще-то не должен был появляться. Оба входа в туннели, ведущие на север, к ВДНХ и Ботаническому Саду, были отгорожены. Здесь кто-то на скорую руку устроил блок-посты, дежурство на которых почему-то несли ганзейские пограничники. На рынке почти не было посетителей, половина прилавков пустовала, люди тревожно перешептывались, словно над станцией нависла неотвратимая беда. В одном углу толпились несколько десятков человек с тюками и сумками. Приглядевшись, Артем понял, что там – целые семьи, и стоят они в очереди у столика с надписью «Регистрация беженцев». – Подожди меня здесь, я пойду нашего человека поищу, – Ульман оставил его у торговых рядов и исчез.
Но у Артема были свои дела. Спустившись на рельсы, он подошел к блокпосту и заговорил с хмурым пограничником. – А к ВДНХ еще пускаете? – Пока пускаем, но ходить не советую, – отозвался тот. – Что, не слышал, что там творится? Какие-то упыри лезут, да так, что не остановить. У них там чуть не вся станция полегла. Там должно здорово припекать – уж если наше начальство решило им боеприпасы безвозмездно поставлять, только чтобы до завтра продержались… – А что завтра будет? – Завтра все к чертям взорвем. На триста метров от Проспекта в обоих туннелях заложим динамит – и все, не поминайте лихом. – Но почему вы вместо этого просто им не поможете? Не пошлете подмогу? – Тебе же говорят – там упыри. Так все ими и кишит, никакой подмоги не хватит. – А что с людьми с Рижской? С самой ВДНХ?! – Артем не верил своим ушам. – Мы их еще несколько дней назад предупредили. Вот, идут к нам потихоньку – Ганза принимает, у нас тоже не звери. Но лучше бы поторопились. Как время выйдет, так и привет. Так что ты уж постарайся поскорее обернуться. Что у тебя там? Дела? Семья? – Все, – ответил Артем, и пограничник понимающе кивнул.
Ульман стоял в арке, тихонько переговариваясь с неприметным молодым человеком и строгим мужчиной в кителе машиниста и при полных регалиях начальника станции. – Машина наверху, бак залит. У меня тут на всякий случай еще рации и защитные костюмы, и еще «Печенег» с «Драгуновым», – парень указал на две больших черных сумки. Подниматься можно в любой момент. Когда нам надо наверх? – Сигнал будем ловить через восемь часов. К тому времени уже должны быть на позиции, – ответил Ульман. – Гермозатвор работает? – обратился он к начальнику. – В порядке, – подтвердил тот. – Когда скажете. Только людей надо будет отогнать, чтобы не перепугались. – У меня все. Значит, отдыхаем часиков пять, и потом – полный вперед, – подвел итог Ульман. – Ну что, Артем? Отбой? – Я не могу, – отведя напарника подальше от чужих ушей, сказал ему Артем. – Мне обязательно надо сначала на ВДНХ. Попрощаться, и вообще посмотреть. Ты был прав, они все туннели от Проспекта Мира будут взрывать. Даже если мы живыми оттуда вернемся, я своей станции больше не увижу. Мне надо. Правда. – Слушай, если ты просто наверх идти боишься, к черным своим, так и скажи, – начал было Ульман, но встретив Артемов взгляд, осекся. – Шутка. Извини. – Правда надо, – просто повторил Артем.
Он не сумел бы объяснить это чувство, но знал, что на ВДНХ он все равно пойдет – любой ценой. – Ну, надо – так надо, – растерянно отозвался боец. – Обратно вернуться ты уже не успеешь, особенно если там с кем-то прощаться собираешься. Давай так сделаем: мы отсюда по Проспекту Мира на машине поедем с Пашкой – это тот, с баулами. Раньше собирались прямиком к башне, но можем сделать крюк и заехать к старому входу в метро ВДНХ. Новый весь разворочен, ваши должны знать. Будем тебя там ждать. Через пять часов пятьдесят минут. Опоздаешь – ждать не станем. Костюм взял? Часы есть? На, возьми мои, я с Пашки сниму, – он расстегнул металлический браслет. – Через пять часов пятьдесят минут, – кивнул Артем, сжал Ульману руку и бросился бежать к блокпосту.
Увидев его снова, пограничник покачал головой. – А в этом перегоне больше ничего странного не происходит? – вспомнил Артем. – Ты про трубы, что ли? Ничего, залатали кое-как. Говорят, голова только кружится, когда мимо проходишь, но чтобы умирали – такого нет, – ответил пограничник.
Артем кивком поблагодарил его, зажег фонарь и шагнул в туннель.
Первые десять минут в голове суматошно крутились какие-то мысли – об опасности лежащих впереди перегонов, о продуманном и разумном устройстве жизни на Белорусской, потом о «трамваях» и настоящих поездах. Но постепенно темнота туннеля высосала из него эти лишние, суетно мелькающие картинки и обрывки фраз. Сначала наступили спокойствие и пустота, потом он задумался о другом.
Его странствие подходило к концу. Артем и сам не смог бы сказать, сколько времени он отсутствовал. Может быть, прошло две недели, может – больше месяца.
Каким простым, каким коротким казался ему его путь, когда он сидя на дрезине на Алексеевской разглядывал в свете фонарика свою старую карту, пытаясь наметить дорогу к Полису… Перед ним тогда лежал неведомый ему мир, о котором достоверно ничего было неизвестно, и поэтому можно было набрасывать маршрут, думая о краткости дороги, а не о том, во что она превращала идущих по ней путников. Жизнь предложила ему совсем другой маршрут, запутанный и сложный, смертельно опасный, и даже случайные попутчики, разделявшие с ним лишь малый участок его пути, могли поплатиться за это жизнью.
Артем вспомнил Олега. У каждого – свое предназначение, говорил ему на Полянке Сергей Андреевич. Не могло ли быть так, что предназначением этой короткой детской жизни оказалось страшно, нелепо погибнуть – во спасение нескольких других людей? Во имя продолжения их дела?
Почему-то Артему стало холодно и неуютно. Принять такое предположение – значит принять эту жертву, поверить в то, что его избранность позволяет ему продолжать свой путь за счет чужих жизней, страданий, ступая по сломанным хребтам судеб других людей. Чтобы выполнить свое предназначение.
Олег, конечно, был слишком мал еще, чтобы задаваться вопросом, зачем он появился на свет. Но если бы ему пришлось над этим размышлять, вряд ли он согласился бы с такой участью и с такой миссией. Наверное, ему хотелось бы рассчитывать на нечто более значимое… И уж если жертвовать своей жизнью, чтобы спасти чужие – то не так несуразно, а хотя бы благородно и осмысленно.
Перед глазами встало лица Михаила Порфирьевича, Данилы, Третьяка, сведенное судорогой и покрытое пеной страшное лицо погибшего от ядовитой иглы бойца. За что они погибли? Почему сам он смог выжить? Что дало ему эту возможность, это право? Артем пожалел, что рядом с ним сейчас нет Ульмана, который одной насмешливой репликой рассеял бы его сомнения. Разница между ними была в том, что путешествие по метро заставило Артема смотреть на мир сквозь некую многогранную призму, а Ульмана его суровая жизнь научила глядеть на вещи проще – через прицел снайперской винтовки. Неизвестно, кто из них двоих был прав, но поверить в то, что на каждый вопрос может быть всего один, истинный ответ, Артем уже не мог.
Вообще в жизни, и особенно в метро все было нечетким, изменяющимся, неабсолютным. Сначала ему объяснил это Хан – на примере станционных часов. Если такая основа восприятия мира, как время, оказывалась надуманной и относительной, то что же говорить о других «непреложных» представлениях о жизни?
Все – от голоса труб в туннеле, через который он шел, сияния кремлевских звезд и до вечных тайн человеческой души имело сразу несколько объяснений. И особенно много ответов было на вопрос «зачем?». Все – от людоедов с Парка Победы до бойцов бригады имени Че Гевары – знали, что ответить. У каждого – сектантов, сатанистов, фашистов, философов с автоматами, вроде Хана – были свои ответы. И именно поэтому Артему было трудно выбрать и принять один из них. Встречая каждый день еще один, он не мог заставить себя поверить в то, что именно он – истинный, потому что назавтра мог возникнуть новый, более точный и всеобъемлющий.
Кому верить? Во что? В Великого червя – людоедского бога, перекроенного из поезда, заново населяющего бесплодную выжженную землю, в гневного и ревнивого Иегову, в его перевернутое вверх ногами отражение – Сатану, в победу коммунизма во всем метро, или в превосходство курносых блондинов над курчавыми смуглыми брюнетами? Что-то подсказывало Артему, что никакого различия между этим не было. Вера была просто палкой, которая поддерживала человека, не давая ему оступиться, и помогая подняться на ноги, если он споткнулся и упал. Когда он был маленьким, его рассмешила история отчима про то, как обезьяна взяла палку в руки и стала человеком. С тех пор она ее уже не выпускала, из-за этого так и не распрямившись до конца, думал он сейчас.
Он мог понять, почему и зачем человеку нужна была эта опора. Без нее жизнь становилась пустой, как заброшенный туннель. В ушах Артема все еще отдавался отчаянный крик дикаря с Парка Победы, узнавшего, что Великий червь – всего лишь выдумка жрецов его народа. Нечто похожее он чувствовал и сам, узнав, что и Невидимых Наблюдателей не существует. Но ему отказ от Наблюдателей, Червя и других богов метро давался намного легче.
В чем же дело? Значит ли это, что он не такой, что он сильнее, чем остальные? Артем понял, что он лукавит. Палка была и у него в руках, и он должен набраться смелости, чтобы признать это.
Опорой ему служило сознание того, что он выполняет задание огромной важности, что на кон поставлено выживание всего метро, и что эта миссия не случайно была поручена именно ему. Сознательно или нет, Артем во всем искал доказательства того, что он был избран для исполнения этого задания, но не Хантером, а кем-то или чем-то другим. Уничтожить черных, избавить от них свою родную станцию, близких людей, помешать тому, что они разрушат метро. Это была задача, достойная того, чтобы стать стержнем его жизни. И все, что с ним случилось во время его странствий, доказывало только одно – он не такой, как все. Ему предуготовано что-то особенное. Именно он должен был стереть в порошок, истребить нечисть, которая в противном случае сама расправилась бы с остатками человечества. Пока он шел по этому пути, верно истолковывая посылаемые ему знаки, его воля к успеху гнула реальность, играла со статистическими вероятностями, отводя пули и отталкивая чудовищ и врагов, а союзников заставляя появляться в нужное время и в нужном месте. Как иначе понять, почему Данила отдал ему план расположения ракетной части, а сама эта часть чудом не была уничтожена десятки лет назад? Как еще объяснить то, что вопреки здравому смыслу он встретил Антона – одного из немногих, а может, единственного выжившего ракетчика широкого профиля на все метро? Вкладывая в руки Артема могучее орудие и посылая ему человека, который поможет ему нанести смертельный удар по необъяснимой и беспощадной силе, сокрушить ее? Как истолковать его чудесные спасения из самых отчаянных ситуаций? Пока он верил в свое предназначение, он был неуязвим, хотя ступающие рядом с ним люди гибли один за другим.
Его мысли соскользнули на сказанное Сергеем Андреевичем на Полянке – про судьбу и сюжет. Тогда эти слова толкнули его вперед, словно новая, смазанная пружина, вставленная в изношенный проржавевший механизм заводной игрушки. Но вместе с тем, они были ему чем-то неприятны. Может, оттого, что его теория лишала Артема свободной воли, и если бы он пошел теперь вперед – то не следуя собственному решению, а покоряясь сюжетной линии своей судьбы. А с другой стороны – как можно было после всего произошедшего с ним отрицать существование этой линии? Теперь он не мог уже больше поверить в то, что вся его жизнь – только цепь случайностей. Слишком много пройдено уже, и с этой колеи нельзя так просто сойти. Если он зашел так далеко, он должен идти и дальше – такова неумолимая логика его пути. И главное, ему совсем этого не хотелось. Сейчас уже поздно сомневаться, и нельзя уже отвернуться и двинуться обратно. Он должен идти вперед, даже если это означает ответственность не только за его собственную жизнь, но и за жизнь других. Эти жертвы не напрасны, он должен их принимать, он должен пройти свой путь до конца и закончить то, ради чего он оказался в этом мире. Это и есть его судьба.

Предыдущая страница 13 Следующая страница


Метро 2033 14

Как же ему раньше не хватало этой ясности в мыслях, удивился Артем. Сомневался в своей избранности, отвлекался на глупости, все время колебался, хотя ответ всегда был рядом. Прав был Ульман: усложнять жизнь ни к чему.
Он шел, бодро печатая шаг. Никакого шума из труб он так и не услышал: словно в подтверждение его слов в туннелях до ВДНХ вообще не встретилось ничего опасного. Однако все время Артему попадались люди, идущие к Проспекту Мира: он двигался наперекор потоку несчастных, загнанных людей, бросивших все и бегущих от опасности. Они озирались на него, как на сумасшедшего: он один шел в самое логово ужаса, в то время как остальные старались покинуть проклятые места. Ни у Рижской, ни у Алексеевской дозоров не было. Погрузившись в свои мысли, Артем сам не заметил, как подошел к ВДНХ, хотя и прошло не меньше двух часов.
Ступив на станцию и оглядевшись вокруг, он невольно вздрогнул – до того она напоминала ему ту ВДНХ, которую он видел в своих кошмарах. Половина освещения не работала, в воздухе стоял запах пороховой гари, а где-то в отдалении слышались стоны и надрывный женский плач.
Он взял автомат в руки и двинулся вперед, осторожно огибая арки и внимательно присматриваясь к теням. Было похоже, что черным удалось по крайней мере один раз прорвать заслоны и добраться до самой станции. Часть палаток была разметана, в нескольких местах на полу виднелись засохшие следы крови. В других еще жили, кое-где внутри сквозь брезент даже просвечивал фонарик.
Из северного туннеля доносилась отдаленная стрельба. Выход в него был перекрыт горой мешков с грунтом в человеческий рост. Три человека прижимались к этой ограде, видимо, наблюдая за туннелем сквозь бойницы или держа подходы на прицеле. – Артем? Артем! Ты здесь откуда? – окликнул его знакомый голос.
Обернувшись, он заметил Кирилла – одного из членов отряда, с которым он в самом начале своего путешествия выбирался с ВДНХ. Рука у Кирилла свисала на перевязи, а волосы на голове были всклокочены еще больше, чем раньше. – Вот, вернулся, – неопределенно ответил Артем. – Как вы тут держитесь? Где дядя Саша, где Женька? – Женька! Кого хватился… Убили его, неделю назад уже, – мрачно сказал Кирилл. Сердце у Артема ухнуло вниз. – А отчим? – Сухой жив-здоров, командует. В лазарете сейчас, – он махнул рукой в направлении лестницы, ведущей к новому выходу со станции. – Спасибо! – Артем бросился бежать. – А ты-то где был? – вдогонку ему закричал Кирилл.
«Лазарет» выглядел зловеще. Настоящих раненых здесь было немного – всего человек пять, большую часть пространства занимали другие пациенты. Спеленатые, как младенцы, и упрятанные в спальные мешки, они были выложены в ряд. У всех были широко распахнуты глаза, а из приоткрытых ртов неслось бессвязное мычание. Присматривала за ними не сиделка, а автоматчик, держащий в руках склянку с хлороформом. Время от времени один из спеленатых начинал возиться по полу, подвывая и передавая свое возбуждение остальным, и тогда охранник прикладывал ему к лицу пропитанную снотворным марлю. Сон не наступал и глаза не закрывались, но человек на некоторое время затихал, успокаивался.
Сухого Артем увидел не сразу – тот был в служебном помещении, обсуждал что-то с их станционным врачом. Выйдя наружу, он натолкнулся на Артема и обомлел. – Ты живой… Артемка! Жив… Куда же ты? Слава богу… Артем! – забормотал он, трогая Артема за плечо, словно желая убедиться, что тот и вправду стоит перед ним.
Артем крепко обнял его. Он-то, как маленький, в глубине души боялся, что вернется сейчас на станцию, а отчим начнет ругаться – мол, куда подевался, какая безответственность, сколько можно вести себя, как мальчишка… Вместо этого Сухой просто прижал его к себе, и долго не отпускал. Когда отцовские объятия наконец разжались, Артем посмотрел в его сверкнувшие от пробежавшей слезы глаза, и ему стало стыдно.
Коротко, не пускаясь в описания своих приключений, он рассказал отчиму, где пропадал и что успел сделать за это время, объяснил, почему вернулся. Тот только качал головой и ругал Хантера. Потом опомнился, сказав, что о мертвых – или хорошо, или ничего. Впрочем, что именно случилось с Охотником, он не знал. – А у нас тут видишь, что творится? – голос Сухого опять затвердел. – Каждую ночь они так и валят, никаких патронов не хватит. Пришла дрезина с Проспекта Мира с припасами, но это так, семечки. – Они туннель взрывать хотят у самого Проспекта, чтобы полностью отрезать и ВДНХ, и остальные станции. – Да… Это они грунтовых вод боятся, поэтому близко к ВДНХ не решаются. Но надолго это не поможет. Черные себе и другие входы найдут. – Когда ты отсюда уходить будешь? Уже мало времени остается. Меньше суток, тебе же надо все подготовить… Отчим окинул его долгим взглядом, словно проверяя. – Нет, Артем, у меня отсюда уже дорога только одна, и она не Проспекту Мира. У нас здесь раненых тридцать человек, что мы их – одних бросим? И потом – кто будет оборону держать, пока я свою шкуру спасать? Как это я подойду к человеку и скажу ему – вот ты остаешься здесь, чтобы сдержать их и умереть, а я пошел? Нет…– он вздохнул. – Пусть взрывают. Сколько продержимся, столько и продержимся. Умирать тоже надо человеком. – Я тогда с вами тут останусь, – предложил Артем. – Они там и с ракетами и без меня справятся, какая от меня польза. Так хоть вам помогу… – Нет-нет, тебе обязательно надо идти, – испуганно перебил его Сухой. – У нас и гермозатвор в полном порядке, работает еще, и эскалатор цел, к выходу выбраться ты сможешь быстро. Ты должен с ними пойти, они ведь там даже не знают, с кем имеют дело.
Артем засомневался, не отсылает ли отчим его со станции, просто чтобы спасти ему жизнь. Он попробовал возразить, но Сухой и слушать ничего не хотел. – В твоем отряде только ты один знаешь, как черные могут с ума свести, – он указал на укутанных раненых. – Что с ними? – В туннелях стояли, не выдержали. Этих еще успели оттащить, и то хорошо. А еще несколько десятков черные прямо живыми порвали. Невероятная силища. Самое главное – когда они подходят и выть начинают, мало кто выдерживает, ну ты сам помнишь. Наши добровольцы себя наручниками приковывают, чтобы не сбежать. Ну вот, кого успели отцепить – тут лежат. Раненых мало, потому что они если достанут, то там уже выкрутиться трудно. – Женьку… достали? – сглотнув, спросил Артем. Сухой просто кивнул. Дознаваться подробнее Артем не решился. – Пойдем, сейчас затишье пока. Поговорим, чаю выпьем, у нас еще остается. Есть хочешь? – видя его заминку, поспешил предложить Сухой.
Отчим обнял его и повел в комнату начальства. Артем потрясенно озирался по сторонам – он не мог поверить, что за три недели его отсутствия ВДНХ могла так измениться. Уютная, обжитая раньше станция навевала на этот раз тоску и отчаяние. Хотелось поскорее отсюда сбежать.
Сзади загромыхал пулемет. Артем схватился за оружие. – Это они для отстрастки, – успокоил его Сухой. – Самое страшное через пару часов начнется, я уже чувствую. Черные волнами идут, недавно только одну отбили. Ты не бойся, если что серьезное начнется, наши сирену заведут – общую тревогу объявят.
Артем задумался. Его сон с походом в туннель… Сейчас это было невозможно, да и реальная встреча с черными вряд ли закончилась бы так же безобидно. Чего уж и говорить о том, что Сухой никогда не позволит ему войти в туннель в одиночку. От безумной мысли пришлось отказаться. У него есть дела и поважнее. – А я ведь знал, что мы с тобой еще увидимся, что ты придешь, – уже в комнате начльства, наливая ему чай, сказал Сухой. – К нам где-то неделю назад приходил человек, тебя искал. – Какой человек? – насторожился Артем. – Он сказал, ты с ним знаком. Высокий такой, худой, с бородкой. Как-то его звали странно, на Хантера похоже. – Хан? – удивился Артем. – Точно. Сказал мне, что ты еще вернешься сюда, и так уверенно, что я сразу успокоился. И еще кое-что тебе передал.
Сухой достал бумажник, в котором у него хранились одному ему понятные записи и предметы, и извлек оттуда сложенный вчетверо листок. Развернув бумагу, Артем поднес ее к глазам. Это была короткая, всего в одно предложение записка. Написанные небрежным летящим почерком слова поставили его в тупик.
«Тот, у кого хватит храбрости и терпения всю жизнь вглядываться во мрак, первым увидит в нем проблеск света» – А больше он ничего не передавал? – недоуменно спросил Артем. – Нет, – ответил Сухой. – Я думал, это закодированное послание. Человек все-таки специально для этого шел сюда.
Артем пожал плечами. Приблизительно половина всего, что говорил и делал Хан, казалась ему полной бессмыслицей, зато другая заставляла по-другому взглянуть на мир. Как знать, к какой части относилась эта записка?
Они еще пили долго пили чай и беседовали. Артем не мог отделаться от чувства, что видит отчима в последний раз, и словно старался наговориться с ним на всю жизнь вперед. Потом пришло время уходить.
…Сухой дернул за рычаг, и тяжелый заслон со скрежетом приподнялся на метр. Снаружи хлынула застоявшаяся дождевая вода. Стоя по щиколотку в тине, Артем улыбнулся Сухому, хотя на глаза наворачивались слезы. Он уже собрался прощаться, но в последний момент вспомнил о самом главном. Достав из рюкзака детскую книгу, он отыскал страницу с заложенной фотографией, и протянул снимок отчиму. Сердце его тревожно заколотилось. – Что это? – удивился тот. – Узнаешь? – с надеждой спросил он. – Посмотри получше. Это не моя мать? Ты же видел ее, когда она меня тебе отдала. – Артем…– Сухой грустно улыбнулся. – Я и лица-то ее почти не видел. Там темно очень было, а я все на крыс смотрел. Не помню я ее совсем. Тебя хорошо запомнил, как ты тогда меня за руку схватил и совсем не плакал, а ее – нет. Извини. – Спасибо. Прощай, – Артем совсем было хотел сказать «папа», но в горле встал ком. – Может, еще встретимся…
Он натянул противогаз, нагнулся, проскользнул под занавесом, и побежал вверх по расшатанным ступеням эскалатора, бережно прижимая к груди помятую фотографию

Глава 20

Ступать по нему приходилось медленно и очень осторожно, ступени скрипели и стучали под ногами, а в одном месте неожиданно подались вниз, так что Артем еле успел отдернуть ногу. Повсюду валялись замшелые обломки крупных веток и небольшие деревца, которые занесло сюда, наверное, еще тогда, может быть, взрывом. Стены поросли вьюнком и мхом, а сквозь дыры в пластиковом покрытии боковых барьеров виднелись заржавленные части механизма. Сверху дул ветер – Артем ощущал его прикосновение даже через защитный костюм.
Назад он ни разу не оглянулся.
Вверху все было черно. Ничего хорошего это не предвещало: павильон станции мог обвалиться, и неизвестно еще, сможет ли он пробраться сквозь завалы. Другим возможным объяснением была безлунная ночь. В этом тоже мало хорошего: при слабой видимости наводить огонь ракетной батареи было бы непросто.
Но чем меньше оставалось до конца эскалатора, тем лучше становились видны бледные блики на стенах и пробивающиеся сквозь щели тонкие лучики. Выход в наружный павильон был действительно перекрыт, но не камнями, а поваленными деревьями. Через несколько минут поисков Артем обнаружил среди них узкий лаз, через который он еле-еле смог протиснуться.
В крыше вестибюля зияла огромная, почти во весь потолок, пробоина, через которую внутрь падал бледный лунный свет. Пол был тоже завален сломанными ветвями и даже целыми деревьями, образовывавшими настоящий настил. У одной из стен Артем заметил несколько странных предметов – утопающих в хворосте больших, в человеческий рост кожистых темно-серых шаров. Выглядели они неприятно, и подходить к ним ближе Артем побоялся. На всякий случай выключив фонарь, он вышел на улицу.
Верхний вестибюль станции стоял посреди скопления развороченных остовов киосков и некогда изящных легких торговых павильонов. Впереди виднелось громадное здание странной вогнутой формы, одно из крыльев которого было наполовину снесено. Артем осмотрелся: Ульмана и его товарища нигде не видно, должно быть, они все еще были в пути. У него оставалось немного времени, чтобы изучить окрестности.
На секунду затаив дыхание, он прислушался, пытаясь уловить раздирающий душу вопль черных. Ботанический Сад находился не так далеко отсюда, и Артем не мог понять, почему эти твари до сих пор не добрались до их станции по поверхности.
Все было тихо. Где-то вдалеке подвывали собаки, но их вой звучал совсем по-другому – он был жалобный, безмозглый. Встречаться с ними Артем, правда, тоже не хотел: если им удалось выжить на поверхности все эти годы, что-то должно было их отличать от привычных собак, которых держали жители метро.
Отойдя чуть дальше от входа на станцию, он обнаружил еще одну странность: павильон опоясывала неглубокая, грубо прорытая канава. Ее заполняла странная темная жидкость, издававшая такой сильный и едкий запах, что Артем чувствовал его отголосок даже в противогазе. Перепрыгнув через канаву, он подошел к одному из киосков и заглянул внутрь.
Тот был совершенно пуст. На полу валялось битое бутылочное стекло, все остальное было собрано подчистую. Он обследовал еще несколько других ларьков, пока не нашел один, обещавший быть интереснее остальных. Внешне он напоминал крошечную крепость: это был куб, сваренный из толстых листов железа, с совсем крохотным окошком из зеркального стекла. Вывеска над окном гласила «Обмен валюты».
Дверь была заперта на необычный замок, который, видимо, отпирался не ключом, а правильной цифровой комбинацией. Подойдя к окошку, Артем попытался открыть его, но у него ничего не вышло. Зато он заметил, что на подоконнике было что-то написано. Укрепленный киоск заинтриговал его, и, забыв об осторожности, Артем зажег фонарь.
Он с трудом смог прочитать корявые, как если бы их выводили левой рукой, буквы: «Похороните по-человечески. Код 767». И как только он понял, что это могло означать, как в вышине раздалось гневное верещание. Артем сразу узнал его: точно так же кричали летающие чудовища над Калининским.
Он поспешно потушил фонарь, но было поздно: клич послышался снова, теперь прямо над его головой. Артем судорожно огляделся по сторонам, ища, куда спрятаться. Пожалуй, единственным выходом было проверить его догадку.
Нажав кнопки с цифрами в нужной последовательности, он потянул ручку на себя. Мысль оказалась верной: внутри замка раздался глухой щелчок и дверь трудно поддалась, дьявольски скрипя ржавыми петлями. Артем пролез внутрь, заперся и снова включил свет.
В углу, привалившись спиной к стене, на полу сидела усохшая мумия женщины. В одной руке она сжимала толстый фломастер, в другой – пластиковую бутылку. Обклеенные линолеумом стены были сверху донизу исписаны аккуратным женским почерком. Сквозь толстое стекло окошка просматривалось пространство перед входом на станцию. На полу валялась пустая пачка из-под таблеток, яркие обертки от шоколада, железные банки из-под газировки, а в углу стоял приоткрытый сейф. Трупа Артем не испугался, только ощутил, как теплой волной накатила жалость к неизвестной девушке. Ему почему-то показалось, что это непременно должна быть именно девушка.
Снова послышался крик летучей бестии, а потом на крышу обрушился мощный удар, от которого киоск заходил ходуном. Артем упал на пол, выжидая. Атаки не повторялись, визг раздосадованной твари стал отдаляться, и он решился встать на ноги. По большому счету, он мог прятаться в своем укрытии сколько угодно – ведь оставался же в неприкосновенности труп девушки все это время, хотя охотников полакомиться им вокруг наверняка хватало. Можно было, конечно, попытаться убить или хотя бы ранить чудовище, но тогда пришлось бы выходить наружу. А если он промахнется, или бестия окажется покрыта броней, на открытой местности второго шанса ему уже не представится. Разумнее будет дождаться Ульмана. Если тот еще жив.
Чтобы отвлечься, Артем начал читать надписи на стенах.
«… Пишу потому что скучно, и чтобы не сойти с ума. Уже три дня сижу в этом ларьке, на улицу выйти боюсь. На моих глазах десять человек, которые не успели добежать до метро, задохнулись и до сих пор лежат прямо посреди пятачка. Хорошо, успела прочитать в газете, как проклеивать скотчем швы. Жду, пока ветер отнесет облако, писали, что через день опасности уже не будет.
9 июля. Пробовала попасть в метро. За эскалатором начинается какая-то железная стена, не могла поднять, сколько ни стучала, никто не открыл. Через 10 минут мне стало очень плохо, вернулась к себе. Вокруг много мертвых. Все страшные, раздулись, воняют. Разбила стекло в продуктовой палатке, взяла шоколад и минералку. От голода теперь не умру. Почувствовала себя ужасно слабой. Полный сейф долларов и рублей, а делать с ними нечего. Странно. Оказывается, просто бумажки.
10 июля. Продолжили бомбить. Справа, с Проспекта Мира целый день слышался страшный грохот. Странно. Я думала, никого не осталось, но вчера по улице на большой скорости проехал танк. Хотела выбежать и помахать рукой, но не успела. Очень скучаю по маме и Леве. Целый день рвало. Потом уснула.
11 июля. Мимо прошел страшно обожженный человек. Не знаю, где он прятался все это время. Он все время плакал и хрипел. Было очень страшно. Ушел к метро, потом слышала громкий стук. Наверное, тоже стучался в эту стену. Потом все затихло. Завтра пойду смотреть, открыли ему или нет»
Палатку сотряс новый удар – чудовище не желало отступаться от своей добычи. Артем пошатнулся и чуть было не повалился на тело, еле-еле сумел удержаться, схватившись руками за прилавок. Пригнувшись, он подождал еще минуту, потом продолжил читать.
«12 июля. Не могу выйти. Бьет дрожь, не понимаю, сплю я или нет. Сегодня час разговаривала с Левой, он сказал, что скоро женится на мне. Потом пришла мама, у нее вытекли глаза. Потом снова осталась одна. Мне так одиноко. Когда уже все закончится, когда нас спасут? Пришли собаки, едят трупы. Наконец, спасибо. Рвало.
13 июля. Еще остаются консервы, шоколад и минералка, но уже не хочу. Пока жизнь вернется в свою колею, пройдет еще не меньше года. Отечественная война шла 5 лет, дольше ничего не может быть. Все будет хорошо. Меня найдут.
14 июля. Больше не хочу. Больше не хочу. Похороните меня по-человечески, не хочу в этом проклятом железном ящике… Тесно. Спасибо феназепаму. Спокойной ночи»
Рядом были еще какие-то надписи, но все больше бессвязные, оборванные, и рисунки: чертики, маленькие девочки в больших шляпах или бантах, человеческие лица.
Она ведь и всерьез надеялась, что кошмар, который ей довелось пережить, скоро кончится, подумал Артем. Год-два, и все вернется на круги своя, все будет как прежде. Жизнь продолжится, и о случившемся все забудут. Сколько лет прошло с тех пор? За это время человечество только отдалилось от возвращения на поверхность. Могла ли она помыслить, что выживут только те, кто тогда «успел спуститься в метро» – и немногие счастливчики, которым, в нарушение инструкций и уставов, открывали двери в последующие несколько дней?
Артем подумал о себе. Ему всегда хотелось верить, что однажды люди смогут подняться из метро, чтобы снова жить как прежде, чтобы восстановить величественные строения, воздвигнутые их предками, и поселиться в них, чтобы не щурясь, смотреть на солнце и дышать не безвкусной смесью кислорода и азота, пропущенной через фильтры противогаза, а с наслаждением глотать воздух, раскрашенный ароматами растений… Сам он не знал, как они раньше пахли, но это должно было быть прекрасно – особенно цветы, про которые вспоминала его мать.
Но глядя на высохшее тело неизвестной девушки, которая так и не дождалась того дня, когда кошмар окончится, он начинал сомневаться, что и сам сможет дожить до этого. Чем его надежда увидеть возвращение прежней жизни отличается от ее уверенности в том, что это непременно случится – и уж никак не позже, чем через 5 лет? За годы в метро человек не накопил сил, чтобы с триумфом подняться вверх по ступеням сияющего эскалатора, везущего его к былой мощи и великолепию. Напротив, он измельчал, привык к темноте и тесноте. Большинство уже позабыло за никчемностью о некогда абсолютной власти человечества над миром, некоторые продолжали тосковать по нему, другие прокляли. За кем из них было будущее?
Снаружи раздался гудок. Артем бросился к окну: на пятачке перед киосками стояла машина крайне необычного вида. Автомобили ему уже и раньше приходилось видеть – сначала в далеком детстве, потом на картинках и фотографиях в книгах, и наконец, во время своего предыдущего подъема на поверхность. Но ни один из них не выглядел так, наверное поэтому-то он и не решился сразу выбежать навстречу. Здоровенный шестиколесный грузовик был выкрашен в красный цвет. За большой двухрядной кабиной начинался размещался металлический фургон, вдоль борта шла белая линия, а на крыше громоздились какие-то трубы. Кроме того, там же были установлены и две круглых склянки, в которых вертелись, мигая, синие лампы.
Вместо того, чтобы выбираться из киоска, он посветил через стекло фонарем, ожидая ответного сигнала. Фары грузовика вспыхнули и погасли несколько раз, и Артем собрался выходить, но не успел: сверху стремительно спикировали одна за другой две огромные черные тени. Первая схватила когтями за крышу и попыталась поднять вверх, но такая ноша была ей не по силам. Приподняв кузов машины на полметра от земли, чудище оторвало обе трубы, недовольно крикнуло и бросило их вниз. Вторая тварь с визгом ударила автомобиль сбоку, рассчитывая перевернуть его.
Дверца распахнулась, и на асфальт спрыгнул человек в защитном костюме с громоздким пулеметом в руках. Подняв ствол вверх, он выждал несколько секунд, видимо, подпуская тварь поближе, а потом дал очередь. Сверху послышалось обиженное верещание. Артем поспешно открыл замок и выбежал наружу.
Одно крылатое чудище описывало широкий круг метрах в тридцати над их головами, готовясь снова напасть, другого нигде не было заметно. – – Давай в машину! – крикнул человек с пулеметом.
Артем бросился к нему, вскарабкался в кабину и уселся на длинном сиденьи. Пулеметчик прицельно выстрелил еще несколько раз, потом вскочил на подножку, залез в салон и захлопнул за собой дверь. Машина тут же взвревела, резко стартуя с места. – – Голубей тут кормишь? – прогудел Ульман, глядя на Артема сквозь окошки противогаза.
Артем ожидал, что летающие твари будут их преследовать, но вместо этого, проводив машину еще метров сто, создания вернулись обратно к ВДНХ. – – Гнездо защищают, – определил боец. – Слышали про такое. Они бы просто так на машину не напали – не их размер. Где у них там оно, интересно?
Артем вдруг понял и где у тварей было гнездо, и почему рядом с выходом со станции ВДНХ больше не отваживалось показываться ни одно живое существо, включая, видимо, и черных. – – Прямо в павильоне нашей станции, над эскалаторами, – сказал он. – – Да? Странно, обычно они повыше, на домах гнездятся, – отозвался боец. – Наверное, другой вид. Да… Ты нас извини, что мы задержались.
В кабине автомобиля было тесновато, особенно в костюмах и со всем громоздким вооружением. Заднее сиденье было занято какими-то рюкзаками и баулами. Ульман уселся с краю, Артем оказался в центре, а по левую руку от него, за рулем сидел парень с Проспекта Мира, который тогда говорил про машину и пулемет. Он представился Павлом. – – Чего извиняться-то? Мы же не по своей воле, – возразил он. – Что-то полковник не предупреждал нас о том, во что проспект Мира от Рижской и дальше превратился. Такое впечатление, что по нему каток прошелся.Уж почему этот мост не до конца обвалился, я не знаю. Там даже спрятаться негде было, еле от собак оторвались. – – Собак еще не видел? – спросил у Артема Ульман. – – Слышал только, – откликнулся тот. – – А мы вот поглядели на них, – выворачивая руль, сказал водитель. – – Ну и как? – поинтересовался Артем. – – Ничего хорошего. Бампер оторвали и чуть колесо не прогрызли, прямо на ходу. Отстали только когда Эд вожака из «Драгунова» снял, – Павел кивнул на Ульмана.

Ехать было нелегко: земля была изрыта траншеями и ямами, асфальт растрескался, и дорогу приходилось тщательно выбирать. В одном месте они затормозили и минут пять пытались переехать через гору бетонных обломков, оставшихся от рухнувшей автомобильной эстакады. Артем смотрел в окно, сжимая в руках автомат. – – Хорошо идет, – похвалил автомобиль Павел. – А говорили, выдохнется соляра, выдохнется… Ничего, наши химики и не такое видали. Не даром Полис защищаем. Есть и от очкариков польза. – – Где вы ее нашли? – спросил Артем. – – В депо стояла, сломанная. Не успели ее починить, чтобы по пожарам ездить, пока Москва догорала. Мы ее время от времени пользуем. Не по назначению, конечно, а так. – – Понятно, – Артем снова отвернулся к окну. – – Повезло нам с погодой, – Павлу, кажется, хотелось пообщаться, – ни облачка на небе. Это хорошо, с башни будет далеко видно, если на нее забраться получится. – – Я уж лучше туда, наверх, чем по домам ходить, – кивнул Ульман. – Полковник, правда, говорил, что в них почти никто не живет, но мне слово «почти» почему-то не нравится.
Машина повернула влево и покатила по прямой широкой улице, разбитой надвое газоном. Слева шел ряд почти не пострадавших кирпичных домов, справа тянулся мрачный черный лес, подступавший к самой проезжей части. В нескольких местах могучие корни прорывали дорожное полотно, и их приходилось объезжать. Но на все это Артем успел глянуть лишь мельком. – – Вот она, красавица! – восхищенно сказал Павел.
Останкинская башня была прямо перед ними. Она возвышалась на сотни метров гигантской булавой, грозящей давно поверженным врагам. Это была совершенно фантастическая конструкция, ничего похожего на нее Артем никогда еще не видел, даже на картинках в книгах и журналах. Отчим, конечно, рассказывал про циклопическое сооружение, находившееся всего в паре километров от их станции, но даже по его рассказам Артем не мог себе представить, как оно его потрясет. Всю оставшуюся часть пути он сидел, приоткрыв от удивления рот, и пожирал глазами грандиозный силуэт башни. Он ощущал сейчас странную смесь восторга – при виде этого творения человека, и горечи – от растущего понимания того, что тот больше никогда не сможет создать ничего подобного. – – Она все это время совсем рядом была, а я и не знал… – он попытался облечь свои терзания в словесную форму. – – Если не подниматься, вообще много чего знать не будешь, – отозвался Павел. – Ты хоть знаешь, почему ваша станция так называется – ВДНХ? Это означает – Великие Достижения Нашего Хозяйства, вот почему. Это там такой огромный парк был, со всякими животными и растениями. И вот что я вам скажу – вам крупно подфартило, что у вас «птички» свили гнездо прямо на входе. Потому что многие из этих Достижений под рентгеновскими лучами так распустились, что их теперь даже прямое попадание из гранатомета не берет. – – Но ваших пернатых друзей они уважают, – добавил Ульман. – Это, так сказать, ваша крыша.
Оба засмеялись, а Артем, даже не став поправлять Павла насчет названия своей станции, снова уставился на башню. Присмотревшись, он заметил, что вся громадная конструкция чуть накренилась, но, очевидно, снова обрела хрупкий баланс и удержалась от падения. Как она выстояла в аду, творившемся здесь десятилетия назад? Соседние дома были полностью или частично сметены, но башня гордо высилась посреди этой разрухи, словно была заговорена от вражеских бомб и ракет. – – Интересно, как она выдержала, – пробормотал он. – – Не хотели ломать, наверное, – предположил Павел. – Ценная инфраструктура все-таки. – Раньше она ведь еще на четверть выше была, и сверху был шпиль острый. А сейчас, видишь? – почти сразу за смотровой площадкой обрывается. – – Да зачем им ее щадить – им уже не все равно было? Я вот боюсь, чтобы как с Кремлем не вышло…– засомневался Ульман.
Проехав через ворота за стальные прутья ограды, машина подъехала к самому основанию телебашни и остановилась. Ульман взял прибор ночного видения, автомат, и спрыгнул на землю. Через минуту он дал им отмашку: все спокойно. Павел тоже вылез из кабины, и, открыв заднюю дверцу, принялся выволакивать наружу рюкзаки со снаряжением. – – Сигнал через двадцать минут должен быть, – сказал он. – – Попробуем отсюда поймать, – Ульман нашел ранец с рацией и начал собирать из составных секций длинную полевую антенну.
Вскоре ус рации достигал уже шести метров в длину и лениво раскачивался на несильном ветру. Усевшись на передатчик, боец приложил к голове наушник с микрофоном и стал вслушиваться. Потянулись долгие минуты ожидания.
На несколько секунд над ними возникла тень «гарпии», но, выписав пару кругов, чудище скрылось за домами – видимо, одной стычки с вооруженными людьми ему хватило для того, чтобы запомнить опасного врага и научиться остерегаться его.
– – А как они вообще выглядят, эти черные? Ты же у нас по этой части специалист, – спросил у Артема Павел. – – Страшно очень выглядят. Как… люди наоборот, – попытался описать тот. – Полная противоположность человека. Да уже из самого названия ясно: черные – они и есть черные. – – Надо же… И откуда они взялись? Ведь никто о них раньше и не слышал. Что у вас об этом говорят? – – Мало ли о чем в метро никогда не слышали, – Артем поспешил перевести разговор на другую тему. – Вот про людоедов с Парка Победы раньше хоть кто-нибудь знал? – – Это правда, – оживился водитель. – Людей с иголками в шее находили, а кто это делал, сказать никто не мог. А что поделаешь? Метро! Это надо ведь, бред какой – Великий червь! Но эти ваши черные все-таки откуда… – – Я его видел, – перебил его Артем. – – Червя? – недоверчиво спросил тот. – – Ну, или что-то похожее на него. Может быть, поезд. Огромное, ревет так, что уши закладывает. Разглядеть как следует не успел – он мимо промчался. – – Нет, поезд это не может быть… На чем они ездить будут? На грибах? Поезда от электричества работают. Это знаешь, что напоминает? Буровую установку. – – Почему? – опешил Артем.
Про буровые установки он слышал, но мысль, что Великий червь, грызущий новые ходы, про которые говорил Дрон, может оказаться такой машиной, ему в голову раньше не приходила. И разве вся вера в Червя не строилась на отрицании машин? – – Ты только Ульману про буровую установку не говори, и полковнику тоже – они меня все помешанным из-за нее считают, – попросил его Павел. – Дело вот в чем. Я раньше в Полисе информацию собирал, выслеживал всяких шпиков, короче – занимался диверсантами и внутренней угрозой. И как-то раз мне попался один старичок, который все уверял, что в одном закутке в туннеле рядом с Боровицкой все время шум слышно, как будто за стеной буровая машина работает. Я бы конечно его самого сразу в сумасшедшие определил, но он раньше был строителем и в таких штуках разбирался. – – И кому может понадобиться там копать? – – Понятия не имею. Старик все бредил, что какие-то злодеи хотели туннель к реке прокопать, чтобы весь Полис смыло, а он их планы, вроде как, подслушал. Я сразу кого надо предпупредил, но только мне никто не поверил. Я этого старичка бросился искать, чтобы в качестве свидетеля им предъявить, но он как нарочно куда-то запропастился. Может, провокатор. А может, – Павел осторожно посмотрел на Ульмана и понизил голос. – Он действительно слышал, как военные что-то секретное роют. И старичка моего заодно зарыли, чтобы меньше слушал, что за стенкой творится. Ну, я с тех пор и ношусь с идеей о буровой установке, но меня из-за этого только за психа держат. Чуть стоит чего сказать – сразу насчет установки подкалывать начинают.
Он замолчал, испытующе глядя на Артема – как тот отнесется к его истории? А Артем честно пытался понять, возможно ли такое, и чем больше он вспоминал речи жреца, странные обычаи дикарей и…
– – Ничего нет, пустой эфир! – зло бросил подошедший Ульман. – Ни черта не ловит. Надо выше подниматься. Наверное, они слишком далеко, и с земли не берет.
Артем и Павел тут же засобирались. Думать о других объяснениях тому, почему группа Мельника не выходит на связь, никто не хотел. Ульман раскрутил по секциях антенну, убрал рацию в рюкзак, взвалил на плечо пулемет и первым зашагал к застекленному вестибюлю, который прятался за могучими опорами телебашни. Павел вручил один баул Артему, сам взял ранец и винтовку, хлопнул дверцей машины, и они пошли вслед за Ульманом.
Внутри было тихо, грязно и пусто. Было видно, что люди однажды бежали отсюда впопыхах и уже больше никогда не возвращались. Луна удивленно заглядывала скозь битые пыльные стекла на перевернутые скамейки, разбитую стойку кассы, пост милиции с остатками забытой в спешке фуражки, разломанные турникеты на входе, освещала выведенные по трафарету инструкции и предостережения для посетителей телебашни.
Включили фонари и, немного поискав, нашли выход на лестницу. Никчемные лифты, которые раньше могли доставить людей наверх меньше чем за минуту, стояли на первом этаже с дверями, раскрытыми бессильно, как челюсть паралитика. Теперь предстояло самое сложное: Ульман объявил, что подниматься придется на высоту в триста с лишним метров.
Первые двести ступеней дались Артему легко – за недели странствий по метро ноги привыкли к нагрузкам. На триста пятидесятой стало пропадать ощущение, что он продвигается вперед. Винтовая лестница неутомимо бежала вверх, никакой разницы между этажами не ощущалось, да и были ли тут какие-то этажи, он не знал. Внутри башни было сыро и холодно, взгляд соскальзывал с голых бетонных стен, редкие двери были распахнуты настежь, открывая вид на брошенные аппаратные.
Через пятьсот ступеней Ульман разрешил сделать первый привал, и тогда Артем понял, как же устали его ноги. На отдых боец отвел всего пять минут – он боялся пропустить тот момент, когда сталкер попытается связяться с ними.
На восьмисотой ступени Артем сбился со счета. Ноги налились свинцом, и каждая теперь весила втрое больше, чем в начале подъема. Самым сложным было оторвать ступню от пола – он, словно магнит, тянул ее обратно. Плексиглас противогаза запотел изнутри от надорванного дыхания, и серые стены плыли в тумане, а коварные ступени стали цеплять его ботинки, пытаясь уронить. Остановиться и отдохнуть в одиночку он не мог: позади него напряженно пыхтел Павел, который к тому же нес в два раза больше груза, чем Артем.
Еще минут через пятнадцать Ульман снова остановился. Он тоже выглядел уставшим, его грудь тяжело вздымалась под бесформенным защитным костюмом, а руки шарили по стене в поисках опоры. Потом боец достал из ранца флягу с водой и протянул Артему.
В противогазе был предусмотрен специальный клапан, через который проходил катетер – через него можно было сосать воду. Несмотря на то, что Артем понимал, как хочется пить остальным, он не мог заставить себя оторваться от резиновой трубки, пока не осушил флягу наполовину. После этого он осел на пол и закрыл глаза. – – Давай, еще недолго! – прокричал Ульман.
Он рывком поставил Артема на ноги, забрал у него баул, взвалил себе на плечи и двинулся вперед. Сколько продолжалась последняя часть подъема, Артем не понимал. Ступени и стены слились в одно мутное целое, лучи и пятна света из-за испарины на обзорных стеклах выглядели как сияющие облака, и какое-то время он отвлекал себя тем, что любовался их переливанием. Кровь молотком стучала в голове, холодный воздух раздирал легкие, а лестница все не кончалась. Артем несколько раз самовольно садился на пол, но его поднимали и заставляли идти.
Ради чего он это делает? Чтобы жизнь в метро продолжалась? Да. Чтобы на ВДНХ и дальше растили грибы и свиней, и чтобы там жил его отчим, и семья Женьки, и чтобы незнакомые ему люди вернулись и опять мирно зажили на Алексеевской, и на Рижской, и чтобы не затихала беспокойная торговая суета на Проспекте Мира и на Белорусской, чтобы разгуливали в своих халатах брамины в Полисе, и шуршали книжными страницами, постигая знания и передавая их следующим поколениям, и чтобы фашисты и дальше строили свой рейх, отлавливая расовых врагов и запытывая их до смерти, а люди Червя похищали чужих детей и поедали взрослых, а женщина на Маяковской и дальше могла торговать телом своего маленького сына, зарабатывая себе и ему на хлеб, и чтобы на Павелецкой не прекращались крысиные бега, а бойцы революционной бригады продолжали свои нападения на фашистов и смешные диалектические споры, и чтобы тысячи людей по всему метро дышали, ели, любили друг друга, давали жизнь своим детям, испражнялись и спали, мечтали, боролись, убивали, восхищались и предавали, философствовали и ненавидели, и каждый верил в свой рай и свой ад… Чтобы жизнь в метро, бессмысленная и бесполезная, возвышенная и наполненная светом, грязная и бурлящая, бесконечно разная и именно потому такая волшебная и прекрасная, человеческая жизнь продолжалась.
Он думал об этом, и как будто в его спине проворачивался огромный заводной ключ, который подталкивал его к тому, чтобы сделать еще шаг, а за ним еще и еще, Артем продолжил двигаться дальше.
И вдруг все оборвалось. Они вывалились в просторное помещение – широкий круглый коридор, замыкающийся в виде кольца. Внутренняя стена его была облицована мрамором, отчего Артем сразу почувствовал себя как дома, а внешняя… Внешняя была совершенно прозрачна, и сразу за ней начиналось небо, а где-то далеко-далеко внизу стояли крошечные домики, разрезанные улицами на кварталы, черные пятна парков, огромные провалы воронок и фишки уцелевших высотных домов – отсюда был виден весь бескрайний город, серой массой уходивший в темный горизонт. Артем съехал на пол, привалившись к стене и долго-долго смотрел на город, на медленно розовеющее небо, и снова на город. – – Артем! Вставай, хватит сидеть! Вот, помоги-ка, – тряхнул его за плечо Ульман.
Боец вручил ему большой моток проволоки, и Артем непонимающе уставился на него. – – Не ловит эта треклятая антенна, – он указал на скрученный шестиметровый штырь, валявшийся на полу. – Будем рамовой пробовать. Вон там, дверь на технический балкон, который этажом ниже. Она как раз со стороны Ботанического Сада. Я пока на рации буду сидеть, выйдите с Пашкой наружу, он антенну разматывать будет, ты его подстрахуешь. Давайте поживее, а то уже светать скоро будет.
Артем кивнул. Он вспомнил, зачем он здесь, и у него открылось второе дыхание. Кто-то подкрутил невидимый ключ в его спине, и внутренняя пружина снова начала разворачиваться. До цели оставалось совсем немного. Он взял проволоку и пошел к балконной двери.
Створка не поддавалась, и Ульману пришлось всадить в нужную секцию целую очередь, пока изъеденное пулями стекло не треснуло и не рассыпалось. Мощный порыв ветра чуть не сбил их с ног. Артем шагнул на балкон, огороженный решеткой высотой в человеческий рост. – – На вот, посмотри на них, – Павел протянул ему полевой бинокль и махнул рукой в нужном направлении.
Артем приник к окулярам и долго бесцельно водил взглядом по приблизившемуся городу, пока Павел не навел его силой на то место, о котором говорил.
Ботанический Сад и ВДНХ срослись вместе в одну темную, непроходимую чащобу, среди которой высились облупленные белые купола и крыши павильнов Выставки. В этом дремучем лесу оставалось всего две прогалины – узенькая дорожка между главными павильонами («Главная аллея», – боязливо прошептал Павел) и это.
Прямо посреди Сада разрослась огромная проплешина, словно даже деревья отступили от невиданной язвы, образовавшейся среди них. Это было странное и жуткое зрелище – не то городище, не то гигантский животворящий орган, пульсирующий и подрагивающий, раскинувшийся на несколько квадратных километров. Небо постепенно окрашивалось в утренние цвета, и его становилось видно все лучше: опутанная жилками живая пленка, вылезающие из выходов-клоак крохотные черные фигурки, деловито копошащиеся, как муравьи… Именно муравьи, а их городище-матка напоминало Артему громадный муравейник. И одна из их тропок шла – он сейчас хорошо видел это – к стоящему на отшибе белому круглому строению, точь-в-точь напоминавшему вход на станцию ВДНХ. Черные фигурки добирались до дверей и пропадали. Их дальнейший путь Артем знал слишком хорошо.
Они действительно были совсем рядом, а не пришли откуда-то издалека. Их действительно можно было уничтожить, просто уничтожить. Теперь главное, чтобы Мельник не подвел. Артем вздохнул с облегчением. Почему-то ему вспомнился черный туннель из его снов, но он тряхнул головой и принялся разматывать шнур.
Балкон опоясывал башню по периметру, но сорокаметрового провода не хватило, чтобы сделать полный круг. Привязав конец к прутьям решетки, они стали возвращаться назад. – Есть! Есть сигнал! – радостно заорал Ульман, завидев их. – Вышли на связь! Живы! Полковник матерится, спрашивает, где мы раньше были! – он приложил наушник к голове, прислушался и добавил, – Говорит, все даже лучше, чем думали, четыре установки нашли, все в отличном состоянии, их законсервировали… В масле, под брезентом… Говорит, Антон – молоток, со всем разобрался… Скоро готовы будут… Надо координаты сообщить. Привет тебе передает, Артем!
Павел развернул большую расчерченную на квадраты карту местности, и, глядя в бинокль, начал надиктовывать координаты, а Ульман повторял их в микрофон своей рации. – Саму станцию тоже уже на всякий случай запечатаем, – боец сверился с картой, и назвал еще несколько цифр. – Все, координаты ушли, теперь они наводить будут, – Ульман снял наушник и потер лоб. – На это еще время уйдет, твой ракетчик там один на всех. Но это ничего, подождем…
Артем забрал себе бинокль и опять вылез на балкон. Что-то тянуло его к этому мерзкому муравейнику, какое-то непонятное гнетущее чувство, какая-то тоска, словно грудь сдавило что-то тяжелое, не давая вдохнуть глубоко. Перед глазами снова встал черный туннель – да вдруг так ясно, так четко, как он не видел его даже в своих видениях. Но теперь его можно было не бояться – этим упырям оставалось недолго хозяйничать в его снах.
– Все, полетело! Полковник говорит, ждите привета! Сейчас мы этих ваших сук черных прожарим! – завопил Ульман.
И именно в этот момент город под ногами исчез, кануло в темную бездну небо, стихли радостные крики за спиной, – остался только один пустой черный туннель, по которому Артем столько раз брел навстречу… чему?
Время загустело и застыло.
Он достал из кармана пластмассовую зажигалку и чиркнул кремнем. Маленький веселый огонек выскочил наружу и заплясал на фитиле, озаряя небольшое пространство вокруг себя.
Артем знал, что увидит, и понимал, что теперь уже не должен страшиться этого – поэтому он просто поднял голову и заглянул в огромные черные глаза без белков и зрачков. И услышал.
– – Ты – избранный!
Мир перевернулся. В этих бездонных глазах он вдруг за какие-то кратчайшие доли секунды увидел ответ на все, что оставалось для него непонятным и необъясненным. Ответ на все его сомнения, колебания, поиски – и он оказался совсем не тем, о котором Артем всегда думал.
Провалившись во взгляд черного, он вдруг увидел вселенную его глазами: возрождающаяся новая жизнь, братство и единение сотен и тысяч отдельных разумов, но не растворяющее границы между ними, а сопрягающее мысли каждого в единое целое. Упругая черная кожа, отталкивающая губительные прозрачные лучи, способная вынести и палящее солнце и январские морозы, тонкие гибкие телепатические щупальца, способоные и ласково гладить любимое создание, и больно жалить врага, полная невосприимчивость к боли – одним словом, их тела были чистым совершенством. И при этом они обладали любознательным, живым умом, к несчастью, настолько непохожим на человеческий, что никакой возможности наладить контакт не было. До него, до Артема.
Потом Артем увидел людей глазами черных – озлобленных, загнанных под землю грязных ублюдков, огрызающихся огнем и свинцом, уничтожающих парламентеров, которые идут к ним с песней мира – а у них вырывают этот белый флаг и его древком пробивают им глотку. Потом отчаяние – отчаяние наладить общение, свзяь, понимание, что в глубине, в нижних коридорах сидят неразумные, взбесившиеся твари, которые уничтожили свой мир, продолжают грызню между собой и скоро вымрут, если их не перевоспитать. Снова попытка протянуть им руку – и снова они вцепляются в нее с такой ненавистью, что остается только один выход – усмирить, успокоить. Убивать? Только для самозащиты, потому что черные и не умеют толком убивать, они созданы для другого.
И все это время – отчаянные поиски хотя бы одного из загнанных, того, кто сможет стать толмачом, мостиком между двумя мирами, который переведет и одним и другим смысл поступков и желаний каждого, который объяснит людям, что им нечего бояться, и поможет черным общаться с ними. Потому что им нечего делить. Потому что они – не соперничающие за выживание виды, а два организма, которые предназначены природой для симбиоза. И вместе – с человеческим пониманием техники и знанием истории отравленного мира, и со способностью черных противостоять его угрозам, они могут вывести человечество на другой, новый виток, и остановившаяся Земля, скрипнув, продолжит вращение вокруг своей оси. Потому что и черные – это тоже часть человечества, новая, зародившаяся здесь, на останках сметенного войной мегаполиса, ветвь.
Они – порождение этой войны, они – дети этого мира, они лучше приспособлены к новым условиям игры. Как и многие другие появившиеся после создания, они живут и ощущают не только привычными человеку органами, но и щупальцами сознания. Артем вспомнил про загадочный шум в трубах, дикарей, завораживающих взглядом, штурмующую рассудок отвратительную массу в сердце Кремля… Человек не был способен справиться с их воздействием на разум. Черные – были словно созданы для этого. Но им был нужен партнер, союзник… Друг. Нужен кто-то, кто поможет наладить связь с их оглохшими и ослепшими старшими братьями – людьми.
Долгое, терпеливое нащупывание и восторг – от того, что такой толмач, избранный, найден. Но еще до того, как контакт с ним установлен, он исчезает. Щупальца Общего ищут его повсюду, иногда захватывая, чтобы начать общение, но он тоже боится, вырывается, выскальзывает и убегает. Его приходится поддерживать и спасать, останавливать, предупреждать об опасности, подталкивать, и снова вести его домой, туда, где связь с ним будет особенно сильна и чиста. Наконец, контакт становится довольно твердым – каждый день, иногда по нескольку раз удается сблизиться с избранным, и тогда он делает еще один робкий шаг к пониманию своей задачи. Своей судьбы. Он всегда был предназначен именно для этого, ведь даже саму дорогу черным в метро, к людям, открыл не кто иной, как он.
Артем мысленно задал им тревоживший его вопрос – что же случилось с Хантером, и ему ответили: в ответ на возникший в его голове образ Охотника ему просто пришел другой образ, объяснявший: его больше нет. Он был солдат, а не дипломат, он не хотел и не мог установить мир между ними, он был создан для уничтожения. Его пытались убедить в бесполезности и глупости войны, но ничего не вышло, и тогда ему просто приказали умереть. Артем увидел его смерть, тихую и безболезненную, и даже не ощутил в себе гнева и желания отомстить, только жалость по отношению к этому человеку, который оказался неспособен понять.
Теперь его больше ничего не отвлекало от главного, и он снова раскрыл свой разум их разуму.
Артем стоял сейчас на грани осознания чего-то невероятно важного – он уже испытывал это чувство в самом начале своего похода, когда сидел у костра на Алексеевской. Это было именно оно – ясное ощущение, что километры туннелей и недели блужданий снова вывели его к потайной дверце, открыв которую, он обретет понимание всех тайн мироздания и вознесется над убогими человеками, выдолбившими свой мирок в неподатливой мерзлой земле и зарывшимися в него с головой. Он мог отворить ее уже в тот раз, и тогда все его странствие было бы ни к чему. Но в прошлый раз он попал к этой двери случайно, заглянул в замочную скважину и отпрянул, испугавшись увиденного. А теперь его долгий путь к ней заставлял его без колебаний открыть ее и предстать перед светом абсолютного знания, который хлынет наружу. И пусть он ослепит его – глаза тогда уже будут лишь неуклюжим и бесполезным инструментом, годным для тех, кто ничего в своей жизни не видел, кроме сводов туннелей и замызганного гранита станций.
Он должен был только протянуть руку навстречу поданной ему ладони – пусть страшной, пусть непривычной, обтянутой лоснящейся черной кожей – но несомненно дружеской. И тогда дверь откроется. И все будет по-другому. Перед его мысленным взором распахнулись необозримые новые горизонты, прекрасные и величественные. Сердце заполнила радость и решимость, и была только капелька раскаяния в том, что он не мог понять всего этого раньше, что он гнал от себя друзей и братьев, тянущихся к нему, так рассчитывающих на его помощь, его поддержку, потому что только он один во всем мире может это сделать.
Он взялся за ручку двери и потянул ее вниз.
Сердца тысяч черных далеко внизу вспыхнули радостью и надеждой.
Тьма перед глазами рассеялась и, приникнув к биноклю, он увидел, что сотни черных фигурок на далекой земле замерли на местах. Ему показалось, что все они сейчас смотрят на него, не веря, что столь долго ожидаемое чудо свершилось, и конец бессмысленной братоубийственной вражде положен.
В эту секунду первая ракета молниеносно прочертила огненно-дымный след в небе и ударила в самый центр городища. И сразу за ней алеющий небосклон располосовали еще три таких же метеора.
Артем рванулся назад, надеясь, что залп еще можно остановить, приказать, объяснить… Но тут же сник, понимая, что все уже произошло.
Оранжевое пламя захлестнуло «муравейник», вверх взметнулось смоляное облако, новые взрывы окружили его со всех сторон, и он сдулся, рухнул, испустив усталый предсмертный стон, потом его заволокло густым дымом горящего леса и плоти. А с неба все падали и падали новые ракеты, и этот гибельный дождь продолжался секунду за секундой, и каждая смерть, которую он нес, отдавалась тоскливой болью в душе Артема.
Он отчаянно пытался нащупать в своем сознании хотя бы след того присутствия, которое только что так приятно наполняло и согревало его, которое обещало спасение ему и всему человечеству, которое давало ему смысл… Но от него ничего не оставалось. Его сознание было как заброшенный туннель метро, где совершенную пустоту не дает разглядеть только стоящая в нем кромешная тьма. И Артем четко, остро почувствовал, что уже никогда за отведенное ему время там не возникнет тот свет, которым он сможет озарить свою жизнь и найти в ней дорогу.
– Как мы славно их взгрели, а? Будут знать, как к нам с мечом! – потирал руки Ульман. – А, Артем? Артем!
Весь Ботанический сад, а заодно и ВДНХ превратились в одно страшное огненное месиво, огромные клубы жирного черного дыма лениво поднимались в осеннее небо, и багровое зарево чудовищного пожара мешалось с нежными лучами восходящего солнца.
Артему стало невыносимо душно и тесно. Он взялся за противогаз, сорвал его и жадно, полной грудью вдохнул горький холодный воздух. Потом вытер выступившие слезы и, не обращая внимания на окрики, стал спускаться по лестнице вниз.
Он возвращался в метро.
Домой.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 14)


Дмитрий Глуховский

Метро 2033

 Читать книгу

Аннотация

Они живут в московском метро. Наверху – зараженная радиацией территория, внизу – глубокие подземелья, в которых обитает ужас. Людям, выжившим в глобальном катаклизме, остались лишь обитаемые станции-поселки и необитаемые перегоны, связывающие станции между собой. Существовать в таких условиях тяжело, но выбора нет. Артем, житель ВДНХ, вынужден отправиться в рискованное путешествие по московскому метро, чтобы спасти свою станцию от нашествия мутантов. Монстры и мародеры скрываются в темноте туннелей, звучат во мраке голоса мертвых, неслышно перемещается за стенами гигантский червь. Автоматные очереди то и дело разрывают тишину. Путешествие будет опасным…

Содержание

Создание книги: Сергей С. (s2030@rambler.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel